Содержание

Сатпрем

Шри Ауробиндо или Путешествие Сознания

Великий Смысл

Шри Ауробиндо и будущее Земли

Разум клеток

Бунт Земли

Эволюция II

Гринго

Трагедия Земли

Сказочный ключ

"РазныеРазности"
http://hotmix.narod.ru
Для поиска в тексте нажмите "Ctrl + F"


Сатпрем

"Шри Ауробиндо или Путешествие Сознания"

Перевод с фр. А.А.Шевченко, В.Г.Баранова

* * *

Посвящается Матери

ПРЕДИСЛОВИЕ

Век путешествий и приключений прошел. Даже если мы отправимся к далеким галактикам, облаченные в скафандры и вооруженные компьютерами, то это ничего не изменит, мы обнаружим, что мы -- все те же: дети, беспомощные перед лицом смерти, живые существа, которые не слишком уверены в том, как и зачем они живут или куда они идут. Что же касается земных путешествий, то ясно, что времена Кортеса и Писсаро прошли. Все та же машина окружает нас, ловушка сжимается со всех сторон. Но, как это часто бывает, чем тяжелее испытание, тем быстрее мы находим способ преодолеть его; и оказывается, что этот нелегкий переходный период, в который мы вовлечены, ведет к более яркому свету. Итак, мы стоим, как перед стеной, перед последним исследованием, которое нам осталось, перед последним путешествием, последним приключением -- перед самими собой.

Знаков тому множество, они просты и очевидны. Важнейшие события 60-х годов -- не путешествие на Луну, а "путешествия" за наркотиками, студенческие волнения в мире и переселения хиппи -- но куда бы они могли податься? Нет больше мест ни на кишащих людьми пляжах, ни на перегруженных дорогах, ни в растущих муравейниках наших городов. Выход следует искать где-то в другом месте.

Но существует множество этих "где-то" самого разного рода. Наркотики -- вещь неопределенная и полная опасности, главное же -- они ставят в зависимость от внешних средств, тогда как истинное переживание должно быть осуществимо по желанию и где угодно -- и в продуктовом магазине, и в уединении в собственной комнате -- в противном случае это не переживание, а аномалия или порабощение. Психоанализ в настоящее время все равно что тускло освещенная пещера, и самое главное -- ему не достает того рычага сознания, который дает человеку возможность вольно двигаться, сохраняя полный контроль, вместо того, чтобы быть бессильным свидетелем или несчастным пациентом. Религиозные пути несут гораздо больше света, но они слишком зависимы от бога или от догмы; главное же то, что они заключают нас внутри одного типа опыта, ибо можно так же легко стать пленниками иных миров -- на самом деле, это даже легче, -- чем быть пленником этого мира. Ценность переживания измеряется в конечном счете его способностью преобразовывать жизнь -- в противном случае это просто пустая мечта или галлюцинация.

Шри Ауробиндо ведет нас к жизненно важному открытию, двойственному по своему характеру: оно не только позволяет нам найти приемлемый смысл тому душному хаосу, в котором мы живем, но и преобразовать наш мир. Следуя за ним шаг за шагом в этом удивительном исследовании, мы приходим к самому важному открытию, к порогу Великой Тайны, которой суждено изменить лицо этого мира, а именно, что сознание есть сила. Загипнотизированные современной научной обстановкой, в которой мы родились и от которой, кажется, никуда не уйти, мы думаем, что единственная наша надежда -- это все большее распространение машин, которые будут лучше нас видеть, лучше нас слышать, лучше нас считать, лучше, чем мы, лечить, -- и, наверное, в конечном счете, жить лучше, чем мы живем. На самом же деле нам следует для начала осознать то, что мы можем действовать лучше, чем наша техника, и что чудовищной Машине, которая душит нас, суждено рассыпаться так же быстро, как она и возникла, -- при условии, что мы завладеем рычагом истинной силы и низойдем в свое сердце методично и строго, подобно исследователю с ясным умом.

Затем мы можем прийти к открытию, что наш блестящий двадцатый век в отношении психологии является веком каменным, что несмотря на все наши науки мы еще не вступили в истинную науку жизни и не приблизились к подлинному господству над миром и над самим собой и что перед нами открываются горизонты совершенства, гармонии и красоты, в сравнении с которыми наши самые великолепные открытия подобны грубой заготовке подмастерья.

Сатпрем

Пондишери, 27 января 1970 г.

* * *

Я становлюсь тем, что я прозреваю в
себе. Я могу сделать все, что внушает
мне мысль; могу стать всем, что мысль
открывает во мне. Это должно стать
непоколебимой верой человека в себя,
ибо Бог пребывает в нем.

ВВЕДЕНИЕ

Жил на свете злой махараджа, для которого была нестерпима сама мысль, что кто-то может быть выше его. Созвав всех пандитов царства, как было принято в важных случаях, он задал им такой вопрос: "Кто из нас более велик -- я или Бог?" Пандиты задрожали от страха. Будучи людьми мудрыми, как к тому их обязывала профессия, они попросили отсрочки, чтобы подумать -- в силу привычки они цеплялись за свое положение и свои жизни. Но они были достойными людьми и не желали гневить Бога. Они очень сокрушались по поводу постигшего их несчастья, и тогда их утешил самый старый пандит: "Предоставьте все мне, завтра я поговорю с государем". На следующий день, когда весь двор был собран для торжественного приема, пришел и этот старый человек. Он был спокоен, руки его были смиренно сложены, лоб был натерт белой золой. Он низко поклонился и произнес: "О господин, ты, несомненно, более велик". Правитель трижды закрутил свои длинные усы и высоко поднял голову. "Ты более велик, о царь, потому, что ты можешь изгнать нас из своего царства, а Бог -- не может, ибо поистине Его царство -- это все вокруг, и некуда уйти от Него".

Эта индийская легенда, место происхождения которой -- Бенгалия, где родился Шри Ауробиндо, наверняка была известна ему -- тому, кто говорил, что Он -- это все: боги, бесы, люди, земля, а не только небеса, и чей весь опыт ведет к божественной реабилитации Материи. На протяжении последних пятидесяти лет психология занимается лишь тем, что реинтегрирует демонов в человеке; вероятно, задачей следующего полувека будет, как полагал Андре Мальро, "реинтегрировать в человеке богов", или, точнее, говоря словами Шри Ауробиндо, реинтегрировать Дух в человеке и в Материи и создать "жизнь божественную на земле": Потусторонние небеса -- велики и удивительны, но гораздо более велики и более удивительны небеса внутри вас. И эти Эдемы ожидают божественного труженика.

Есть много путей, чтобы начать эту работу -- по сути дела, каждый из нас имеет свой собственный подход: для одного это может быть красиво исполненное изделие или хорошо сделанная работа, для другого -- возвышенная идея, завершенная философская система, для третьего -- гармония музыки, течение реки, отблеск солнечного света на поверхности моря; все это -- дыхания Бесконечного. Но это лишь краткие мгновения, а мы хотим постоянства. Эти неуловимые мгновения обусловлены многими обстоятельствами, которыми мы не способны управлять, а мы ищем то, что нельзя было бы отнять, нечто не зависимое от условий и обстоятельств -- некое окно внутри себя, которое, раз открывшись, уже никогда не закрылось бы вновь.

Из-за того, что здесь, на земле, трудно осуществить эти условия, мы говорим о "Боге", о "духовности", о Христе или о Будде, или о целой цепи основателей великих религий -- и все это пути поиска постоянства. Но, может быть, мы люди вовсе не религиозные и не мистики, а просто устали от догм, верим в землю и подозрительно относимся к громким словам. Возможно, и наши заумные рассуждения тоже достаточно утомили нас и все, чего мы хотим -- это найти свою маленькую речку, впадающую в Бесконечность. В Индии жил один великий святой, который в течение многих лет, прежде чем достиг великого покоя, задавал каждому встречному такой вопрос: "Видел ли ты Бога?.. Видел ли ты Бога?.." И всякий раз он уходил разочарованный и сердитый, ибо люди рассказывали ему всякие небылицы. А он хотел видеть. Ведь не виноват же он в том, что с этим словом, как, впрочем, и со многими другими, люди связывают столько ложного. Когда мы увидим, мы сможем рассказать об этом -- но, скорее всего, мы будем хранить молчание. Нет, мы не хотим обманывать себя словами; мы хотим начать с того, что мы имеем, прямо оттуда, где мы находимся, с грязью, прилипшей к нашим башмакам, и маленьким лучом света наших лучших дней, ибо в этом состоит наша простая вера. Затем мы видим, что мир вокруг нас не так уж велик, и нам хотелось бы изменить его, но мы стали слишком скептичными по отношению к универсальным панацеям, всяким движениям, партиям и теориям. Вот поэтому-то мы и начинаем с самого близкого, с самого начала, т.е. с самих себя; это немного, но это все, что мы имеем. Мы попытаемся изменить этот маленький кусочек мира прежде, чем отправиться спасать других. И, может быть, в конце концов это не такая уж глупая мысль, ибо, кто знает, не является ли изменение самих себя самым эффективным способом изменения других?

Чем может помочь нам Шри Ауробиндо на таком невысоком уровне?

Есть Шри Ауробиндо философ, Шри Ауробиндо поэт, кем он, по сути, и был, и провозвестник эволюции, но далеко не каждый из нас философ или поэт, а еще менее -- пророк. Возможно, мы были бы вполне удовлетворены, если бы он просто дал нам средство поверить в свои собственные возможности, не только в человеческие, но и в сверхчеловеческие и божественные возможности и не только поверить в них, но и раскрыть их в себе шаг за шагом, увидеть себя и стать бескрайними -- бескрайними, как земля, которую мы любим, и как все страны и моря, которые находятся внутри нас. Ибо есть Шри Ауробиндо исследователь, он же -- йогин; разве не говорил он, что йога -- это искусство сознательного самораскрытия [self-finding]? Именно это исследование сознания хотим мы предпринять вместе с ним. И если мы пойдем спокойно, терпеливо, со всей искренностью, храбро встречая лицом к лицу все трудности пути, -- а Бог знает, что путь этот довольно каменист, -- то однажды окно обязательно откроется и солнце осветит нас навеки. На самом деле, открывается не одно окно, а несколько, одно за другим, с каждым разом раскрывая перед нами все более широкую перспективу, новые измерения нашего собственного царства; и каждый раз это означает изменение сознания такое радикальное, как скажем, переход из сна в бодрствование. Мы проследим основные этапы этих изменений сознания так, как их пережил Шри Ауробиндо, и описал ученикам в своей интегральной йоге -- до того момента, когда они поведут нас к новому, до сих пор не изведанному опыту, который, возможно, обладает силой изменить саму жизнь.

Ибо Шри Ауробиндо -- не только исследователь сознания, он -- строитель нового мира. В самом деле, какая польза в изменении собственного сознания, если мир вокруг нас остается все тем же? Мы уподобились бы королю из сказки Андерсена, который разгуливал нагишом по улицам своей столицы. И действительно, после того, как Шри Ауробиндо исследовал самые дальние границы миров, известных и древней мудрости, он открыл иной мир, не нанесенный ни на одну карту. Он назвал его Суперразумом, или Супраментальным, и стремился низвести этот мир вниз, на землю. Он предлагает нам немного напрячься, приложить усилия и принять участие в этой прекрасной сказке, если мы любим сказки. Ибо Суперразум, говорит нам Шри Ауробиндо, вносит радикальные и драматические изменения в эволюцию сознания на земле; именно это изменение сознания будет обладать силой преображения нашего физического мира, и оно преобразует наш мир -- мы надеемся, к лучшему, -- так же основательно и необратимо, как сделал это Разум, впервые появившись в живой Материи. И тогда мы увидим, каким образом интегральная йога ведет к йоге супраментальной, или йоге земной трансформации, контуры которой мы попытаемся здесь набросать, потому что сказка еще только делается, и дело это и новое, и сложное; мы пока не знаем, куда это приведет нас, и завершится ли все это успехом.

На самом деле это немного зависит и от каждого из нас.

ГЛАВА 1

СОВЕРШЕННО ЗАПАДНЫЙ ЧЕЛОВЕК

С точки зрения человеческой Шри Ауробиндо близок нам. Преклонившись перед "мудростью Востока" и перед необыкновенными аскетами, которые, кажется, игнорируют все известные нам законы, мы сознаем тем не менее, что затронуто было лишь наше любопытство, но отнюдь не жизнь -- нам нужна практическая истина, которая могла бы вынести наши суровые зимы. Эти зимы были хорошо известны Шри Ауробиндо, он пережил их, будучи студентом -- с семилетнего возраста и до тех пор, пока ему не исполнилось двадцать. Он переезжал из одних меблированных комнат в другие в зависимости от расположенности более или менее доброжелательных хозяек, довольствуясь лишь одной трапезой в день и не имея даже возможности накинуть себе на плечи пальто, но всегда нагруженный книгами: французские символисты, Малларме, Рембо -- он читал их в оригинале задолго до того, как прочел Бхагавадгиту в переводе. Для нас феномен Шри Ауробиндо являет собой уникальный синтез.

Он родился в Калькутте 15 августа 1872 г., всего на несколько лет раньше Эйнштейна; Рембо уже написал свои "Озарения"; современные физики -- Макс Планк в том числе -- уже появились на свет, а Жюль Верн занимался исследованиями будущего. То было время, когда королева Виктория собиралась стать императрицей Индии, а завоевание Африки еще не было завершено -- это был поворотный пункт, означавший переход от одного мира к другому. С исторической точки зрения кажется, что рождению нового мира всегда предшествуют периоды испытаний и разрушений, но это, возможно, лишь неверное истолкование: именно потому, что семена нового мира уже живы, неистовствуют силы разрушения (или рассеяния). Так или иначе, Европа в то время была на вершине своей славы; казалось, что "игра" делается на Западе. Именно так полагал отец Шри Ауробиндо, доктор Кришнадхан Гхош. Он изучал в Англии медицину и вернулся в Индию законченным англоманом. Он не хотел, чтобы его сыновья -- у него было трое сыновей, Шри Ауробиндо был самым младшим -- хоть как-то попали под пагубное влияние "чадного и отсталого" мистицизма, в котором его страна, казалось, катилась к гибели. Он не хотел даже, чтобы они знали что-нибудь о традициях и языках Индии. Поэтому Шри Ауробиндо получил не только английское имя Акройд, но и английскую гувернантку, мисс Паджет, а затем, по достижении им пятилетнего возраста, был отдан в ирландскую монастырскую школу в Дарджилинге вместе с сыновьями английских чиновников. Двумя годами позже все трое мальчиков Гхошей уехали в Англию. Шри Ауробиндо было тогда семь лет. До двадцати лет он не узнает своего родного языка, бенгали; не увидит он и своего отца, который умрет как раз перед возвращением сына в Индию, и лишь мельком увидит свою мать, которая будет больна и не узнает его. Итак, это был ребенок, который вырос абсолютно независимым от влияния семьи, страны и традиций -- свободный дух. Может быть, первым уроком, который дает нам Шри Ауробиндо, является как раз урок свободы.

Шри Ауробиндо и его двух братьев поручили англиканскому священнику Манчестера со строгими наставлениями, которые запрещали им заводить знакомства среди индийцев или подвергаться какому бы то ни было индийскому влиянию. Доктор Гхош в самом деле был очень странным человеком. Он распорядился также, чтобы пастор Древетт не давал его сыновьям никаких религиозных наставлений с тем, чтобы они могли сами выбрать религию, если пожелают, по достижении совершеннолетия. Затем он предоставил их своей судьбе на тринадцать лет. Доктор Гхош может показаться жестокосердным человеком, но это совсем не так; не только свои силы на докторском поприще отдавал он бедным бенгальским крестьянам, но и свои деньги (в то время, когда его сыновьям в Лондоне было почти нечего есть и не во что одеться), а умер он от удара после того, как получил ложное известие о том, что его любимый сын Ауробиндо погиб во время кораблекрушения. Просто он считал, что его дети должны иметь характер мужчин.

Первые годы, проведенные в Манчестере, сыграли определенную роль в жизни Шри Ауробиндо, ибо там он изучил французский язык (английский был, конечно, его "родным языком") и там же проявилось его неожиданно возникшее влечение к Франции: Была некоторая привязанность к английскому языку и к европейской мысли и литературе, но не к Англии как стране; с нею меня ничто не связывало... Если и была какая-то привязанность к какой-нибудь европейской стране как ко второй родине, то это было интеллектуальное и эмоциональное тяготение к стране, которой я не видел и в которой не жил в этой жизни -- не к Англии, а к Франции. В нем начал пробуждаться поэт; он уже прислушивался к шагам невидимых явлений [invisible things], как он писал в одном из своих ранних стихотворений. Его внутреннее окно было уже открыто, хотя религия не производила на него особого впечатления, как это явствует из описания Шри Ауробиндо своего "обращения". Было очевидно -- и так оно и случилось -- что мать священника Древетта предпримет попытку спасти души трех еретиков или, по крайней мере, душу самого младшего из них, которого она взяла однажды на собрание священников-"нонконформистов". После того, как кончились молитвы, -- писал Шри Ауробиндо, -- почти все разошлись, но особо благочестивые немного задержались. Именно в это время совершались обряды обращения. Мне было ужасно скучно. Потом ко мне подошел один священник и задал несколько вопросов (мне тогда было около десяти лет). Я не отвечал. Тогда они все закричали: "Он спасен, он спасен", стали молиться за меня и возносить хвалу Богу . Шри Ауробиндо, провидец, никогда не думал становиться религиозным человеком ни в Индии, ни на Западе и очень часто подчеркивал, что религия и духовность -- не обязательно синонимы: Истинная теократия, -- писал он позднее, -- это царство Божие в человеке, а не царство Папы, духовенства или сословия жрецов.

В начале своей жизни в Лондоне, в возрасте двенадцати лет, Шри Ауробиндо уже знал латынь и французский язык. Директора школы Св.Павла, куда был зачислен Шри Ауробиндо, так поразили способности ученика, что он сам стал с ним заниматься греческим языком. Через три года Шри Ауробиндо смог перескочить через половину школьного курса, что позволило ему проводить большую часть времени за своим любимым занятием -- чтением. Ничто, казалось, не ускользало от этого ненасытного юноши (кроме, конечно, крикета, который интересовал его так же мало, как и воскресная школа); Шелли и "Раскованный Прометей", французские поэты, Гомер, Аристофан, а скоро и вся европейская мысль в целом -- ибо он быстро овладел немецким и итальянским языками в такой степени, что мог читать Данте и Гете в оригинале -- заполняли его одиночество, о котором он ничего не говорит. Он никогда не искал связей, тогда как Манмохан, средний брат, разгуливал по Лондону в обществе своего друга Оскара Уайльда и намеревался сделать себе имя в английской поэзии. Каждый из трех братьев жил, по сути дела, своей собственной жизнью. Однако в Шри Ауробиндо не было никакой строгости и, конечно, ничего пуританского (похотливые [the prurient ] -- так называл он пуритан *),

-- *) В английском языке графика слов "пуритане" (the puritan) и "похотливые" (the prurient), как это видно, очень схожа; во французском же языке она (puritains -- pruritains) почти идентична. Шри Ауробиндо говорил о них, что это по сути один и тот же человеческий тип. Вот этот афоризм Шри Ауробиндо: "The seeker after divine knowledge finds in the description of Krishna stealing the robes of the Gopis one of the deepest parables of God's ways with the soul, the devotee a perfect rendering in divine act of his heart's mystic experiences, the prurient and the Puritan (two faces of one temperament) only a lustful story. Men bring what they have in themselves and see it reflected in the Scripture". -- "Ищущий божественного знания находит в описании того, как Кришна крадет одежды пастушек-гопи, одну из самых глубоких притч о путях Бога и души, преданный Богу человек находит здесь совершенное выражение в божественном действии своих мистических переживаний сердца, похотливые и пуритане (два лица одного темперамента) -- лишь сексуальную историю. Люди приносят то, что они имеют в себе, и видят это отраженным в Писании" (прим. пер.).

-- просто он находился "где-то в иных сферах" и мир его был полон. Он даже шутил всегда с бесстрастным выражением лица, которое никогда не покидало его. Чувство юмора? Это же соль существования. Без него мир давным-давно бы полностью утратил равновесие -- а он уже и так достаточно расшатан -- и устремился бы в ад . Ибо есть также Шри Ауробиндо юморист, и этот Шри Ауробиндо, может быть, важнее, чем Шри Ауробиндо философ, о котором с такой торжественностью рассуждают униве>

Transfer interrupted!

лософия была лишь средством общения с определенным типом людей, которые ничего не понимают без объяснений; это был только язык -- точно так же, как поэзия была для него еще одним языком, более ясным и истинным; но юмор был самой сутью его существа -- не саркастический юмор остряка, не остроумие, но некая радость, которая не может не танцевать везде, где бы она не появлялась. Бывают моменты, когда во вспышке молнии, изумляющей нас, мы умеем почувствовать за самыми трагичными, самыми скорбными ситуациями и случаями в жизни людей некий смех, как если бы ребенок разыгрывал трагедию и вдруг сам себе состроил рожу, потому что ребенок создан для смеха и потому, что в конечном счете никто и ничто в мире не может завладеть тем маленьким укромным убежищем внутри нас, где мы навеки -- цари. Может быть, в этом и заключается основная черта юмора Шри Ауробиндо -- отказ видеть вещи в трагическом свете и даже более того: чувство неотъемлемого царского величия.

Мы не знаем, оценили ли в школе Св.Павла его чувство юмора, но там, конечно, оценили его поразительные познания. Ему предоставили стипендию для продолжения обучения в Кембридже (как раз вовремя -- помощь из дому практически прекратилась), которая была, однако, слишком мала для того, чтобы избавить его от холода и голода, ибо старшие его братья с радостью воспользовались этой неожиданной удачей. Шри Ауробиндо исполнилось восемнадцать лет.

Ради чего он пошел в этот инкубатор джентльменов? Только ради одного -- он исполнял волю своего отца. Но это продолжалось недолго. За первый год своего пребывания в Королевском Колледже он получил все призы за стихосложение на греческом и латыни, но греческий и латынь уже не увлекали его так, как раньше. Жанна Д'Арк, Мадзини, американская революция -- вот что интересовало его, и это понятно: он думал об освобождении своей Родины; позже он стал одним из борцов за независимость Индии. Это политическое призвание, которое было трудно предвидеть, будет владеть им в течение почти двадцати лет и владело им уже тогда, когда он даже точно не знал, что собою представляет индиец, не говоря уже об индусах! Но он узнал это очень быстро. После изучения западной культуры ему удалось изучить и усвоить индуизм вдвое быстрее; по сути дела, настоящим Шри Ауробиндо он станет лишь после того, как усвоит обе культуры и найдет ту точку, где эти два мира сходятся внутри того, что не является ни тем, ни другим, ни даже их синтезом -- того, что Мать, продолжившая работу Шри Ауробиндо, называет третьим состоянием [a thrid position], "чем-то иным", в чем мы, не являясь ни узкими материалистами, ни чистыми идеалистами, отчаянно нуждаемся.

Затем он стал секретарем Индийского Меджлиса -- ассоциации индийских студентов Кембриджа, выступил со множеством революционных речей, а потом, отказавшись от своего английского имени, присоединился к тайному обществу "Лотос и Кинжал" -- вот так! (Хотя такая романтика и может привести вас на виселицу.) В конце концов, его имя было занесено в черный список Уайтхолла. *)

-- * Whitehall -- улица в Лондоне, где расположены правительственные учреждения, в переносном смысле -- английское правительство (прим.пер.).

-Тем не менее он получил степень бакалавра, но не явился на церемонию вручения диплома, так как был сыт всем по горло. Так же ни о чем не заботясь, он сдавал приемные экзамены для поступления на службу в Индиан Сивил Сервис, которая ему открывала двери индийского правительства и возможность продвижения по служебной лестнице в качестве британского государственного чиновника. Экзамены он сдал блестяще, но не счел нужным явиться на экзамен по верховой езде -- в тот день он пошел на прогулку, вместо того чтобы скакать рысью в Вулвиче -- и таким образом провалился. В это время старший преподаватель Кембриджа писал властям: "То, что человек такого масштаба будет потерян для индийского правительства только из-за того, что он отказался сесть на лошадь или не явился вовремя на экзамен, кажется мне, признаюсь, непревзойденной близорукостью чиновников... Последние два года он жил тяжелой и беспокойной жизнью. Помощь из дому почти прекратилась, и он должен был содержать двух своих братьев и себя самого. ... Я несколько раз писал отцу от его имени, но, как правило, безуспешно. Лишь позднее мне удалось вытянуть из него сумму, достаточную, чтобы заплатить лавочнику, который в противном случае отдал бы его сына под суд..." Ходатайство не помогло; в Министерстве колоний были убеждены, что Шри Ауробиндо -- это опасное предложение. И были не далеки от истины.

Когда Шри Ауробиндо возвращался морем в Индию, ему было двадцать лет. Только что умер его отец; у него не было ни положения, ни титулов. Что сохранилось в нем после четырнадцати лет, проведенных на Западе? Невольно вспоминается очень точное высказывание Эдуарда Херриота о том, что образование -- это то, что остается в нас, когда все позабыто; если это так, то то, что остается в человеке, покидающем Запад, -- это не книги, не музеи и не театры, но стремление воплотить в жизнь то, чему научила его теория. Возможно, именно в этом заключается истинная сила Запада. К сожалению, Запад слишком интеллектуален, чтобы иметь истинное видение сути вещей и воплощать это видение в жизнь, а у Индии, слишком погруженной внутрь, нет должной устремленности, необходимой для того, чтобы привести в гармонию то, чем она живет, с тем, что она видит. Этот урок не пропал даром для Шри Ауробиндо.

ГЛАВА 2

ВЕЧНЫЙ ЗАКОН

Пролетариат у нас погряз в невежестве и подавлен отчаянием! -- воскликнул Шри Ауробиндо вскоре по прибытии в Индию. Его волновали не метафизические вопросы, а вопрос действия. Действовать, ведь мы находимся в миру, чтобы действовать. Но какие действия избрать и, главное, какие средства будут наиболее эффективны? Этот вопрос практического действия будет занимать Шри Ауробиндо с первых дней его пребывания в Индии и до его высочайших йогических реализаций. Я вспоминаю (да простится мне отступление) одну поездку в Гималаи, где я прекрасно провел несколько замечательных дней в обществе святого человека -- среди сосен и олеандров, в окружении сверкающих снегов между небом и долиной. Это было чудесно, и я, помню, сказал себе: легко иметь божественные мысли, даже видения на этих высотах, но каково там, внизу? И я не был далек от правды, хотя позднее узнал, что можно действовать и работать для мира в тишине и неподвижности своего тела (мы очень часто думаем, что возбуждение и действие -- это одно и то же, но это совсем не так), но, все-таки, что остается от наших божественных мгновений, как только мы выходим из нашего одиночества и спускаемся вниз, на равнину? Это -- иллюзия, мираж, что должны понять рьяные поборники индуизма на Западе, ибо если мы хотим просто уйти от мира, то можно найти укромное место в Альпах или удалиться в Йосемитскую долину, или даже просто в небольшую выбеленную келью. "Паломничество к истокам" *)

*) Название французской книги об индуизме, написанной Ланца дель Васто. -имеет мало общего или вообще ничего не имеет с Гангом или Брахмапутрой. Что в таком случае собиралась преподнести Шри Ауробиндо Индия? Обладает ли она секретом действия в жизни?

Читая книги об индуизме, можно подумать, что это некий вид духовной палеонтологии, насыщенной многосложными санскритскими словами, как будто индусы -- это сплошь внушающие страх философы и нераскаявшиеся идолопоклонники. Но если мы взглянем на духовный мир Индии просто, изнутри, не пытаясь делить на параграфы, то обнаружим, что Индия -- это страна исключительной духовной свободы, не имеющая себе равных. А делить на параграфы -- это все равно, что уподобиться путешественнику, который отправился в Дели в мае и заключил, что Индия -- жаркая, знойная страна; но если бы он поехал на юг Индии или на восток в ноябре или марте или вообще в какую угодно сторону, то он нашел бы там погоду одновременно то холодной, то бурной, то влажной, то сухой, как в пустыне, то по-средиземноморски мягкой; Индия -- мир такой же неопределенный, как и ее "индуизм", которого фактически не существует, потому что индуизм -- это не вера, не духовная долгота, и нет надобности определять точный азимут, чтобы попасть туда, потому что куда бы вы ни двигались, вы уже там. Так называемый индуизм -- это выдумка Запада; индусы говорят только о "вечном законе", санатана дхарма, который они не считают своей монополией, но который существует и для мусульман, негров, христиан и даже для анабаптистов. То, что кажется человеку Запада самой важной частью религии -- а именно структура, которая отличает ее от всех других религий и устанавливает, что человек не является католиком или протестантом, если он не считает себя тем или другим и не соглашается с такими-то и такими-то параграфами веры, -- является для индуса самым несущественным аспектом, ибо он инстинктивно стремится отбросить все внешние различия с тем, чтобы вновь обнаружить всех там, где все сходится в одной центральной точке.

Такая непредубежденность не есть "терпимость", которая является обратной стороной нетерпимости; это положительное понимание и того, что каждое человеческое существо имеет внутреннюю потребность, которую можно назвать Богом или любым другим именем, и того, что он испытывает потребность любить то, что он понимает как Бога на своем уровне и на своей стадии внутреннего развития, и того, что путь Ивана -- не путь Петра. То, что каждый должен любить, например, распятого бога, кажется неестественным среднему индусу, который почтительно склонится перед Христом (с тем же благоговением, для него естественным, которое он чувствует, поклоняясь своему образу Бога), но увидит лицо Бога и в улыбке Кришны, и в ужасной Кали, и в нежности Сарасвати, и в тысячах и тысячах других богов, которые пляшут, разноцветные и усатые, веселые и ужасные, озаренные и сострадательные, на затейливо изрезанных башнях индийских храмов. Бог, который не умеет улыбаться, не смог бы создать такой забавной вселенной, -- говорил Шри Ауробиндо. Все -- это его лицо, все -- его игра, ужасная или прекрасная, такая же причудливая, как и сам наш мир. Ибо страна эта, Индия, так изобилующая богами, является в то же время страной монолитной веры в Единство: "Единый, господствует он над всеми лонами и сущностями [natures], сам являясь лоном всего" (Шветашватара Упанишада, V.5). Но не каждый может сразу слиться с Абсолютом, Восхождение состоит из множества ступеней. Тот, кому близка маленькая Лолита с лицом ребенка, которой он приносит благовония и цветы, может быть, не сможет обратиться к Вечной Матери в мире и покое своего сердца. Другой предпочтет отринуть все формы, чтобы погрузиться в созерцание Того, что не имеет формы. "Кто как ко мне обращается, того я так и принимаю. Моим путем следуют все люди", -- говорится в Бхагавадгите (IV, II). *)

*) Все цитаты из Упанишад, Вед и Бхагавадгиты в этой книге даны в переводе Шри Ауробиндо, т.е. их русский перевод сделан с английского перевода Шри Ауробиндо (прим.пер.) -Как мы видим, существует так много путей постижения Бога -- в трех лицах или в трех миллионах лиц -- что лучше нам отказаться от догм, иначе мы все уничтожим, не оставив в конце концов ничего, кроме бога Декарта, единого и универсального лишь благодаря своей узости. Возможно, мы до сих пор еще путаем понятия единства и единообразия. Именно в духе этой традиции Шри Ауробиндо вскоре напишет: Совершенство интегральной Йоги придет тогда, когда каждый человек сможет следовать своему собственному пути Йоги, занимаясь развитием своей природы, направляя ее рост к тому, что превосходит ее пределы. Ибо свобода -- это конечный закон и последнее свершение .

Индиец никогда не спросит: "Веришь ли ты в Бога?" Этот вопрос показался бы ему таким же ребяческим, как вопрос "Веришь ли ты в СО2?" Он просто скажет: "Попробуй сам; если ты будешь делать это, получишь такой результат; если же сделаешь то, результат будет другим". Всю изобретательность, искусность и точность, которые мы прикладываем в течение последнего столетия или двух к изучению физических явлений, Индия направляет с не меньшей тщательностью на протяжении четырех или пяти тысяч лет на исследование явлений внутренней жизни. У народа "мечтателей" есть для нас сюрпризы. И если мы хоть немного честны по отношению к себе, то нам придется признать, что наше изучение внутреннего мира, т.е. психология и психоанализ, наши знания о человеке находятся еще на эмбриональном уровне -- просто потому, что самопознание требует аскетизма такого же методического и упорного и порой такого же утомительного, каким является длительное изучение, требуемое для овладения ядерной физикой. Если мы хотим вступить на этот путь, то читать книги или собирать клинический материал о всех неврозах потерявшего равновесие общества недостаточно -- мы должны полностью посвятить себя пути. В самом деле, если к изучению внутреннего мира мы приложим всю ту искренность, тщательность и настойчивость, которые мы проявляем при чтении наших книг, то мы будем быстро продвигаться и далеко пойдем. У Запада тоже есть свои сюрпризы. Но для начала он должен избавиться от своих предубеждений: ведь и Колумбу для того, чтобы начертить карту Америки, пришлось покинуть Палос! Видимо, стоит напомнить об этих простых истинах, поскольку Запад, кажется, зажат между двумя видами ложных построений -- между слишком серьезной ложью последователей религий и духовных учений, которые уже разрешили проблему Бога, заключив его в несколько непогрешимых параграфов, и более легковесной ложью недоразвитых оккультистов и разных там "ясновидящих", которые свели невидимое к образам больного или помраченного воображения. Индия мудро отсылает нас к прямому опыту и к экспериментальным методам. В скором времени Шри Ауробиндо воплотит в жизнь этот фундаментальный урок экспериментальной духовности.

Но каких людей, какой человеческий материал найдет он в неизвестной ему тогда Индии? Если даже оставить в стороне экзотическую яркость и странные (для нас) обычаи, которые забавляют, интригуют туристов, все равно в индийцах останется что-то необычное, странное [e'trange]. Сказать, что это мягкий, мечтательный, фаталистичный народ, отрешенный от мира -- значит описать следствие, а не причину. "Странное" -- очень точное слово, *)

*) Etrange имеет несколько значений во французском языке, в том числе: 1. чужой, чуждый, незнакомый; 2. необыкновенный, странный. Автор имеет в виду как раз эту двойственность. Говоря об индийцах, что это странный, необычный народ, мы выражаем тем самым и более глубинную правду: что они чужды этому миру, "не от мира сего" (прим.пер.) -ибо по своей физической сути, естественно, без малейшей "мысли" или даже "веры", индийцы погружены своими корнями глубоко в иные миры, они не принадлежат только этому миру. И эти миры иные постоянно поднимаются в этих людях на поверхность -- при малейшем касании рвется завеса, -- замечает Шри Ауробиндо. Этот физический мир, для нас такой реальный, абсолютный и уникальный, кажется индийцам лишь одним способом существования среди многих других, одним из множества видов совокупного существования, одним словом -- маленькой, хаотичной, возбужденной и полной боли границей на краю необъятных континентов, которые лежат, неисследованные, по ту ее сторону . Эта существенная разница между индийцами и другими народами особенно ярко проявляется в их искусстве (впрочем, искусство Египта и, вероятно, Центральной Америки заметно выделяются на общем фоне мировой культуры). Если мы оставим наши светлые и открытые соборы, стремящиеся ввысь, символизирующие торжество божественной мысли в человеке, и вдруг окажемся перед Сохмет *)

*) Сохмет -- "Могучая", богиня-львица, почитавшаяся в Мемфисе, где вместе с Пта и Нефертумом они составляли триаду. В Древнем Царстве ее называли Матерью царей (прим.пер.) -в тишине Абидоса ни Ниле или лицом к лицу с Кали за перистилем Дакшинешвара,

*) Храм Матери Кали в Дакшинешваре (на берегу Ганга в шести километрах от Калькутты) -- место, где жил великий мистик и йогин Шри Рамакришна (1836 - 1886) (прим.пер.) -то мы вдруг что-то почувствуем -- какое-то неизвестное измерение -- и остановимся в изумлении перед "чем-то", что ошеломляет нас, лишает нас слов и что совершенно отсутствует в нашем западном искусстве. В наших соборах нет тайн! Все там чисто и аккуратно, открыто всем ветрам, доступно каждому - но на самом деле и там много тайн... Здесь ведь речь не о том, кто чего достиг, не в этом дело, просто мы что-то забыли. Если столько цивилизаций, которые были когда-то такими же великолепными и утонченными, как и наша -- давайте скромно признаем это -- и чьи элитарные прослойки были не менее "интеллектуальны", чем лучшие умы наших университетов, видели и знали по опыту невидимые иерархии (не видимые для нас) и великие психические ритмы, которые выходят за рамки короткой пульсации отдельной человеческой жизни, то как же нам до сих пор не пришло в голову, что это, наверное, не глупое суеверие и не умственное заблуждение -- было бы странным считать заблуждением то, что встречается в местах, удаленных друг от друга на тысячи миль, в цивилизациях, которые были абсолютно неизвестны друг другу. Да, время Мистерий прошло: все сейчас чудным образов декартизовано, прагматично, но все-таки чего-то не хватает. Новым человеком, наверное, будет тот, кто вдруг остро осознает ужасную нехватку чего-то, которую не могут заполнить ни его наука, ни церкви, ни наслаждения. Человека нельзя безнаказанно лишить его тайн. Это также стало живым уроком, который Индия преподнесла Шри Ауробиндо, если только он уже не познал этого раньше на собственном опыте.

Однако, если мы полагаем, что Индия -- страна, где древние Мистерии продолжают свое существование -- даст нам практическое решение, которое мы ищем, то мы, вероятно, будем разочарованы. Шри Ауробиндо очень скоро оценил свободу, духовную широту и огромные экспериментальные познания, которые Индия предлагает ищущему, но отнюдь не согласился принять все в том виде, в каком это предстало перед его глазами -- не потому, что оттуда надо было что-то отбросить. Не нужно ничего удалять ни из так называемого индуизма, ни из христианства, ни из любого другого человеческого стремления, но нужно все расширять, расширять до бесконечности. То, что мы принимаем за окончательную истину, является чаще всего лишь частичным переживанием Истины -- ибо всеобъемлющего, тотального Переживания, очевидно, не существует ни во времени, ни в пространстве, ни в каком-то месте и существе, каким бы озаренным оно ни было; ибо Истина бесконечна, она всегда находится в движении. Но человек всегда взваливает на себя бесконечную ношу, -- говорила Мать в беседе о буддизме. -- Он не хочет позволить уйти тому, что относится к его прошлому, и таким образом сгибается все больше и больше под тяжестью бесполезных накоплений. Пусть на каком-то отрезке пути у вас был руководящий принцип, но как только вы прошли этот отрезок, оставьте и его, и то, что руководило вами, и идите дальше. Это как раз то, что люди делают с большой неохотой. Ухватившись за то, что им помогает, они цепляются за него и не позволяют ему уйти. Те, кто продвинулся с помощью христианства, не желают оставить его и несут на своих плечах; те, кто продвинулся с помощью буддизма, не желают оставить его и несут на своих плечах. Это ужасно отягощает и тормозит вас. Как только вы прошли какую-то стадию, оставьте ее, позвольте ей уйти! И идите дальше! Да, есть вечный закон, но это закон вечно юный и вечно развивающийся. Индия хотя и была способна понять, что Бог в своей космической поступи вечно разрушает традиционные верования людей и их представления о нем, не всегда имела силу справиться с собственной мудростью. Безбрежное невидимое, наполняющее собой эту страну, намеревалось взять у нее двойной выкуп -- человеческий и духовный. Человеческий -- потому что народ ее, пронизанный потусторонним, сознающий великую космическую Игру и внутренние просторы, где наша маленькая поверхностная жизнь представляет собой лишь точку, которая периодически то расцветает, то вскоре угасает вновь, кончил безразличием к миру -- инерцией, безразличным отношением к прогрессу, покорностью, которая часто надевает маску мудрости. Но она заплатила и духовный выкуп (и это гораздо серьезнее), потому что во всей этой безмерности, слишком большой для нашего настоящего ограниченного сознания, судьба земли, нашей Земли, теряется где-то в далеких галактиках или в неизвестности, вновь погружаясь в Брахмана, откуда в конце концов она, может быть, никогда не появлялась, кроме как в наших мечтах -- таким образом, и учение об иллюзии, и трансы, и закрытые глаза йога тоже часто были всего лишь масками Бога. Поэтому очень важно четко определить цель, которую имеет в виду религиозная Индия; тогда мы лучше поймем, в чем она может помочь нам, ищущим всеобъемлющей, интегральной истины, а в чем -- нет.

Прежде всего мы должны признать, что мы поставлены перед удивительным противоречием. Индия -- это страна, которая сделала великое открытие: "Все есть Брахман", -- говорит она. Все -- это Дух, этот мир -- тоже Дух, так же, как и эта земля, эта жизнь, эти люди -- не существует ничего вне Него. "Все - это бессмертный Брахман, и нет ничего другого; Брахман -- перед нами, Брахман -- позади нас и к югу от нас, и к северу, и под нами, и над нами; повсюду простирается Он. Все, вся эта великолепная вселенная -- это только Брахман" (Мундака Упанишада, II, 12). Наконец-то разделение, раздирающее этот бедный мир на части между Богом и Дьяволом, устраняется раз и навсегда - как будто человек всегда должен был выбирать между небесами и землей и не мог быть спасен иначе, кроме как изуродовав себя. На практике, однако, в религиозной истории Индии в течение последний трех тысяч лет господствует мнение, что есть как бы истинный Брахман -- транцендентный, неподвижный, вечно находящийся по ту сторону этого бедлама, и Брахман ложный, или, лучше сказать, второстепенный (есть несколько школ), для промежуточной и более или менее сомнительной действительности (т.е. для жизни, земли, для нашей жалкой земной неразберихи). "Отринь этот иллюзорный мир", -- восклицал великий Шанкара. *)

-- *) Шанкара (788-820) -- мистик и поэт, ему принадлежит теория Майявады, или доктрины учения об иллюзии, которая вытеснила из Индии буддизм.

-"Брахман -- реален, мир -- обман", -- говорит Нираламба Упанишада: брахма сатьям джаган митхья. Как мы ни старались, мы все-таки не поняли, каким образом, в силу какого искажения "все есть Брахман" превратилось во "все, кроме мира, есть Брахман".

Если мы отложим в сторону Писания -- ибо человеческий разум так изощрен, что и на обелиске может увидеть пасущихся овец -- и взглянем на практические учения Индии, то противоречие становится еще более поразительным. Индийская психология основана на очень тонком наблюдении, что все во вселенной от минерала до человека состоит из трех элементов, или качеств (гун), которые находятся повсюду, хотя называть их могут по-разному в зависимости от порядка явлений [l'ordre de realite], которые рассматривают: ТАМАС -- инерция, темнота, несознание; РАДЖАС -- движение, борьба, усилие, страсть, действие; САТТВА -- свет, гармония, радость. Ни один из этих трех элементов не существует в чистом виде, мы всегда представляем собою смесь инерции, страсти и света. Мы можем быть саттвично-тамасичными -- хорошими, но немного туповатыми, доброжелательными, но немного несознательными или саттвично-раджасичными, страстными в высоком смысле слова [passiones vers la haut], или тамасично-раджасичными, с низменными страстями [passiones vers le bas]. Чаще же всего мы являем собою превосходную смесь этих трех качеств. В самом темном тамасе также сияет свет, но, к сожалению, истинно и обратное. Иными словами, мы всегда находимся в состоянии неустойчивого равновесия; боец, аскет и животное весело владеют в разных пропорциях нашим существом. Поэтому различные индийские учения стремятся к тому, чтобы восстановить равновесие, помочь нам выйти из игры трех гун, которая бесконечно бросает нас от света к тьме, от энтузиазма к опустошению, от серой апатии к мимолетным удовольствиям и повторяющимся страданиям, и к тому, чтобы обрести это равновесие наверху -- иными словами, вновь обрести божественное сознание (йога), которое является состоянием совершенного равновесия. Для достижения этой цели все эти учения пытаются вывести нас из состояния рассеянности и бесполезной траты энергии, в котором мы проводим день за днем всю нашу жизнь, и создать в нас концентрацию настолько мощную, чтобы она могла разрушить обычные ограничения и в положенное время вывести нас в другое состояние. Эта работа по концентрации может быть проделана на любом уровне нашего существа -- физическом, ментальном или витальном. В зависимости от выбранного нами уровня мы обращаемся к какой-нибудь одной йоге -- хатха-йоге, раджа-йоге, мантра-йоге или к другим бесчисленным йогам, которые мы выбираем сообразно нашим устремлениям. Мы не будем здесь обсуждать ценность этих методов или замечательные промежуточные результаты, к которым они могут привести; мы исследуем только их цель, их окончательное предназначение. Истина заключается в том, что это "равновесие наверху" не имеет, по-видимому, никакого отношения к жизни -- прежде всего потому, что конечной их целью является состояние транса или йогического экстаза, самадхи -- абсолютное равновесие, невыразимое блаженство, в котором полностью растворяется, поглощается восприятие этого мира. Из этого следует, как кажется, что Брахман, Дух, не имеет никакой связи с нашим обычным бодрствующим сознанием. Он -- вне всего, что мы знаем, Он -- не от мира сего. Не одни индийцы говорили об этом.

По сути дела все религии мира говорят об этом. Говорим ли мы о "спасении" на Западе или об "освобождении", или мукти, на Востоке, скажем ли мы "рай" или "окончание цикла перерождений", здесь нет существенной разницы, так как в конечном счете целью является уход из этого мира. Однако не всегда это было так. Где-то между последними временами Мистерий и появлением великих религий как на Западе, так и на Востоке, была допущена какая-то ошибка. Знание, которое не делало этого непреодолимого различия между Богом и миром, скрылось -- все традиции, все легенды свидетельствуют об этом. Конфликт между Материей и Духом -- это создание сегодняшнего дня; так называемые материалисты на самом деле -- дети, законные или нет, идеалистов, последователей духовных учений; да, часто, часто расточительные сыновья рождаются у скупых отцов. Где-то между временами первых Упанишад, написанных три или четыре тысячи лет тому назад, наследниц Вед, которые видели Бога везде в этой "чудесной вселенной", и временами последних Упанишад Тайна была утеряна -- она была утеряна не только в Индии, но в Месопотамии, Египте, Греции и Центральной Америке. Именно эту Тайну готовился вновь открыть Шри Ауробиндо -- может быть, потому, что в его существе соединились утонченнейшие западные традиции и глубокая духовная жажда Востока. У Востока и Запада два взгляда на жизнь, которые являются противоположностями одной реальности. Между прагматической истиной, с одной стороны, на которую такое сильное и исключительное внимание обращает витальная мысль современной Европы, очарованная энергией жизни и пляской Бога в Природе, и вечной, неизменной Истиной -- с другой, к которой, в свою очередь, очарованный покоем и равновесием индийский разум любит обращаться с той же страстью к уникальным открытиям, нет тех раздоров и противоречий, о которых ныне заявляют пристрастный ум, рассудок, разделяющий все на части, и всепоглощающее страстное желание добиться своего любой ценой [the absorbing passion of an exclusive will of realisation]. Единственная вечная и неизменная Истина есть Дух, а в отсутствие Духа у прагматической истины самосоздающейся вселенной не будет ни истока, ни основания; она будет лишена значения и внутреннего руководства, потеряется в своем окончании, как фейерверк, выпущенный в пространство лишь затем, чтобы развалиться и исчезнуть в воздухе. Но и прагматическая истина -- это не мечта несуществующего, не иллюзия и не долгий приступ бесплодной лихорадки творческого воображения; это значило бы считать вечный Дух пьяницей или мечтателем -- жертвой своей собственной гигантской галлюцинации. Истины вселенского существования бывают двух видов: первый -- это истины духа, которые сами вечны и неизменны -- великие истины, которые сами вызывают свое становление и постоянно реализуют в нем свои силы и значения, и второй -- это игра сознания с этими истинами -- диссонансы, музыкальные вариации, звучание возможностей, восходящие каденции, возвращения, повторы и постепенные переходы в более высокие сферы гармонии; и из всего этого Дух сотворил и всегда творит свою вселенную. Но он творит в ней себя, он сам есть создатель и энергия созданного, причина, метод и результат работы, механик и машина, музыка и музыкант, поэт и стих, суперразум, разум и жизнь, и материя, душа и Природа.

Но для Шри Ауробиндо недостаточно было примирить Дух и Материю на бумаге. Имеет ли Дух связь с этим миром или нет -- здесь, в конце концов, нет большой разницы, если знание о Духе в жизни не сопровождается властью над жизнью:

Ведь истина и знанье лишь отблеск пустой,
Когда Знанье бессильно мир изменить.

(For truth and knowledge are an idle gleam
If Knowledge brings not power to change the world.)

Утерянная Тайна была не просто истиной теоретического порядка, это была реальная власть Духа над Материей. Именно эту практическую Тайну Шри Ауробиндо собирался заново отыскать -- шаг за шагом, путем опыта, отважившись отправиться как за пределы западного мировосприятия, так и за пределы индусской религиозной традиции. Ибо воистину подлинная сущность является тогда, когда все забыто.

ГЛАВА 3

КОНЕЦ ИНТЕЛЛЕКТА

Четырнадцать лет понадобилось Шри Ауробиндо для того, чтобы пройти путь Запада; почти столько же времени он затратит на то, чтобы пройти путь Индии и достичь "вершины" традиционных йогических построений [realisations] -- отправной точки его собственной работы. Самым интересным для нас является то, что Шри Ауробиндо прошел этот традиционный путь, который мы будем рассматривать как подготовку, вне всех привычных правил, как бы вольным стрелком или, еще вернее, исследователем, который не заботится о предосторожностях и картах, оставляя в стороне все обходные пути просто потому, что имеет смелость идти прямо вперед. Итак, не в уединении, не в позе лотоса, не под руководством просвещенного Учителя предпринял Шри Ауробиндо это путешествие, а так, как могли бы это сделать и мы, -- без специальных знаний, прямо в гуще повседневной жизни -- жизни, не менее загруженной и напряженной, чем наша, -- и совсем один. Он принял твердое решение не делить жизнь надвое (отличительная черта йоги Шри Ауробиндо), на действие и медитацию, на внутреннее и внешнее и на все прочие выдуманные нами ложные противопоставления. С того дня, как он задумался о йоге, он вложил в нее все -- высокое и низкое, внутреннее и внешнее, все целиком -- и отправился в путь ни разу не оглянувшись назад. Шри Ауробиндо пришел не для того, чтобы продемонстрировать исключительные особенности в исключительной среде, -- он пришел для того, чтобы показать нам, на что способен человек, и доказать, что исключительное есть не что иное, как нереализованная потенциальная возможность, точно так же, как сверхъестественное, -- есть то, природы чего мы еще не постигли или пока не знаем, или возможностями чего мы еще не овладели. В конечном счете все в этом мире -- это вопрос правильной концентрации: нет ничего, что бы в конце концов не поддалось примененной должным образом концентрации.

Когда Шри Ауробиндо сошел на берег на набережной Apollo Bunder в Бомбее, он был охвачен спонтанным духовным переживанием: безбрежный покой овладел им. Но ему нужно было позаботиться о другом -- прокормить себя, как-то прожить. Ему было двадцать лет. Он нашел место преподавателя французского языка у махараджи Бароды, затем преподавал английский в государственном колледже, где стал вскоре заместителем директора. Кроме того, Шри Ауробиндо был личным секретарем махараджи. И хотя у него было много работы при дворе и в колледже, более всего занимала его судьба Индии. Он много раз ездил в Калькутту, следил за политической ситуацией, написал несколько статей, которые вызвали скандал, ибо он не только называл королеву, императрицу Индии, вежливо выражаясь, старой леди, но и убеждал своих соотечественников избавиться от британского ига и остро критиковал политическое попрошайничество партии Индийский Конгресс: никаких реформ, никакого сотрудничества. У него была цель -- собрать и организовать все силы нации для революционных действий. Для этого нужна была определенная храбрость, тем более, что дело было в 1893 году, когда британские владения занимали три четверти территории земного шара. Но у Шри Ауробиндо был свой, весьма особый подход к проблеме: он возлагал вину не на англичан, но на самих индийцев. Наш настоящий враг -- это не какая-то там внешняя сила, но наша вопиющая слабость, наша трусость, наша тупая сентиментальность. В этих словах -- один из главных принципов Шри Ауробиндо, который как в политической, так и в духовной борьбе, при всех обстоятельствах настаивает на том, что нужно прежде всего смотреть внутрь себя, чтобы выяснить причину собственных несчастий и страданий в миру, а не искать ее вовне или еще где-нибудь. Внешние обстоятельства -- это лишь развертывание того, что мы собою представляем, -- скажет Мать, его будущий соратник в труде. Шри Ауробиндо скоро понял, что газетных статей недостаточно для того, чтобы пробудить страну; он начал подпольную работу, которая привела его на порог виселицы. В течение тринадцати лет Шри Ауробиндо будет играть с огнем.

Однако в этом молодом человеке не было ни излишней суетливости, ни фанатизма. "Его улыбка была простой, как у ребенка, и такой же прозрачной и нежной", -- писал его учитель бенгальского языка, который жил вместе с ним в течение двух лет (Шри Ауробиндо, естественно, начал изучать свой родной язык). С трогательным простодушием он добавляет: "Прежде, чем я встретил Ауробиндо, я представлял его рослым, безупречно одетым с ног до головы на европейский манер, со строгим взглядом из-под очков, ужасным акцентом (из Кембриджа, конечно!) и очень трудным характером... Кто бы мог подумать, что этот смуглый молодой человек с мягкими мечтательными глазами, длинными волнистыми волосами, разделенными посередине и ниспадающими на шею, одетый в обычное грубое ахмедабадское дхоти и облегающую индийскую куртку, обутый в старомодные туфли с загнутыми носками, чье лицо было слегка отмечено оспой, был ни кто иной, как господин Ауробиндо Гхош, живое вместилище французского, латыни и греческого?"

На самом деле Шри Ауробиндо еще не покончил с книгами, интеллектуальный период, начатый на Западе, еще не завершился; он поглощал книги, заказанные из Бомбея и Калькутты."Ауробиндо, бывало, сидел за своим столом, -- продолжает его учитель бенгальского, -- и читал при свете масляной лампы до часу ночи, безучастный к нестерпимым укусам москитов. Я наблюдал, как он часами сидит в одной и той же позе, с глазами, устремленными в книгу, как йогин, захваченный созерцанием Божественного, не сознающий ничего, что происходит вокруг. Случись в доме пожар, он не прервал бы своей концентрации". Он читал английские, русские, немецкие и французские романы, а также во все возрастающем количестве священные книги Индии -- Упанишады, Бхагавадгиту, Рамаяну, хотя он никогда не был в храме или был только как наблюдатель. "Однажды, вернувшись из колледжа, -- вспоминает один из его друзей, -- Шри Ауробиндо сел, взял наугад первую попавшуюся книгу и стал читать, в то время, как Х. с друзьями затеяли шумную игру в шахматы. Через полчаса он отложил книгу в сторону и выпил чашку чая. Мы уже много раз наблюдали, как он делает это, и с нетерпением ждали случая, чтобы проверить, читает ли он книги от корки до корки или просто кое-как просматривает несколько страниц. Испытание началось. Х. открыл книгу, прочел вслух одну строчку и попросил Шри Ауробиндо вспомнить, что следует дальше. Шри Ауробиндо сосредоточился на секунду, а затем воспроизвел по памяти всю страницу без единой ошибки. Если он мог прочесть сто страниц за полчаса, то нет ничего удивительного в том, что он смог прочесть уйму книг за такое невероятно короткое время". Но Шри Ауробиндо не удовлетворился чтением переводов священных текстов; он начал изучать санскрит, причем -- характерный для него факт -- изучать самостоятельно; когда о каком-либо предмете было известно, что его трудно или невозможно изучить, он обычно отклонял любую помощь, отказываясь принять от кого-либо хоть одно слово -- будь то грамматик, пандит или священник -- всегда пытаясь овладеть предметом без посторонней помощи, непосредственно. По-видимому, метод этот имеет свои достоинства, ибо он не только изучил санскрит, но и несколькими годами позже смог постичь утерянный смысл Вед *).

-- *) Ведический период, предшествовавший периоду Упанишад, относится ко времени до 4000 г. до н.э.

-- Однако пришел день, когда Шри Ауробиндо почувствовал, что с него достаточно интеллектуальных упражнений. Вероятно, он осознал, что можно бесконечно накапливать знания, читая книги и изучая языки, но даже изучив все языки и прочтя все книги на свете, можно при этом не продвинуться ни на шаг. Ведь ум, на самом деле, стремится не к познанию, хотя и кажется, что это так -- он стремится перемалывать что-нибудь. Его потребность в знании -- это, прежде всего, потребность в чем-то, что можно перемалывать, пережевывать. Если бы вдруг вся эта машина остановилась из-за того, что знание было бы достигнуто, то ум сразу бы восстал и нашел какой-нибудь новый объект, который бы он мог перемалывать -- просто ради самого перемалывания. Такова его функция. То, что в нас стремится к знанию и прогрессу -- это не ум, а нечто, что находится за ним и пользуется им: Основным периодом моего интеллектуального развития, -- говорил Шри Ауробиндо ученику, -- было время, когда я мог ясно видеть, что то, что говорит интеллект, может быть и верно, и неверно, что то, что интеллект подтверждает -- истинно, но истинно и противоположное. Принимая какую-либо истину умом, я всегда держал его при этом открытым для ее противоположности. ... И первым результатом такого подхода стало то, что престиж интеллекта упал!

Шри Ауробиндо подошел к поворотной точке своего развития: храмы не интересовали его, а книги были для него пусты. Один приятель посоветовал ему заняться йогой; Шри Ауробиндо отказался: Йога, которая требует отречения от мира -- не для меня, я чувствовал чуть ли не отвращение к спасению собственной души, которое предоставляет мир его судьбе. Но однажды Шри Ауробиндо стал свидетелем любопытной сцены, которая для Индии не представляла собой чего-то необычного (однако обыденность часто бывает лучшим толчком для пробуждения внутренних движений). Его брат Барин страдал тяжелой лихорадкой (Барин родился, когда Шри Ауробиндо находился в Англии, он стал тайным агентом Шри Ауробиндо в период организации индийского сопротивления в Бенгалии), когда к ним в дом вошел один из тех полунагих бродячих монахов, вымазанных золой, которых называют нага-саньясинами. Вероятно, он ходил от дома к дому, выпрашивая пищу согласно своему обычаю, когда заметил закутанного в одеяла Барина, трясущегося в лихорадке. Без единого слова он попросил стакан воды, начертил над ним какой-то знак, пропел мантру и дал выпить воду Барину. Через пять минут Барин был здоров, а монах исчез. Шри Ауробиндо, конечно, слышал о необыкновенных силах этих аскетов, но на этот раз он видел это своими глазами. Он понял, что йога может служить не только спасению. А ему нужна была сила, чтобы освободить Индию: Во мне был агностик, во мне был атеист, во мне был скептик, и я не был абсолютно уверен, существует ли Бог вообще... Я чувствовал, что где-то в этой йоге должна заключаться могущественная истина... Поэтому, когда я обратился к йоге и решил практиковать ее и выяснить, верна ли моя мысль, то вот в каком духе и с какой молитвой, обращенной к Нему, я сделал это: "Если Ты существуешь, Ты знаешь мое сердце. Ты знаешь, что я не прошу Мукти [освобождения], и я не прошу ничего, что просят другие. Я прошу только дать мне силу поднять эту нацию и позволить мне жить и работать для этого народа, который я люблю..." Так вступил на путь Шри Ауробиндо.

ГЛАВА 4

БЕЗМОЛВИЕ РАЗУМА

Ментальные построения

Первым этапом в йоге Шри Ауробиндо и главной задачей, решение которой послужит ключом ко многим постижениям, является установление безмолвия в разуме. Могут спросить: зачем нужно это безмолвие ума? Очевидно, если мы хотим открыть новую страну внутри себя, то для начала нам необходимо покинуть старую, и все зависит от решимости, с которой мы делаем этот первый шаг. Иногда это похоже на вспышку. Что-то кричит в нас: "Довольно этой болтовни!", и мы сразу оказываемся на пути и идем не оборачиваясь назад. Другие говорят "да", затем "нет" -- они колеблются до бесконечности между двумя мирами. Еще раз подчеркнем, что мы не стремимся оторвать от себя то, что у нас уже есть и что досталось нам тяжелым трудом, во имя Мудрости -- Мира -- Просветленности, и постараемся избегать слов высоких и пустых; мы стремимся не к святости, а к юности -- вечной юности вечно растущего существа, мы стремимся не к ущемленному бытию, но к существованию более совершенному и прежде всего более широкому: Не приходило ли вам когда-нибудь в голову, что если бы они действительно стремились к чему-то холодному, темному и мрачному, то они были бы не мудрецами, а ослами? - как-то шутя заметил Шри Ауробиндо.

Действительно, когда останавливается машина ума, человек делает разного рода открытия и, прежде всего, он понимает, что если способность думать -- это замечательный дар, то способность не думать -- дар гораздо более великий. Пусть ищущий попытается не думать хотя бы в течение нескольких минут -- он быстро увидит, с чем имеет дело! Он поймет, что живет в невидимом хаосе, в изматывающем непрестанном вихре, заполненном исключительно его мыслями, его ощущениями, побуждениями и реакциями -- "я", всегда "я" -- гном-переросток, который во все вмешивается, все затемняет, видит и слышит только себя, знает только себя (если вообще знает!), гном, чьи неизменные темы создают иллюзию новизны лишь благодаря тому, что они постоянно сменяют друг друга. В определенном смысле мы есть ни что иное, как сложный сгусток ментальных, нервных и физических привычек, удерживаемых вместе несколькими управляющими идеями, желаниями и ассоциациями -- амальгама из многих самоповторяющихся сил и нескольких основных вибраций. К восемнадцати годам мы как будто сформировались, сформировались наши главные вибрации. А затем вокруг этой первичной структуры все более плотными слоями, слоями все более изысканными и утонченными непрестанно наращивается одно и то же -- то, что имеет тысячу лиц и что мы называем культурой или нашим "я". В действительности мы заключены в какую-то конструкцию -- она может быть совершенно непроницаемой, без малейшего отверстия, или изящной, как минарет, но так или иначе мы замурованы -- в гранитной ли оболочке или в стеклянной статуе. Мы без конца повторяем самих себя, жужжим всегда одно и то же. Первая задача йоги -- это научиться свободно дышать. И разрушить, конечно, эту ментальную завесу, которая пропускает лишь один вид вибраций, раскрыть, наконец, многоцветную бесконечность вибраций, увидеть мир и людей такими, каковы они есть в действительности, и найти внутри себя другое "я", которое невозможно оценить на ментальном уровне.

Активная медитация

Когда мы сидим с закрытыми глазами с тем, чтобы установить молчание ума, вначале мы оказываемся затопленными потоком мыслей. Они появляются отовсюду, подобно испуганным или даже агрессивным крысам. Есть только один путь как их утихомирить: пытаться выполнять это вновь и вновь, терпеливо и настойчиво, а главное -- не делать ошибки: не бороться с умом ментально -- необходимо сконцентрироваться на другом. У всех у нас над умом или глубоко внутри есть стремление -- то самое, что привело нас на путь, некий пароль, который имеет для нас особое значение. Если мы придерживаемся этого стремления, то работать становится легче, из отрицательной работа превращается в положительную, и чем больше мы повторяем наш пароль, тем более действенным он становится. Можно также использовать образ, например, безбрежный океан, гладкую поверхность без зыби, на которой мы лежим, по которой мы плывем, становясь этой спокойной беспредельностью. Так мы учимся не только успокоению ума, но и расширению сознания. На самом деле, каждый должен найти свой путь, и чем меньше напряжения вкладывается в эти поиски, тем быстрее придет успех: Можно начать тот или иной процесс ради цели, которая обычно требует длительной работы, и пережить при этом, даже вначале, быстрое вмешательство или явление Безмолвия с результатами, которые не соизмеримы с теми средствами, которые были использованы вначале. Начинают практиковать некий метод, но работу принимает на себя Милость свыше -- от Того, к чему стремятся, -- или же, это другой случай, она свершается внезапным вторжением бесконечности Духа. Именно таким путем я сам пришел к абсолютному безмолвию ума, о котором я не мог иметь представления прежде, чем получил реальное переживание. Действительно, это чрезвычайно важный момент. Ведь можно подумать, что все эти красивые и интересные йогические переживания находятся далеко за пределами обычных человеческих возможностей; куда уж таким, как мы, достичь этого. Наша ошибка заключается в том, что по нашему нынешнему "я" мы судим о возможностях другого "я". При этом в ходе йоги автоматически, вследствие одного лишь факта, что человек встал на путь, пробуждается целый ряд скрытых способностей и невидимых сил, которые во всех отношениях превосходят возможности нашего внешнего существа и могут делать за нас то, чего при обычных условиях мы делать не можем: Нужно расчистить проход между внешним разумом и чем-то во внутреннем существе, ... ибо они (йогическое сознание и его силы) уже находятся внутри вас, и лучший способ "очищения" этого прохода -- заставить замолчать ум. Мы не знаем, кто мы такие, и еще меньше знаем о том, на что мы способны.

Но упражнения в медитации не являются подлинным решением проблемы (хотя вначале они могут быть необходимы для того, чтобы сообщить нам начальный импульс), потому что даже если мы достигаем относительного безмолвия ума, мы теряем его сразу же за порогом нашего убежища, попадая в привычную суету, подвергаясь привычным разделениям внутреннего и внешнего, жизни внутренней и жизни мирской. Нам нужна жизнь во всей ее полноте, мы хотим жить в истине нашего существа каждый день, каждую минуту, а не только по праздникам или в уединении. И достичь этого блаженными медитациями в идиллической обстановке просто невозможно. В нашем духовном уединении мы можем закостенеть и обнаружить позднее, что нам трудно во всей полноте [triumphantly] излить себя вовне и применить к жизни наши достижения, относящиеся к высшей Природе. Когда мы обратимся к внешнему, чтобы к нашим внутренним завоеваниям присоединить и это царство, то обнаружим, что мы слишком привыкли к чисто субъективной деятельности, которая на материальном плане неэффективна. Преобразовать внешнюю жизнь и тело будет чрезвычайно трудно. Или же мы обнаружим, что наши действия не соответствуют внутреннему свету; они продолжают следовать привычными ложными путями и подчиняться старым несовершенным влияниям. Истина внутри нас по-прежнему отделена болезненным разрывом от невежественного механизма нашей внешней природы. ... Все происходит так, как если бы мы жили в другом мире, мире более широком и более тонком, но не имели бы никакого не только божественного воздействия, но и никакого иного, даже самого малого, влияния на материальное и земное существование . Поэтому единственное решение -- практиковать успокоение ума там, где это кажется труднее всего: на улице, в метро, за работой -- везде. Вместо того, чтобы проходить четыре раза в день по бульвару Сен-Мишель, вечно спеша, как будто за нами кто-то гонится, мы можем идти, сознавая все внутри и вовне, как и подобает ищущему. Вместо того, чтобы жить от случая к случаю, рассеянными во множестве мыслей, которые не только не приносят никакого удовольствия, но и выматывают, как испорченная пластинка, мы можем собрать разбегающиеся нити нашего сознания и работать -- работать над собой -- каждую минуту. И тогда жизнь становится удивительно увлекательной, потому что малейшее обстоятельство становится возможностью для победы -- мы сосредоточены, мы куда-то идем вместо того, чтобы идти в никуда.

Ибо йога -- это не способ действия, но способ существования.

Переходный период

Итак, мы заняты поисками иной страны. Но нам следует знать о том, что между той страной, которую мы покидаем, которой мы еще не достигли, лежит ничья земля [no-man's-land], в которой все находится в крайнем смятении. Это период испытания, продолжительность которого зависит от нашей собственной решимости. Но, как известно, история духовного восхождения человека с незапамятных времен -- от восточных, египетских или орфических инициаций и до поисков чаши Грааля -- всегда сопровождалась испытаниями. Может быть, эти испытания и поражали воображение своей необычностью и таинственностью, но, в конце концов, что особенного в том, чтобы заключить себя в саркофаг под звуки флейт или отметить у погребального костра собственные похороны? Сегодня ритуалы с саркофагами стали публичными, а жизнь некоторых людей подобна похоронам. ПОэтому имеет смысл совершить определенные усилия для того, чтобы выбраться из всего этого. А, кроме того, если вглядеться попристальнее в окружающее, то терять-то нам почти нечего.

Основная трудность переходного периода -- это внутренняя пустота. После того, как мы долго жили в ментальном возбуждении, мы вдруг начинаем чувствовать себя так, как чувствует себя выздоравливающий после серьезной болезни -- немного растерянными, со странным шумом в голове; мир кажется нам ужасно шумным и утомительным. Мы становимся чрезвычайно чувствительными -- создается такое впечатление, будто мы ударяемся обо все на свете -- о серых и агрессивных людей, о тяжелые предметы, об отвратительные события -- весь мир представляется нам сплошным абсурдом. Это верный признак начала погружения вовнутрь. Однако, если мы пытаемся с помощью медитации сознательно нисходить внутрь себя, то находим там все ту же пустоту -- что-то вроде темного колодца или аморфного безразличия; если мы настойчиво продолжаем наше нисхождение, то можем даже погрузиться в сон -- на две секунды, десять секунд, две минуты, иногда больше; на самом деле, это не обычный сон -- мы лишь переходим в другое сознание, но пока еще нет связи между ним и нашим обычным сознанием и кажется, что мы выходим из него не более просвещенными, чем вошли. Такое состояние, характерное для переходного периода, может привести к своего рода нигилизму довольно нелепому: нет ничего вовне, но и внутри -- тоже ничего. И по ту, и по эту сторону -- ничто. И именно здесь мы должны быть очень осторожны, чтобы после того, как мы разрушили наши внешние ментальные построения, не стать пленниками иной конструкции, обладающей ложной глубиной и несущей в себе абсурдность, иллюзорность, скептицизм, даже какую-то мятежность. Мы должны идти дальше. Раз мы взялись за йогу, нам нужно идти до конца -- неважно, до какого именно, -- ибо если мы потеряем нить, то можем уже никогда не найти ее. И это, действительно, испытание. Просто ищущий должен понять, что он рождается к другой жизни, и его новые глаза, новые органы чувств еще не сформировались; он подобен новорожденному, только что явившемуся на свет. На самом деле, это не умаление сознания, но переход к другому сознанию: Чашу нужно вычистить и опустошить для того, чтобы божественный напиток мог наполнить ее. Единственным средством, к которому мы можем обратиться в данных обстоятельствах -- это держаться нашего стремления, позволить ему расти и расти именно потому, что мы ощущаем ужасную недостаточность всего вокруг -- расти подобно огню, в который мы кидаем все наши старые одежды, нашу старую жизнь, наши старые идеи, наши чувства; просто мы должны иметь непоколебимую веру в то, что за этим переходом откроется дверь. И вера наша не безрассудна, это не глупость доверчивости, но предчувствие [pre-connaissance] -- что-то, что знает раньше, чем мы, видит раньше нас и посылает свое видение и знание на поверхность как стремление, искание, необъяснимую веру. Вера, -- говорит Шри Ауробиндо, -- это интуиция, которая не только ожидает опыта, подтверждающего ее, но и ведет к опыту.

Нисхождение силы

Мало-помалу пустота заполняется. У нас появляется целый ряд наблюдений и переживаний значительной важности, но их невозможно представить в виде логической последовательности, потому что с того момента, как мы покидаем старый мир, мы обнаруживаем, что все возможно и прежде всего что не бывает двух одинаковых случаев -- нам открывается ложь всех духовных догматов. Здесь мы можем дать лишь несколько основных направлений опыта.

Прежде всего, когда в уме довольно прочно установилось если и не абсолютное безмолвие, то во всяком случае покой, когда наше стремление, наша потребность выросли и стали постоянными, когда они стали подобны не закрытой ране внутри нас -- чувству внутренней пустоты, которую ничто не может заполнить, -- мы наблюдаем феномен, имеющий огромные последствия для всей нашей последующей йоги. Вокруг головы, и особенно в затылке, мы ощущаем какое-то необычное давление. Вначале нам может показаться, что это - головная боль; мы не можем долго выносить ее и пытаемся от нее избавиться, отвлекаясь на что-нибудь или "пытаясь думать о чем-то другом". Постепенно это давление обретает более конкретную форму, и мы действительно начинаем чувствовать нисходящий ток силы, который не похож на бьющий электрический ток, но, скорее, подобен текучей массе. И тогда мы понимаем, что "давление" или ложная головная боль вначале были вызваны ничем иным, как нашим сопротивлением нисхождению этой Силы, и единственное, что нам нужно делать, -- это не препятствовать этому потоку, задерживая его в голове, а позволить ему низойти во все слои нашего существа -- с головы до пят. Вначале это нерегулярный, спазматический ток, и необходимо небольшое сознательное усилие для того, чтобы вновь связаться с ним, когда он исчезает. Потом он становится непрерывным, естественным и возникает спонтанно, автоматически, принося приятное ощущение свежей энергии -- это подобно новому дыханию, дыханию более полному, чем дыхание легкими. Этот поток окружает, омывает, озаряет нас и придает нам устойчивость. Физическое ощущение почти такое же, как при быстрой ходьбе на ветру. Мы не осознаем по-настоящему его истинной силы (он входит в нас постепенно, маленькими дозами) до тех пор, пока по той или иной причине -- отвлечение внимания, ошибка или неумеренность в чем-либо -- мы не оказываемся отрезанными от этого потока. Тогда мы вдруг чувствуем себя опустошенными, съежившимися, как будто нам не хватает кислорода; возникает очень неприятное ощущение, как будто мы физически сократились в размерах, как высохшее, лишенное запаха и цвета яблоко, из которого выжали сок. И мы искренне недоумеваем, как мы могли жить без этого прежде. Это первый признак преображения наших энергий. Вместо того, чтобы обращаться к привычному источнику, который находится вокруг нас во всеобщей жизни, мы черпаем свыше. Эта энергия -- гораздо более ясная, постоянная, без перерывов и, главное, -- гораздо более динамичная. В нашей повседневной жизни, в гуще нашей работы и тысяч иных забот ток силы бывает довольно слаб поначалу, но стоит нам на минуту остановиться и сосредоточиться, как он превращается в мощный напор. Все приходит в полный покой. Этот ток наполняет нас. Само ощущение "тока" исчезает, как если бы все тело с головы до ног было заряжено огромной энергией -- плотной и прозрачной одновременно (цельная прохладная глыба покоя, -- говорит Шри Ауробиндо). И если наше внутреннее видение уже начало открываться, то мы обнаруживаем, что все стало голубым. Нас как будто проницает аквамариновый свет, мы чувствуем себя безбрежными, как океан. Штиль без ряби. И эта неописуемая свежесть. Ощущение поистине такое, как будто купаешься в Источнике. Эта "нисходящая сила" на самом деле есть не что иное, как Сила Духа -- Шакти. Духовная сила -- это не просто слово. В конечном итоге нам уже не нужно будет закрывать глаза и уходить в себя, чтобы почувствовать ее; мы будем ощущать ее присутствие во всякое мгновение нашей жизни, независимо от того, чем мы заняты -- едим ли, читаем или разговариваем; мы станем свидетелями того, как эта сила будет приобретать все бОльшую интенсивность по мере того, как наше существо будет привыкать к ней. На самом деле речь идет об огромном количестве энергии, а мы получаем лишь малую долю ее, ограниченную нашей "емкостью" и восприимчивостью.

Когда ученики говорят о переживании этой нисходящей Силы, они называют ее "Силой Шри Ауробиндо и Матери". При этом они не имеют в виду, что эта Шакти есть личная собственность Шри Ауробиндо и Матери -- таким образом они просто выражают тот факт, что у этой силы нет эквивалента ни в одной из известных йог. И здесь мы подходим к фундаментальному отличию йоги Шри Ауробиндо (пурна-йога) от других йог. Ведь отличительной чертой традиционных йогических систем является то, что после определенного периода занятий практикующие начинаю ощущать восходящую (а не нисходящую, как в йоге Шри Ауробиндо) силу (называемую в Индии кундалини), которая пробуждается -- довольно грубо -- у основания позвоночного столба и затем восходит от уровня к уровню до тех пор, пока не достигает макушки головы, где она "распускается" в некую светящуюся, излучающую пульсацию, что сопровождается ощущением необъятности (и часто -- потерей сознания, называемой экстазом), как если бы человек выходил в вечное Потустороннее. Все йогические методы, которые можно назвать термогенетическими (асаны хатха-йоги, все виды концентрации раджа-йоги, дыхательные упражнения или пранаяма и т.д.), направлены на пробуждение этой восходящей силы. Они могут быть опасны и создать глубокие нарушения -- здесь необходимы присутствие и защита просветленного Учителя. Мы еще вернемся к этой теме. Это различие в направлении тока -- восходящее -- нисходящее -- объясняется различием целей этих йог, которое невозможно переоценить. Традиционные йоги и, как мы полагаем, религиозные учения Запада стремятся, по сути дела, к освобождению сознания: все существо, охваченное стремлением ввысь, устремляется туда; ищущий пытается пробиться за пределы видимого и выйти вверх, в Покой или экстаз. Отсюда как следствие -- пробуждение восходящей Силы. Но целью Шри Ауробиндо, как мы видели, является не только восхождение, но и нисхождение, не только найти вечный Покой, но и преобразовать Жизнь и Материю, начав с той маленькой частички жизни и материи, которую представляем собою мы. Отсюда, как следствие -- пробуждение или, скорее, "отклик" нисходящей Силы. Переживание нисходящего тока -- это переживание преобразующей Силы. Именно эта сила будет делать за нас йогу -- делать автоматически (если мы позволим), именно она обновит нашу, быстро истощающуюся энергию и неуклюжие усилия, именно эта сила начнет действовать там, где кончаются другие йоги, озаряя сначала вершину нашего существа, а затем нисходя от уровня к уровню -- мягко, спокойно и неотразимо (она никогда не действует грубо, жестко; сила удивительным образом отмерена, как будто ею руководит непосредственно Мудрость Духа), и именно эта сила сделает универсальным [всеобщим] все наше существо вплоть до самых низших слоев. Таково основное переживание интегральной йоги. Когда устанавливается Покой, эта высшая, или Божественная Сила свыше, сможет низойти и работать в нас. Обычно она нисходит сначала в голову и освобождает внутренние центры разума, затем -- в сердечный центр... затем -- в область пупа и другие витальные центры... затем -- в крестцовую область и ниже. ... Она работает одновременно и ради совершенства, и для освобождения; она берет часть за частью всю нашу природу и работает с ней, отвергая то, что должно быть отринуто, возвышая то, что должно быть возвышено, создавая то, что должно быть создано. Она все объединяет [integrates], приводит в гармонию, устанавливает новый ритм в природе.

Выход в новый способ познания

Молчание разума приносит еще одно изменение, которое имеет огромную важность, но которое трудно заметить, потому что оно растягивается иногда на несколько лет и признаки его вначале незаметны. Его можно назвать выходом в новый способ познания и, следовательно, в новый способ жизнедействия.

Мы можем допустить, что безмолвие разума можно сохранять в толпе, во время прогулки, во время еды, одевания или когда мы отдыхаем, но как это сделать за работой, на службе, например, или когда мы беседуем с друзьями? Нам необходимо думать, вспоминать, подыскивать мысли -- вызывать ментальные процессы всех видов. Однако опыт показывает, что это вовсе не является необходимым -- это лишь результат длительной привычки: мы привыкли зависеть от ума, обращаясь к нему за знанием и обоснованием действия, но это не больше, чем привычка, которую можно изменить. Йога в основном это не столько способ научиться, сколько способ отучиться от массы неизбежных на первый взгляд привычек, которые мы унаследовали от нашей животной эволюции.

Когда ищущий предпринимает усилия для того, чтобы успокоить свой разум, например, во время работы, он проходит через несколько стадий. Вначале ему с трудом удается время от времени вспоминать о своем стремлении и прекращать на несколько минут работу, чтобы вновь настроиться на нужную волну; затем все снова поглощается повседневной рутиной. Но по мере того, как ищущий развивает привычку совершать усилие везде, где бы он ни находился -- на улице, дома, где угодно -- интенсивность этого усилия постепенно растет и уже само усилие может неожиданно притягивать внимание ищущего в любой его деятельности -- он вспоминает все чаще и чаще. Затем постепенно меняется природа этого воспоминания -- вместо волевого вмешательства, которое необходимо для того, чтобы опять и опять настраиваться на истинный ритм, ищущий чувствует внутри себя нечто живое, похожее на маленькую приглушенную вибрацию где-то внутри своего существа. Стоит ему ненадолго погрузиться в себя, как он вновь обретает вибрацию молчания -- в любое время, в течение секунды. И он открывает, что она -- там, всегда там -- синеватая глубина где-то внутри его существа; в любое время он может обновить свои силы и расслабиться прямо в суете, в самой гуще своих забот -- в самом себе несет он нерушимое пристанище покоя.

Вскоре эта вибрация становится все более ощутимой и продолжительной и ищущий чувствует некое разделение в своем существе: безмолвную, вибрирующую глубину где-то внутри и довольно тонкую поверхность, где разворачиваются его деятельность, мысли, жесты и слова. Он открывает в себе Свидетеля. Теперь он будет все меньше и меньше позволять захватывать себя этой внешней игре, которая непрестанно пытается поглотить нас живьем, как осьминог. Открытие это такое же древнее, как Риг Веда: "Две прекраснокрылые птицы, друзья и товарищи, сидят на одном дереве и одна ест сладкий плод, а другая глядит на нее и не ест" (I.164.20). На этой стадии становится легче заменить -- применяя для начала сознательное усилие -- старую поверхностную привычку ментального размышления, воспоминания, планирования и расчетов привычкой обращаться в безмолвии к этой вибрирующей глубине. На практике этот перехода длится долго и сопровождается задержками, спадами и продвижениями (на самом деле, они ощущаются не как неудачи и продвижения, но, скорее, как нечто то появляющееся, то вновь покрывающееся завесой), а также противодействием старого механизма, который постоянно стремится вмешаться и вернуть себе утраченные права, пытаясь убедить нас, что мы не можем без него обойтись; наша лень может оказать ему поддержку, когда мы находим более удобным для себя "действовать как обычно". Но, с другой стороны, работе освобождения оказывают мощную помощь, во-первых, переживание нисходящей Силы, которая автоматически и неустанно приводит наше жилище в порядок и оказывает успокоительное давление на мятежный механизм -- она как бы схватывает и замораживает на месте каждую волну мысли, а, во-вторых, накопление тысяч все более ощутимых маленьких опытов, переживаний, которые дают нам понять, что мы можем прекрасно обходиться без ума, что на самом деле без него нам гораздо лучше.

Действительно, постепенно мы открываем, что нет никакой необходимости в том, чтобы думать. Точность и безошибочность всей нашей работы, которую выполняет это нечто, что находится за нами или выше нас, возрастают по мере того, как мы привыкаем обращаться к нему. Нет никакой необходимости запоминать, потому что точная информация приходит к нам в нужную минуту; нет никакой необходимости планировать действия, потому что скрытый источник приводит все в действие помимо нашей воли или нашей мысли об этом, побуждая нас делать то, что необходимо, с мудростью и предвидением, на которые наш недальновидный ум абсолютно неспособен. Мы видим также, что чем больше мы доверяем и подчиняемся этим неожиданным указаниям, этим мгновенным советам, тем более частыми, ясными, властными и естественными они становятся, напоминая иногда интуитивный процесс, но с той существенной разницей, что наша интуиция почти всегда затуманивается и искажается разумом, который на самом деле находит удовольствие в том, чтобы подражать ей и заставлять нас принимать свои капризы за откровения, тогда как здесь передача осуществляется ясно, безмолвно и точно -- просто потому, что ум в покое. Мы все имели опыт "чудесного" разрешения проблем во сне -- т.е. именно тогда, когда останавливается машина мысли. Несомненно, прежде, чем установится новый процесс, будут и заблуждения, и ошибки; ищущий должен быть готов к тому, что он совершит множество ошибок ради того, чтобы научиться. Он увидит, что на самом деле ошибки всегда являются результатом вторжения ментального процесса: каждый раз, когда вмешивается ум, он затемняет все, разделяет и задерживает. В конце концов, после многих испытаний и поражений, мы поймем раз и навсегда и увидим своими глазами, что ум -- это не орудие познания, а лишь организатор знания, -- как заметила Мать, и что знание приходит из другого источника *) .

-- *) Об этом "другом источнике" мы будем говорить позже, при изучении Сверхсознательного.

-- Когда ум спокоен, все -- слова, речь, действие -- приходят автоматически, с поразительной точностью и скоростью. Поистине это иной, более светлый способ существования. Ибо нет ничего доступного уму, чего нельзя было бы сделать лучше при полной неподвижности ума и в безмолвии, свободном от мысли.

Всеобщий разум

До сих пор мы говорили о прогрессе ищущего в терминах "внутреннего", но прогресс этот проявляет себя и внешне. На самом деле стена, разделяющая внутреннее и внешнее, становится все более тонкой; это разделение все больше и больше становится похожим на искусственное соглашение, установленное по-юношески незрелым умом, поглощенным исключительно лишь самим собой, видящим только себя. Ищущий чувствует, как эта стена постепенно утоньшается; он испытывает определенное изменение в конституции своего существа, как будто он становится более светлым, более прозрачным, как бы более пористым. Поначалу это изменение дает о себе знать неприятными симптомами, ибо ищущий, в отличие обыкновенного человека, которого защищает его толстая кожа, уже не имеет этой защиты -- он получает мысли людей, их желания и страсти в их истинной форме, во всей наготе, такими, как они есть - в виде атак. И здесь мы должны подчеркнуть, что не только "дурные мысли" или "злая воля" несут в себе насилие; нет ничего более агрессивного, чем добрые намерения, высокие чувства, альтруизм -- в любом случае это эго, выпячивающее себя под видом нежности или насилия. Мы цивилизованы только на поверхности. Под нею в нас продолжает жить каннибал. Поэтому абсолютно необходимо, чтобы ищущий мог чувствовать и использовать эту Силу, о которой мы говорили -- с Нею он может отправляться куда угодно. И в самом деле, космическая мудрость не допустит, чтобы такая прозрачность пришла без соответствующей защиты. Затем, вооруженный "своей" Силой, с успокоенным умом, ищущий постепенно обнаруживает, что он открыт всем внешним влияниям, ударам, которые он получает отовсюду, что расстояния -- это не преграда: никто не далек, никто не ушел, все находится вместе и происходит одновременно; он может отчетливо воспринять мысль друга, находящегося от него за десять тысяч миль, или чей-то гнев, или страдание брата. Стоит только ищущему настроиться в безмолвии на какое-то конкретное место или на человека, как он получает более или менее точное восприятие ситуации, причем это "более или менее" зависит от его способности сохранять состояние безмолвия. Ибо и здесь ум все путает и искажает, потому что он полон желаний, страхов, предубеждений и все, что он воспринимает, немедленно искажается тем или иным желанием, страхом или предрассудком (существуют и другие причины путаницы и искажения, которые мы обсудим ниже). Поэтому безмолвный ум, как представляется, приводит к расширению сознания, которое становится способным обратиться по желанию к любой точке всеобщей реальности, чтобы получить оттуда то знание, которое ему необходимо.

В этой безмолвной прозрачности мы вскоре приходим еще к одному открытию, которое имеет исключительно важное значение для практики. Мы обнаруживаем, что не только чужие мысли приходят к нам извне, но и наши собственные мысли приходят извне. КОгда мы становимся достаточно прозрачными, мы можем чувствовать в неподвижном молчании ума маленькие вращающиеся завихрения, которые касаются нашей атмосферы подобно маленьким, слабо различимым вибрациям, притягивающим наше внимание. Когда мы приближаемся к ним, чтобы "увидеть, что это такое", т.е. если мы позволяем одному из этих завихрений войти в нас, то внезапно обнаруживаем, что наши мысли чем-то заняты: то, что мы чувствовали на периферии нашего существа, есть мысль в своей чистой форме или, скорее, ментальная вибрация, существовавшая перед тем, как незаметно войти в нас и появиться затем на поверхности нашего существа, приняв личную форму и давая нам право торжественно заявить: "Это -- моя мысль". Именно так тот, кто умеет хорошо читать мысли, может узнать, что происходит даже в том человеке, чьего языка он не знает -- ибо он улавливает не мысли, а вибрации, которым затем приписывает соответствующую ментальную форму в себе самом. Но на самом деле нам не следует особо удивляться, потому что если бы мы были способны создать своими силами хотя бы одну простую вещь, пусть даже крошечную мысль, то мы были бы создателями мира! Где то "я" в вас, которая может создать все это? -- спрашивала Мать. Но обыкновенный человек не способен воспринять этот процесс -- во-первых, потому, что он живет в постоянной суете, а, во-вторых, потому, что процесс присвоения вибраций срабатывает почти мгновенно и автоматически. Благодаря своему воспитанию и окружению человек привыкает выбирать из всеобщего Разума довольно узкий диапазон вибраций, которые близки ему. Весь остаток своей жизни он будет принимать все ту же длину волны, воспроизводить все ту же вибрационную тональность, произнося более или менее высокопарные слова, лишь облачая их, может быть, в новые формулировки. Снова и снова будет бродить он, совершая круги в своей клетке. Все, что мы воспринимаем как прогресс -- это более или менее обширный словарный запас, изящество и блеск наших выражений. Но этот прогресс -- лишь иллюзия. Да, мы меняем свои идеи, но смена идей -- это не продвижение вперед. Это вовсе не означает возвыситься до более высокой или интенсивной вибрационной тональности; это просто новый пируэт все в той же среде. Именно поэтому Шри Ауробиндо говорил об изменении сознания.

Когда ищущий увидел, что мысли приходят к нему извне и после того, как он сотни раз повторил этот опыт, он обладает ключом к подлинному господству над умом. Потому что избавиться от мысли после того, как она вошла и закрепилась в нас, действительно, сложно, но отринуть ту же мысль, когда мы видим, как она приходит к нам извне, не составляет труда. Как только мы овладеваем безмолвием, мы становимся хозяевами ментального мира, потому что вместо того, чтобы быть вечно прикованными к одной и той же длине волны, мы теперь можем свободно двигаться по всему диапазону волн, принимая или отвергая их -- как нам угодно. Но давайте послушаем, как Шри Ауробиндо сам описывает этот опыт, который он впервые пережил вместе с другим йогином, Бхаскаром Леле, проведшим с ним три дня: Все ментально развитые люди, достигшие уровня выше среднего, должны так или иначе или хотя бы время от времени или же для определенных целей разделять ум на две части -- на активную часть, которая является фабрикой мыслей, и на спокойную, господствующую часть, которая есть одновременно Свидетель и Воля и которая наблюдает эти мысли, рассматривает их, отвергает, исключает, принимает, вносит поправки и изменения -- Хозяин в Доме Разума, способный к самоуправлению, самраджа. Йогин идет еще дальше -- он не только становится там хозяином, но даже оставаясь так или иначе связанным с разумом, он как бы выходит из него и находится над ним или совсем вне него и свободен. Образ фабрики мыслей для него уже не совсем приемлем, ибо он видит, что мысли приходят извне, из всеобщего Разума, или всеобщей Природы -- иногда оформленные, четкие, а иногда бесформенные -- и тогда они обретают форму где-то в нас. Принципиальное назначение нашего ума -- реагировать на эти волны мысли (так же, как и на витальные волны, волны тонкой физической энергии), принимая или отвергая их, или придавать личную ментальную форму веществу мысли (или витальным движениям) из окружающей Силы-Природы (Nature-Force). Я очень обязан Леле за то, что он показал мне это. "Медитируй сидя, -- сказал он, -- но не думай, а лишь смотри на свой ум; ты увидишь, как в него входят мысли; прежде, чем они смогут войти, отбрасывай их от своего ума до тех пор, пока ум твой не станет абсолютно безмолвным (capable of entire silence)". Раньше я никогда не слышал о том, что можно видеть мысли, приходящие в ум извне, но я не стал размышлять о том, правда ли это, или возможно ли это, я просто сел и сделал это. В одно мгновение ум мой стал спокоен, как воздух в безветрие на горной вершине, а затем я увидел одну мысль, а потом другую, которые вполне определенным путем приходили извне; я отбрасывал их прежде, чем они могли войти и завладеть мозгом, и через три дня я был свободен. С этого момента, в принципе, ментальное существо во мне стало свободным Интеллектом, всеобщим Разумом, но не работником на фабрике мыслей, ограниченным узким кругом своих личных мыслей, а тем, кто получает знание изо всех сотен и сотен царств бытия и свободен выбирать то, что ему хочется в этой огромной империи видения и империи мысли.

Когда ищущий оглядывается назад и видит то несложное ментальное построение, с которого он когда-то начинал, он недоумевает, как можно было жить в такой тюрьме. Особенно поразительно для него видеть то, что в течение многих лет он жил в окружении ограниченных мыслей и представлений о возможном и невозможном и что по большей части люди живут за решетками: "Не делай того, не делай этого; это против одного закона, то -- против другого; это нелогично; это неестественно; это невозможно..." Он открывает, что все возможно; истинное препятствие заключается в самом убеждении, что что-то является трудным. Прожив двадцать или тридцать лет в своей ментальной скорлупе, как какой-нибудь мыслящий моллюск, он начинает дышать свободно.

Он обнаруживает также, что разрешено вечное противоречие внутреннего и внешнего, что это противоречие не более, чем еще одна догма нашей ментальности. В действительности "внешнее" повсюду внутри! Мы находимся повсюду! Было бы заблуждением полагать, что если нам только удастся осуществить некие идеальные условия покоя, красоты и идиллического уединения, то все станет гораздо легче. Это не так, потому что всегда найдется что-нибудь, что будет мешать нам, притом везде. Поэтому вместо того, чтобы стремиться осуществить эти условия, мы можем с тем же рвением решиться разрушить наши построения и принять в себя все "внешнее" -- тогда мы будем везде дома. То же самое касается противопоставления медитации действию; ищущий установил внутри себя безмолвие, и, следовательно, его действие есть медитация (попутно ему откроется тот факт, что даже медитация может быть действием): принимает ли он душ или занимается своими служебными делами, в него вливается, вливается Сила. Он навеки созвучен мирам иным. И в заключение он увидит, что действия его становятся более точными, более эффективными и мощными и при этом они абсолютно не нарушают его покоя: Субстанция ментального существа... неподвижна, так неподвижна, что ничто не нарушает его покоя. Если приходят мысли или действия, то они ... проходят сквозь ум, как птицы, летящие по небу в безветренном воздухе. Они проходят, ничего не задевая, не оставляя никакого следа. Даже если тысячи образов, отражающих самые бурные события, пройдут через него, все равно остается та тихая неподвижность, как если бы самим веществом ума была субстанция вечного и нерушимого мира. Ум, который достиг такой тишины, может начать действовать, причем интенсивно и мощно, но он сохранит при этом свою основу -- неподвижность -- ничего не создавая из себя, но получая Свыше и придавая этому ментальную форму, ничего не прибавляя от себя -- тихо, бесстрастно, но с восторгом радования Истине, с блаженной силой и светом ее явления.

Стоит ли напоминать, что в то время Шри Ауробиндо возглавлял революционное движение и подготавливал партизанскую войну в Индии?

ГЛАВА 5

СОЗНАНИЕ

Однажды одному из учеников предстояло принять трудное решение. Он обратился за советом к Шри Ауробиндо, написав ему письмо, и был сильно обескуражен, когда прочел ответ, где говорилось, что решение должно прийти "из вершины его сознания". Он был человеком Запада и недоумевал: что бы это могло значить? Что это за "вершина сознания" -- особый способ усиленного размышления, некий восторг, который возникает, когда мозг хорошо разогрет, или что-то еще? Таковы были мысли ученика, ведь единственный вид сознания, известный нам на Западе -- это ментальный процесс: я думаю -- значит я существую. Такова уж наша особая точка зрения на сознание. Мы помещаем себя в центр вселенной и признаем начиличе сознания лишь в тех, кто разделяет наш образ жизни и мировосприятие. Не так давно мы изумлялись, как это можно быть персом. Однако, если мы хотим понять, что такое сознание, и использовать его, нам нужно выйти за пределы этого ограниченного взгляда на сознание. После того, как Шри Ауробиндо достиг определенного уровня ментального безмолвия, он заметил: Ментальное сознание -- это диапазон чисто человеческий, он отнюдь не охватывает всех возможных диапазонов сознания точно так же, как человеческое зрение не может охватить все цветовые оттенки, а человеческий слух -- все уровни звука -- ибо есть множество звуков и цветов, которые находятся выше или ниже доступного человеку диапазона, которые человек не может видеть и слышать. Точно так же есть планы сознания выше и ниже человеческого плана; обыкновенный человек не имеет с ними контакта, и они кажутся ему лишенными сознания -- супраментальный или глобально-ментальный (supramental or overmental) * -- и субментальный планы . ... То, что мы называем несознанием, -- это просто иное сознание. ... На самом деле, когда мы спим или когда нас оглушили, или когда мы находимся под влиянием наркотиков, или когда мы "мертвы", или находимся в любом другом состоянии -- в это время мы не более бессознательны, чем при глубокой внутренней сосредоточенности на какой-то мысли, когда мы не замечаем ни нашего физического "я", ни того, что нас окружает. Для любого, кто хотя немного продвинулся в Йоге, это самое элементарное утверждение. ... По мере того, как мы продвигаемся вперед и пробуждаемся к сознанию души в себе и в предметах, нам становится ясно, что сознание присутствует и в растении, и в металле, и в атоме, и в электричестве -- в любом предмете физической природы; мы обнаружим даже, что в действительности оно ни в каком отношении не является низшей или более ограниченной формой по сравнению с ментальной; наоборот, во многих "неживых" формах оно является более интенсивным, быстрым, живым, хотя и менее развитым в направлении к поверхности [less evolved towards the surface]. Поэтому задача начинающего практиковать Йогу -- Это становиться сознательным во всех отношениях, на всех уровнях своего существа и на всех планах всеобщего существования -- не только ментального; осознавать себя и других, и все предметы, находясь как в состоянии бодрствования, так и во сне; и, в конце концов, научиться быть сознательным в том, что люди называют "смертью", ибо и в смерти нашей мы будем обладать той же степенью сознательности, которую мы обрели в нашей жизни.

-- *) В ходе дальнейшего изложения Сатпрем подробно описывает каждый из этих планов сознания, и читатель сможет уяснить разницу между ними (прим.пер.).

Нам вовсе не нужно принимать на веру слова Шри Ауробиндо. Наоборот, он настаивает на том, чтобы мы убедились в этом сами. Поэтому мы должны стремиться раскрыть то, что связует в нас все способы нашего существования - сон, бодрствование и "смерть" -- и дает нам возможность войти в контакт с иными формами сознания.

Центры сознания

Если мы следуем нашему экспериментальному методу, основа которого -- безмолвие ума, то мы приходим к нескольким открытиям, которые постепенно выводят нас на путь. Прежде всего, мы увидим, что смятение, в котором мы живем, мало-помалу спадает; уровни нашего существа становятся все более различимыми, как если бы мы были сделаны из разных фрагментов, каждый из которых обладает своей собственной индивидуальностью и имеет свой особый центр и, более того, живет жизнью, не зависимой от жизни остальных фрагментов. Эта полифония (хотя это больше похоже на какофонию) обычно скрыта от нас голосом разума, который все заглушает и присваивает себе. Нет ни одного движения нашего существа, ни на одном уровне, ни эмоции, ни желания, ни малейшего телодвижения, которое не было бы мгновенно схвачено умом и покрыто слоем мысли -- иными словами, мы все ментализируем. Таково истинное назначение ума в эволюции: он помогает нам вывести на поверхность сознания все движения нашего существа, которые в противном случае остались бы в состоянии бесформенной подсознательной или сверхсознательной магмы. Кроме того, он помогает нам установить некое подобие порядка в этой анархии, объединяя все эти мелкие феодальные государства под своей верховной властью. Но поступая таким образом, разум скрывает от нас их истинный голос и функции -- от верховной власти до тирании всего один шаг. Все надразумные механизмы полностью уничтожаются, а если каким-то голосам сверхсознательного все-таки удается пробиться, то они тут же искажаются, ослабляются и вуалируются. Подобным же образом атрофируются подсознательные механизмы, лишая нас спонтанности чувств, которая была весьма полезна на предыдущих стадиях эволюции и пригодилась бы и сегодня. Одни малые части нашего существа уже поднимают бунт, в то время как другие потихоньку накапливают силы, ожидая первой возможности бросить нам вызов. Но ищущий, успокоивший свой ум, начнет различать все эти состояния в их обнаженной реальности, без ментального лоска; он почувствует на различных уровнях своего существа определенные центры концентрации, силовые сплетения (узлы), каждое из которых обладает своим типом вибраций или своей вибрационной частотой. Все мы переживали, по крайней мере раз в жизни, вибрации, излучавшиеся на различных уровнях нашего существа. Например, мы могли чувствовать великую вибрацию откровения, когда кажется, что завеса внезапно разрывается и перед нами предстает истина, без слов, и мы даже точно не знаем, из чего это откровение состоит -- просто что-то вибрирует, и это делает мир необыкновенно широким, светлым и ясным. Мы могли также переживать более тяжелые вибрации гнева или страха, вибрации желания, вибрации симпатии; при этом мы замечали, что эти вибрации пульсируют на различных уровнях и с различной интенсивностью. Внутри нас находится целый ряд вибрационных узлов, или центров сознания, каждому из которых соответствует один специфический тип вибраций, которые можно различать и чувствовать непосредственно в зависимости от степени нашего безмолвия и остроты нашего восприятия. Ум -- лишь один из этих центров, один тип вибрации, только одна форма сознания, хотя он и стремится занять первое место.

Мы не будем ни подробно останавливаться на описании этих центров, которое дается традицией -- ибо лучше самим пережить, чем говорить об этом, - ни обсуждать их местоположение; ищущий без труда почувствует их, как только станет немного просветленней. Достаточно сказать, что эти центры, называемые в Индии Чакрами, находятся не в нашем физическом теле, а в другом измерении, хотя концентрация в них бывает временами столь интенсивна, что у нас возникает острое локализованное физическое ощущение. На самом деле, некоторые из них довольно близки к различным нервным сплетениям нашего тела, хотя и не все.

Есть по меньшей мере семь центров, распределенных в четырех зонах. 1) Сверхсознательное с единственным центром немного выше макушки головы, *)

-- *) В соответствии с индийской традицией этот центр, называемый "тысячелепестковым лотосом", -- что выражает полноту света, светящееся изобилие, наполняющее ищущего, когда открывается этот центр -- расположен в макушке головы. По мнению Шри Ауробиндо и по опыту многих других, то, что ощущается в макушке головы -- это не сам центр, а светящееся отражение солнечного источника, расположенного выше головы.

-который управляет нашим размышляющим умом и сообщается с высшими ментальными сферами -- с озаренным разумом, интуитивным разумом, глобальным разумом и т.д. 2) Разум, имеющий два центра: один между бровями, который управляет волей и динамикой нашей ментальной активности (он является также центром тонкого видения, "третьим глазом", о котором говорят некоторые традиции); второй -- на уровне горла, он управляет всеми формами ментального выражения. 3) Витальное, имеет три центра: один -- на уровне сердца -- управляет нашей эмоционлаьной жизнью (любовь, ненависть и т.д.); второй -- на уровне пупа -- управляет нашими импульсами власти: господствовать, обладать, покорять, а также нашим честолюбием и т.д.; и третий, низшее витальное -- между пупом и половым центром, на уровне брыжейкового сплетения - управляет низшими вибрациями -- ревностью, завистью, вожделением, жадностью, гневом. 4) Физическое и подсознательное, *)

-- *) В этой книге мы придерживаемся терминологии Шри Ауробиндо -- подсознательное, бессознательное, сверхсознательное -- везде, где автор говорит о всеобщей форме сознания в противоположность индивидуальным атрибутам, которые используются в современной психологии -- бессознание, подсознание.

-с центром у основания позвоночника -- этот центр управляет нашим физическим существом и сексуальными импульсами; этот центр также открыт низшим регионам подсознательного.

Обычно у "нормального" человека эти центры спят или они закрыты, или же через них проходит лишь маленький ток, необходимый для ограниченного существования личности; в действительности человек замурован внутри самого себя, он не может общаться с миром непосредственно и это общение ограничено довольно узким кругом; по сути дела, он не видит других людей или предметы, но видит себя в других, себя в предметах -- везде только себя. И нет выхода из этого положения. С помощью йоги эти центры открываются. Открытие центров может происходить в направлении снизу вверх или сверху вниз -- в зависимости от того, применяем ли мы традиционные йогические или духовные методы, или йогу Шри Ауробиндо. Как уже говорилось выше, с помощью концентрации и упражнений мы можем в конце концов почувствовать Силу, пробуждающуюся у основания позвоночника и восходящую волнообразным движением, подобно змее, от уровня к уровню к макушке головы. На каждом из уровней эта Сила прорывается (довольно грубо) через соответствующий центр -- этот центр открывается и в то же время открывает нас всем всеобщим вибрациям или энергиям, соответствующим частоте этого центра. В йоге Шри Ауробиндо нисходящая Сила открывает те же самые центры в направлении сверху вниз, открывает медленно и мягко. Очень часто низшие центры остаются не раскрытыми и открываются лишь намного позже. Этот процесс имеет заметное преимущество, если мы примем во внимание, что каждый центр соответствует всеобщему виду сознания или энергии: открытие низших витальных центров или центров подсознания в самом начале подвергает нас большому риску -- нас грозят затопить не только наши мелкие личные проблемы, но и потоки всеобщей грязи, потому что мы автоматически вступаем в контакт с Неразберихой и Грязью мира. На самом деле, именно поэтому в традиционных йогах необходимо присутствие Учителя, который может защитить. Нисходящая Сила позволяет нам избежать этой опасности; мы имеем дело с низшими центрами лишь после того, как наше существо прочно укрепилось в высшем, сверхсознательном свете. Когда ищущий овладевает своими центрами, он действительно начинает видеть объекты, существа, весь мир и самого себя такими, каковы они есть, ибо он воспринимает уже не внешние признаки, не сомнительные слова и жесты -- всю эту мимикрию замурованного в себе человека и обманчивую внешность предметов -- но чистые вибрации на каждом уровне в каждом предмете и в каждом существе, которые ничто не может замаскировать.

Но самое главное открытие касается нас самих. Если мы будем поступать так же, как это было описано при успокоении ума, и останемся совершенно прозрачными, то вскоре мы обнаружим, что не только ментальные вибрации приходят извне прежде, чем они войдут в наши центры, но что все приходит извне: вибрации желания, вибрации радости, вибрации воли и т.д. Все наше существо сверху донизу -- это воспринимающая станция: Поистине, это не мы думаем, изъявляем волю или действуем, но мысль, воля, побуждение и действие являются в нас [occur in us] . Поэтому говорить "я мыслю -- следовательно, я существую" или "я чувствую -- следовательно, я существую" или я хочу -- следовательно, я существую" -- значит уподобиться ребенку, который думает, что диктор или оркестр спрятаны в телевизоре, что телевизор - это мыслящий орган. В действительности ни одно из этих "я" не есть мы и они не принадлежат нам, ибо музыка их -- всеобща.

Фронтальное существо

Нам хочется не согласиться с этим, ибо в конце концов это все наши ощущения, наша боль, наши желания; это наша чувствительность, а не какой-то там телеграфный аппарат! В некотором смысле мы правы, это наша природа в том смысле, что мы привыкли реагировать на одни вибрации больше, чем на другие, или некоторые вещи волнуют нас или причиняют нам боль больше, чем другие; и этот набор привычек, по крайней мере, на первый взгляд, выкристаллизовался в личность, которую мы называем самими собой. Однако если мы пристальнее взглянем на это, то не сможем даже сказать, что это именно "мы" приобрели все эти привычки. Наше окружение, наше воспитание, наши атавизмы, наши традиции делают выбор за нас. Каждую секунду выбирают они то, чего мы хотим или жаждем, то, что нам нравится или не нравится -- как будто жизнь проходит без нас. Когда же во всем этом проявляется подлинное "я" ?

...Подлинная Природа, -- говорит Шри Ауробиндо, -- откладывает в нас определенные привычки движения, личности, характера, способностей, склонностей, тенденций -- и это то, что мы обычно называем самими собой . Мы даже не можем сказать, что данное "я" по-настоящему устойчиво: Видимость стабильности создается постоянным повторением и возвращением одних и тех же вибраций и образований , потому что она всегда одна и та же -- длина волны, которую мы ловим, или, вернее, которая ловит нас в соответствии с законами нашей среды или воспитания, потому что они всегда одни и те же -- вновь и вновь проходящие через наши центры ментальные, витальные или иные вибрации, которые мы присваиваем себе автоматически, бессознательно и непрестанно. В действительности все находится в состоянии постоянного движения, все приходит к нам из разума более широкого, чем наш -- из всеобщего, из витального более широкого, чем наше -- из всеобщего, или из еще более низкий сфер -- из регионов подсознательного, или из высших сфер -- сфер сверхсознательного. Таким образом, это маленькое фронтальное существо окружено, затемняется, поддерживается, пересекается и приводится в движение целой иерархией "миров", что было хорошо известно древней мудрости: "Без усилий один мир движется в другом", -- говорит Риг Веда (II.24.5). Шри Ауробиндо называет эту иерархию лестницей планов сознания, которые размещаются по порядку от чистого Духа до Материи, и каждый из которых связан с одним из наших центров. Но мы осознаем лишь какое-то пузырение на поверхности.

Что же остается от нас самих во всем этом? По правде говоря, немного или все -- в зависимости от того, какой уровень сознания мы имеем в виду.

Индивидуализация сознания

Понемногу мы начинаем понимать, что такое сознание, и чувствовать, что оно находится повсюду во вселенной, на любом уровне, и имеет соответствующие центры в нас самих, но пока мы еще не нашли "свое" сознание. Может быть, потому, что сознание нельзя найти в готовом виде -- это нечто, что должно быть зажжено, как огонь. В некоторые благословенные минуты нашей жизни мы чувствуем в нашем существе некое тепло, какие-то внутренние волны или живую силу, которую невозможно описать словами, которая появляется без нашего ведома, внезапно возникая из ниоткуда, без причины, обнаженная, как нужда или пламя. В детстве нас еще часто охватывает ощущение этого чистого восторга, этой неизъяснимой ностальгии. Но вскоре мы вырастаем из юношеского возраста; этой силой, как и всем остальным, завладевает разум и покрывает ее высокими идеальными словами. Он направляет ее в русло физических усилий, профессии, церкви. Или этой силой овладевает витальное и прикрывает ее более или менее возвышенными сентиментами, или использует ее для какого-нибудь личного предприятия, для осуществления господства, покорения или обладания. Иногда эта сила увязает еще глубже. А иногда они целиком поглощается, и остается лишь подобие жалкой тени под тяжелым бременем. Но ищущий, который заставил замолчать свой ум и уже не становится жертвой идей, который успокоил свое витальное существо и уже не захватывается и не уносится каждую минуту великой неразберихой ощущений и желаний, открывает во вновь обретенной прозрачности своей природы нечто подобное новой молодости, новый толчок в более высокое, свободное состояние. По мере того, как с помощью "активных медитаций", с ростом стремления и потребности ищущего усиливается его концентрация, он начинает чувствовать, что этот толчок как бы оживает внутри него: "Он ширится, выявляя то, что живет, -- говорит Риг Веда (I.113.8), -- пробуждая кого-то, кто был мертв", -- он почувствует, что этот толчок обретает все более ощутимую плотность, все более явную силу и, главное, -- независимость, как будто внутри его существа одновременно находятся и сила, и существо. Он заметит -- сначала в своих пассивных медитациях (в спокойствии, дома, с закрытыми глазами) -- что эта сила в нем движется, имеет массу и различную интенсивность, что она перемещается в нем вверх и вниз, как жидкость, как некая живая субстанция. Эти движения внутри него могут быть даже настолько мощными, что они сгибают его тело, когда сила нисходит, или выпрямляют его и отклоняют назад, когда она поднимается вверх. В наших активных медитациях, в повседневной внешней жизни эта сила ослабляется и ощущается как маленькая приглушенная вибрация на заднем плане - об этом мы уже говорили; затем мы начинаем чувствовать, что это не только безличная сила, но присутствие, существо внутри нас, некая поддержка, нечто, что дает нам крепость и силу, почти как доспехи, и дает нам возможность спокойно смотреть на мир. Эта маленькая внутренняя вибрация делает нас неуязвимыми, и притом мы уже не одиноки. Она существует все время, везде -- согревающая, близкая и сильная. И довольно странно -- как только мы нашли ее, мы обнаруживаем то же самое везде -- во всех существах и во всех предметах; мы непосредственно входим в контакт с ними, как если бы они все были одним и тем же, без всяких различий. Мы соприкоснулись с чем-то в нас, что не является ни марионеткой всеобщих сил, ни неубедительным и сухим "я мыслю -- следовательно, я существую", но представляет собою фундаментальную реальность нашего существа, наше "я", наше подлинное "я", наш подлинный центр, тепло и бытие, сознание и силу. *)

-- *) Мы еще будем говорить об этом центре, который Шри Ауробиндо называет психическим центром, или психическим существом, а другие называют душой.

-- По мере того, как этот внутренний толчок, или внутренняя сила, обретает ярко выраженную индивидуальность -- а она действительно растет так, как растет ребенок, -- ищущий начинает понимать, что движения ее не случайны, как он думал вначале, но что эта сила концентрируется в различных точках его существа в зависимости от того, какой деятельностью он занят в данный момент -- на самом деле эта сила концентрируется за центрами сознания: за ментальными центрами -- когда мы думаем, изъявляем волю или выражаем что-нибудь; за центрами витальными -- когда мы ощущаем, страдаем или желаем чего-то; а также за другими центрами, расположенными выше и ниже. В действительности именно эта сила начинает осознавать предметы и явления: все центры, включая разум -- это только ее каналы, открывающиеся на различных уровнях всеобщей реальности, орудия ее проявления и выражения. Именно эта сила является странником миров, исследователем планов сознания: именно она связует наши различные способы существования от бодрствования до сна и смерти, когда уже не существует ограниченного внешнего разума, который осведомлял или направлял нас; именно эта сила движется вверх и вниз во всех сферах, во всем диапазоне всеобщего существования и сообщается со всем. Иными словами, мы открыли сознание. Мы освободили то, что в обычном человеке постоянно рассеяно, смешано с другими вещами и увязает в разно- и многообразной деятельности его ума и чувств. Вместо того, чтобы вечно жить где-то между животом и головой, *)

-- *) Очевидно, автор противопоставляет здесь существование обыкновенных людей (нейогов), которое связано с низшими чакрами, и йогическую деятельность, связанную с высшими чакрами (прим.пер.).

-мы теперь можем посылать наше сознание в более высокие и глубокие регионы, которые не доступны ни уму, ни нашим органам чувств. Ибо сознание -- это не способ мышления или чувствования (или, по крайней мере, не только это), но способность входить в контакт с мириадами планов существования -- видимыми и невидимыми. Чем больше развивается наше сознание, тем обширнее становится поле его деятельности и количество планов, с которыми оно может сообщаться. Мы также обнаружим, что это сознание не зависит от мыслей, ощущений и желаний нашего маленького фронтального существа; оно не зависит ни от ума, ни от витального существа, ни даже от физического тела; в некоторых состояниях (которые мы обсудим позже) оно может даже покидать тело и выходить за его пределы, чтобы получить определенный опыт. Наше тело, мысли и желания -- это лишь тонкий пласт нашего тотального существования.

Сознание-сила, сознание-радость

Когда мы открываем сознание, мы обнаруживаем, что это -- сила. Примечателен тот факт, что ток внутренней силы мы начинаем ощущать еще до того, как осознаем, что это -- сознание. Сознание -- это сила, сознание-сила, как говорит Шри Ауробиндо. Действительно, эти два понятия неразделимы и равнозначны [взаимозаменяемы]. Это было хорошо известно древней мудрости Индии, которая никогда не говорила о сознании, Чит, не присоединив к нему термина Агни -- жар, пламя, энергия: Чит-Агни (иногда употребляют слово Тапас, синоним Агни: Чит-Тапас). В санскрите понятию духовной или йогической дисциплины соответствует слово тапасья -- то, что вырабатывает жар или энергию, или, правильнее, сознание-жар или сознание-энергию. Агни, или Чит-Агни, повсюду одно и то же. Мы говорим о нисходящей или восходящей силе, о ментальной, витальной или материальной силе, но не существует многих различных видов сил -- в мире есть только одна Сила, единый ток, который проходит через нас, как и через все предметы, который обладает тем или иным свойством в зависимости от уровня, на котором он действует. Электрический ток, освещающий храм или бар, школьный класс или кафе, остается все тем же током, хотя он освещает разные объекты. Точно так же эта Сила, это Тепло, Агни -- всегда одна и та же, оживляет ли она или освещает наше внутреннее убежище, нашу ментальную фабрику, наш витальный театр или пещеры физического. В зависимости от уровня она несет более или менее интенсивный свет, более или менее тяжелые вибрации -- сверхсознательные, ментальные, витальные, физические -- но всегда она связует все и оживляет все. Это основная субстанция вселенной: Сознание-Сила, Чит-Агни.

Если сознание -- это сила, то верно и обратное: сила -- это сознание; все силы -- сознательны . Всеобщая Сила -- это всеобщее Сознание. Именно это открывает ищущий. После того, как он вошел в контакт с током сознания-силы в себе самом, он может подключиться к любому плану всеобщей реальности, к любой точке и воспринять сознание в этой точке, и даже воздействовать на него -- ибо ток сознания везде один и тот же, различны лишь типы вибраций. Он присутствует в растениях и в мыслях человеческого разума, в светящемся сверхсознательном и в инстинкте животного, в куске металла и в наших глубочайших медитациях. Если бы кусок дерева не обладал сознанием, никакой йогин не смог бы его сдвинуть с помощью концентрации, ибо отсутствовала бы возможность контакта между ними. Если бы хоть одна точка вселенной была бы лишена сознания, то вся вселенная была бы лишена его, потому что бытие должно быть единым. Формула Эйнштейна -- поистине великое открытие -- говорит нам, что Материя и Энергия взаимозаменяемы: E = m * c^2, Материя -- это сгущенная Энергия. Теперь мы должны убедиться на опыте, что эта Энергия, или Сила, есть Сознание и что Материя -- это тоже форма сознания, точно так же, как разум -- форма сознания, а Витальное и Сверхсознательное -- это другие формы сознания. Когда мы откроем ту Тайну, что сознание -- в силе, мы по-настоящему овладеем материальными энергиями -- обретем прямую власть над ними. Таким образом, мы лишь вновь открываем древнейшие истины, ибо Упанишадам четыре тысячи лет назад было известно, что Материя -- это сгущенная Энергия или, вернее, Сознание-Энергия: "Энергией Сознания (Тапасом) сгущает себя Брахман; из этого рождается Материя, а из Материи - Жизнь, Разум и миры" (Мундака Упанишада, I.1.8).

Все вокруг -- это Сознание, ибо все есть Бытие, или Дух. Все -- это Чит, потому что все -- это Сат -- Сат-Чит -- на любом уровне своего проявления. История нашей земной эволюции -- это не что иное, как медленное превращение Силы в Сознание, или, точнее, медленное вспоминание Сознанием, погруженным в свою Силу, самого себя. На первых стадиях эволюции сознание атома, например, поглощено его вращением, как сознание гончара, безучастного ко всему остальному, поглощено горшком, который он делает, как растение поглощено своим фотосинтезом, как наше собственное сознание может быть поглощено книгой или желанием, равнодушное к остальным уровням своей реальности. Весь эволюционный прогресс в конечном счете измеряется способностью отделять и совобождать элемент сознания от его элемента силы -- это то, что понимается под "индивидуализацией сознания". На духовной, или йогической стадии эволюции, сознание полностью свободно, освобождено от ментальной, витальной и физической суматохи, оно становится само себе господином и может восходить по всей шкале вибраций сознания -- от атома до духа; Сила полностью становится Сознанием, она полностью вспоминает себя. Вспомнить себя -- это значит вспомнить все, потому что это Дух в нас вспоминает Дух, находящийся повсюду.

Одновременно -- по мере того, как Сила вновь обретает свое Сознание, -- Сознание вновь обретает господство над своей Силой и над всеми силами; быть сознательным -- значит обладать силой. Ни вращающийся атом, ни человек, работающий в силу своей биологической привычки или работающий на своей ментальной фабрике, не имеют власти над своей ментальной, витальной или атомной силой -- просто они кружатся вновь и вновь. Но на сознательной стадии мы, наоборот, свободны и становимся хозяевами своих действий; мы убеждаемся на конкретном опыте, что сознание -- это сила, субстанция, с которой можно манипулировать, как манипулируют с гидроокисями или электрическими полями: Когда человек начинает осознавать внутреннее сознание, -- писал Шри Ауробиндо, -- он может проделывать с ним самые разные вещи: посылать его, как поток силы, создавать вокруг себя круг или стену сознания, направить мысль так, чтобы она вошла в голову кому-нибудь в Америке, и т.д. и т.д. Далее он поясняет: Невидимая Сила, производящая ощутимые результаты как внутри, так и вовне, и составляет весь смысл йогического сознания... Если бы мы не имели тысяч опытов, показывающих, что эта Сила внутри может изменить разум, развить его способности и прибавить новые, привести к новым сферам познания, овладеть витальными движениями, изменить характер, оказывать влияние на людей и на предметы, управлять условиями и работой тела, воздействовать, как конкретная динамическая Сила, на другие силы, изменять события, ... то мы бы не говорили о ней так, как говорим. Более того, эта Сила является осязаемой и конкретной не только по своим результатам, но и в своих движениях. Когда я говорю об ощущении Силы или Энергии, я не имею в виду лишь смутное ее ощущение, но ощущение конкретное, а, следовательно, способность направлять ее, манипулировать ею, наблюдать ее движения, осознавать ее массу и интенсивность и подобным же образом поступать с другими, противоположными силами . Далее мы увидим, что Сознание может воздействовать на Материю и трансформировать ее. Это окончательное превращение Материи в Сознание и, может быть, когда-нибудь, и Сознания в Материю -- является целью супраментальной йоги, о которой мы будем говорить позже. Есть много степеней развития сознания-силы -- от ищущего или человека, который только что осознал свое внутреннее стремление, до йогина; подобная градация существует даже среди йогинов -- именно там начинается подлинная иерархия.

И последнее уравнение. Сознание -- это не только сила, не только бытие, но и радость, Ананда -- Сознание-Радость, Чит-Ананда. Осознавать -- это радость. Когда сознание совобождается от тысяч ментальных, витальных или физических вибраций, в которых оно было погребено, мы открываем радость. Все существо как бы заполняется массой вибрирующей силы -- прозрачной, неподвижной, никуда не стремящейся ("подобно четко оформленной колонне", -- как говорит Риг Веда, V.45). Это -- чистое сознание, чистая сила, чистая радость, ибо все это -- одно и то же, это же есть и конкретная радость, широкая и покойная субстанция радости, которая, кажется, не имеет ни начала, ни конца, ни причины и находится везде, в предметах и существах и является их скрытой причиной роста и скрытой потребностью расти -- именно потому, что эта радость присутствует и здесь, рядом, и повсюду, все любят жизнь и никто не хочет уйти из нее. Ей ничего не нужно для существования, она есть, подобная скале, незыблемой во времени и в пространстве, подобная улыбке, спрятанной по ту сторону всех вещей. В ней -- вся загадка вселенной. В ней -- все, что существует. Незаметная, скрытая улыбка, почти ничто, которое есть все. И все -- это радость, потому что все -- это Дух, который есть радость, Сат-Чит-Ананда, Существование-Сознание-Блаженство, вечная троица, которая есть вселенная и которая есть мы, тайна, которую мы должны открыть и пережить в нашем длинном эволюционном путешествии. "Из Блаженства родились все эти существа, благодаря Блаженству они существуют и растут, к Блаженству они возвращаются" (Таиттирия Упанишада, III.6).

ГЛАВА 6

УСПОКОЕНИЕ ВИТАЛЬНОГО

Моральные узы

В нашем существе есть одна область, которая является источником как больших трудностей, так и большой энергии. Источником трудностей -- так как она стремится исказить все, что приходит извне или свыше, бешено противостоя нашим усилиям успокоить ум, стараясь засосать сознание на свой уровень мелких занятий и интересов, препятствуя таким образом его свободному движению к иным сферам; источником энергии -- так как это проявление в нас великой силы жизни. Этот регион, расположенный между сердцем и витальным центром, Шри Ауробиндо называет витальным.

Это место всевозможных смешений; удовольствие неразрывно связано со страданием, боль -- с радостью, зло -- с добром, а притворство -- с правдой. Самые разные духовные традиции мира нашли эту зону настолько сложной, что предпочли полностью ее отвергнуть, оставив место лишь для так называемых "религиозных эмоций" и настоятельно рекомендуя новообращенному отринуть все остальное. Человеческую природу не изменишь -- кажется, все согласны с этим. Но эта моральная хирургия , как называет ее Шри Ауробиндо, имеет два недостатка: во-первых, она не приносит настоящего очищения, потому что высшие эмоции, какими бы утонченными они ни были, так же неоднородны, как и эмоции низшие, ибо они по существу сентиментальны и, следовательно, частичны; во-вторых, эта хирургия на самом деле ничего не предотвращает, а просто подавляет. Витальное само по себе -- сила, совершенно не зависимая от наших рассуждений и моральных позиций. Если мы попытаемся подавить эту силу или заглушить ее радикальным аскетизмом или чрезмерной самодисциплиной, то достаточно малейшей трещины, чтобы вызвать открытое восстание, -- а она знает, как отомстить за себя. Или же, если мы обладаем силой воли, достаточной для того, чтобы навязать ей наши моральные или ментальные правила, то мы, возможно, и одержим верх, но при этом иссушим саму силу жизни в нас, потому что неудовлетворенное витальное объявляет забастовку, и мы обнаруживаем, что очистились не только от зла, но и от даров жизни -- мы становимся бесцветными и лишенными аромата. Более того, мораль действует лишь в пределах ментального процесса; она не касается областей подсознания или сверхсознания, а также областей смерти и сна (который, в конце концов, отнимает у нас один день из каждых трех дней нашего существования, так что в течение шестидесяти лет нашей жизни нам дано право сорок лет блюсти моральную жизнь и двадцать лет аморальную -- курьезная арифметика). Иными словами, мораль не выходит за пределы нашей маленькой фронтальной личности. Поэтому мы должны подчинить наше существо не моральной и радикальной дисциплине, но дисциплине духовной и всеохватывающей, дисциплине, которая считается с каждой частью нашей природы, освобождая ее от присущей ей мешанины; ибо на самом деле нигде нет абсолютного зла, повсюду одни лишь смешения.

Кроме того, ищущий уже не рассуждает (если он вообще еще "рассуждает") в таких терминах, как "добро" и "зло", -- и пользуется терминами "точность" и "неточность". Когда мореплаватель берет пеленг, он при этом пользуется не своей любовью к морю, а сектантом, следя за тем, чтобы зеркало было чистым. Если наше зеркало загрязнено, то нам никогда не увидеть подлинной реальности вещей и людей, потому что везде мы будем находить отражение наших страстей и страхов, эхо нашей суеты -- и не только в этом мире, но и в других мирах в бодрствовании, во сне и смерти. Очевидно, для того, чтобы видеть, нам нужно перестать находиться в центре картины. Таким образом ищущий будет отличать все то, что стремиться затуманить его видение, от того, что очищает его; это, по сути дела, и будет его "моралью".

Привычка ответной реакции

Первое, на что наталкивается ищущий, исследуя витальное, -- это та часть разума, единственной задачей которого, по-видимому, является придать форму (и оправдание) нашим импульсам, ощущениям и желаниям; Шри Ауробиндо называет ее витальным разумом. Нам уже известно, как необходимо ментальное безмолвие, поэтому мы постараемся распространить наш метод успокоения и на этот, более низкий уровень. Когда это будет сделано, мы будем видеть вещи гораздо яснее, без всех их ментальных приукрашений; различные вибрации нашего существа предстанут в своем подлинном свете, на своем подлинном уровне. А главное -- мы сможем увидеть, как они приходят. Внутри этой зоны безмолвия, которую мы обретаем, малейшие движения ментальной, витальной или иной субстанции будут восприниматься нами как сигналы; мы будем немедленно осведомлены о том, что что-то коснулось нашей атмосферы. Таким образом мы будем естественно воспринимать множество вибраций, постоянно излучаемых людьми, которые даже не осознают этого; мы будем четко знать, что происходит и что за человек стоит перед нами (внешний лоск обычно не имеет ничего общего с этой тонкой вибрирующей реальностью). Прояснятся наши отношения с внешним миром; мы поймем, почему мы инстинктивно любим или не любим кого-то, почему мы боимся или встревожены, и мы сможем привести все в порядок, исправить свои реакции, принимать полезные вибрации, отклонять вибрации темные и нейтрализовывать вредные. Ибо мы заметим один интересный феномен: наше внутреннее безмолвие обладает силой. Если вместо того, чтобы отвечать на приходящие вибрации, мы сохраним абсолютную внутреннюю неподвижность, то мы увидим, что эта неподвижность растворяет вибрацию; вокруг нас возникает нечто, подобное снежной стене, которая поглощает и нейтрализует все удары. Возьмем простой пример -- гнев; если вместо того, чтобы вибрировать в унисон с человеком, который стоит перед нами, мы сможем остаться внутри абсолютно неподвижными, то мы увидим, что гнев этого человека постепенно рассеивается, как дым. Мать говорила, что эта внутренняя неподвижность, эта способность не отвечать может остановить даже руку убийцы или прыжок змеи. Однако, если мы надеваем лишь маску бесстрастия, но при этом кипим внутри, то это не будет иметь никакого эффекта -- нельзя скрыть вибрации (это хорошо известно животным); наша цель -- это не так называемый самоконтроль, который является лишь внешним самообладанием, искусством внешнего проявления, но подлинное господство над внутренним состоянием. Это безмолвие способно нейтрализовывать абсолютно все вибрации по той простой причине, что вибрации любого порядка заразительны (высочайшие точно так же, как и самые низшие -- именно так передает Учитель духовное переживание или силу ученику), и от нас зависит, примем ли мы заражение или нет; если мы испугались, то это значит, что мы уже восприняли его, это заражение, и, следовательно, приняли удар разгневанного человека или укус змеи. (Можно также получить удар из-за любви, как Шри Рамакришна, который, увидев, как возница бьет вола, вскрикнул вдруг от боли и, терзаемый болью и окровавленный, почувствовал на своей спине следы ударов бича). То же самое касается и физической боли: или мы позволяем заражению болезненной вибрации подчинить нас себе, или, наоборот, ограничиваем область боли в конечном итоге, с ростом нашего умения (господства над собой) нейтрализуем боль, отсоединяя сознание от этой области. Ключом к такому господству является безмолвие -- всегда и на всех уровнях, потому что благодаря безмолвию мы можем распознать вибрации, а распознать их -- значит обрести способность воздействовать на них. Существует множество практических ситуаций, когда мы можем применять эту способность, а, значит, совершенствовать ее. Обычная повседневная жизнь (обычная лишь для тех, кто живет по-обычному) становится обширным полем для опыта овладения вибрациями -- вот почему Шри Ауробиндо всегда стремился распространить свою йогу на жизнь: жить в одиночестве в полной иллюзии власти над собой, действительно, очень легко.

Эта сила безмолвия, или внутренняя неподвижность, имеет гораздо более важные приложения, особенно в нашей психической жизни. Витальное, как мы знаем, -- это место множества страданий и беспокойств, но это также источник великой энергии. Поэтому нам следует попытаться отделить эту жизненную энергию от ее смешанных состояний (как в одной индийской легенде лебедь отделил воду от молока), но не отделив себя при этом от жизни. Нужно ли говорить, что осложнения находятся не в жизни, но в нас самих, что внешние обстоятельства являются точным отображением того, что мы собой представляем? Главная проблема витального состоит в том, что оно ложным образом отождествляет себя почти со всем, что из него исходит; оно говорит: моя боль, моя депрессия, моя личность, мое желание и думает, что оно -- все эти маленькие я, но это не так. Если мы убеждены, что все это -- наше, то тогда, очевидно, нам не остается ничего другого, как терпеть всю эту жалкую семейку и ждать, пока она не прекратит все свои бессмысленные фокусы. Но если мы способны сохранять внутреннюю тишину, то мы ясно видим, что все это не наше; как мы уже говорили, все приходит извне. Мы всегда принимаем одни и те же длины волн, мы подхватываем любую заразу. Предположим, например, что вы находитесь в компании человека, оставаясь внутренне безмолвным и неподвижным; внезапно вы чувствуете в этой прозрачности, что что-то пытается привлечь ваше внимание, войти в вас -- некое давление или вибрация в атмосфере (которые могут вызвать смутную тревогу). Если вы воспримете эту вибрацию, то через несколько минут обнаружите, что боретесь с депрессией или чувствуете какое-то желание, или ощущаете беспокойство -- вы подхватили заразу. Присутствие человека вовсе не обязательно -- вы можете находиться в одиночестве в Гималаях и точно так же воспринимать вибрации мира. Тогда где же "мое" беспокойство, "мое" желание во всем этом, если не в привычке постоянно ловить одни и те же вибрации? Но ищущий, который воспитал в себе способность оставаться внутренне безмолвным, уже не будет захвачен этим ложным отождествлением ; он начал осознавать то, что Шри Ауробиндо называет окружающим сознанием, или вокругсознательным [the environmental consciousness, the circumconscient] -- ту стену вокруг себя, то снежное поле, которое может быть интенсивно светящимся, сильным и прочным, или темным, испортившимся и иногда даже полностью разложившимся -- в зависимости от внутреннего состояния ищущего. Это своего рода индивидуальная атмосфера, защитная оболочка (достаточно чувствительная, чтобы можно было ясно ощутить чье-то приближение или избежать несчастного случая как раз в тот момент, когда он готов произойти), благодаря которой мы можем почувствовать и остановить психические вибрации прежде, чем они войдут в нас. Как правило, они так привыкли входить прямо в нас -- ибо они чувствуют себя там, как дома, -- и имеют такое сильное притяжение, что мы даже не чувствуем, как они приходят - процесс их присваивания и отождествления с ними действует почти мгновенно. Но наша практика безмолвия создаст некую прозрачность, что позволит нам видеть, как они приходят, останавливать их и отвергать. После того, как мы их отвергаем, они иногда остаются в вокругсознательном, *)

-- *) Если они не погружаются в подсознательное. Эту возможность мы обсудим позже при изучении данной зоны.

-вращаясь около нас и ожидая малейшей возможности войти -- мы можем очень отчетливо ощущать, как гнев, страсть или депрессия рыщут вокруг нас, но из-за того, что этим вибрациям никак не удается вмешаться, они постепенно теряют свою силу и в конце концов оставляют нас в покое. Мы разрываем связь между ними и собой. И однажды мы с радостью отмечаем, что некоторые вибрации, от которых, казалось, невозможно было избавиться, уже потеряли свою власть над нами; они как бы истощили свои силы и просто вспыхивают, как на экране. Интересно, что мы можем видеть заранее, как эти маленькие жулики собираются вновь проделать свои трюки. Также можно обнаружить, что в определенные моменты времени приходят или периодически возвращаются к нам определенные психические состояния (то, что Шри Ауробиндо и Мать называют формациями; формация -- это некое образование, состоящее из вибраций, которое, в конце концов, благодаря одному лишь повторению, обретает некое подобие личности); как только мы их принимаем, мы видим, что эти формации не остановят своей деятельности до тех пор, пока не исчерпают себя от начала и до конца, подобно граммофонной пластинке . Нам предстоит решать, хотим ли мы "двигаться дальше" или нет. Существуют тысячи всевозможных опытов -- целый мир наблюдений. Но самое существенное наше открытие состоит в том, что во всем этом присутствует очень незначительная доля "нас", а именно -- лишь привычка ответной реакции . До тех пор, пока мы в невежестве своем ложным образом отождествляем себя с витальными вибрациями, мы не можем надеяться на то, чтобы что-либо изменить в своей природе, разве только с помощью отсечения. Но с того момента, когда мы понимаем подлинный механизм этого отождествления, все можно изменить, ибо мы можем не отвечать на беспокоящие нас вибрации, мы можем остаться безмолвными и с помощью этого безмолвия растворить их и настроиться на иные планы -- как нам угодно. Следовательно, человеческую природу можно изменить вопреки всем старым утверждениям. Нет ничего ни в нашей природе, ни в сознании, что было бы жестко определено раз и навсегда -- все есть игра сил или вибраций, которая своей повторяемостью создает иллюзию "естественной" необходимости. Именно поэтому йога Шри Ауробиндо говорит о возможности полного изменения на обратное обычного правила, которому подчиняется реагирующее сознание .

Открыв этот механизм, мы открываем в то же время подлинный метод овладения витальным -- не хирургический, а успокаивающий. Проблему витального не решить витальной борьбой с ним -- это лишь истощает наши силы, но не уничтожает существования витального во вселенной; эту проблему можно решить, заняв иную позицию -- нейтрализовывать его с помощью безмолвного покоя: Когда вы достигаете покоя, -- писал Шри Ауробиндо ученику, -- очищение витального становится легким делом. Если же вы просто чистите и чистите, не делая ничего другого, то продвижение ваше становится очень медленным, ибо витальное загрязняется вновь и его нужно очищать сотни раз. Покой -- это нечто чистое само по себе, поэтому установление покоя -- это положительный путь достижения вашей цели. Поиски грязи и очищение ее -- это путь отрицательный.

Враждебные силы

Но есть еще одна трудность. Не только те вибрации, что исходят от других людей или из всеобщего витального, доставляют беспокойство ищущему (впрочем, едва ли можно различить эти два вида вибраций, так как индивид -- это лишь наземная станция всеобщего витального или всеобщего разума, и вибрации этих двух видов без конца переплетаются между собой). Есть еще один вид вибраций, который отличается от других своей внезапностью и неистовством Ищущий ощущает, как эти вибрации в буквальном смысле обрушиваются на него, подобно урагану. В течение нескольких секунд он становится "другим человеком", полностью забывая само свое назначение, свои усилия, свою цель, как если бы все потеряло свое значение, было сметено потоком, распалось на части. Это то, что Мать и Шри Ауробиндо называют враждебными силами. Это в высшей степени сознательные силы, единственной целью которых, как кажется, является обескуражить ищущего и заставить его свернуть с выбранного им пути. Можно легко заметить первый признак их появления: омрачается радость, омрачается сознание, все облачается в трагическую атмосферу. Страдание -- это первый признак присутствия врага. Трагедия -- любимое пристанище этих сил; именно так они могут создать величайшие опустошения -- ибо они вовлекают в игру своего старого партнера, который сидит в нас и продолжает любить трагедию даже тогда, когда взывает о помощи. Обычно они стремятся прежде всего толкнуть нас на внезапные, крайние и необратимые решения с тем, чтобы увести нас как можно дальше с пути -- это давящая, навязчивая вибрация, которая требует немедленного согласия. Или же они с поразительной изобретательностью пытаются разрушить основные принципы, которыми мы руководствуемся в наших поисках, чтобы доказать, что мы обманываем себя и наши усилия ни к чему не приведут. Чаще же всего они вызывают состояние депрессии, вовлекая в свою игру другого партнера в нас, которого Шри Ауробиндо называет человеком печалей: это приятель, ... который кутается в семислойные покровы трагедии и уныния -- он не чувствовал бы свое состояние оправданным, если бы не мог быть ужасно несчастным . Все эти вибрации хаоса, которые мы называем "нашей" печалью или "нашими" заботами, вызывают немедленно ослабление или разрушение защитной "снежной стены", широко распахивая двери перед враждебными силами. В их распоряжении есть множество способов атаковать нас - а это поистине ни что иное, как атака, -- и чем сильнее наша решимость, тем они жестче, безжалостнее. Это может показаться преувеличением, но лишь тот, кто никогда не пытался продвигаться вперед, может сомневаться в этом. Пока мы бредем общим стадом, жизнь бывает относительно проста, со своими успехами и неуспехами -- успехов немного, но не слишком много и неудач; однако, как только мы хотим покинуть общую колею, восстают тысячи сил, вдруг очень заинтересованных в том, чтобы мы вели себя "как все", -- мы воочию убеждаемся, как хорошо организовано наше зключение. Кроме того, мы узнаем, что можем пасть лишь так низко, как высоко можем подняться -- наши падения находятся в точном соответствии с нашей способностью к восхождению. Многое открывается нам, когда с наших глаз спадает пелена. Если мы хотя немного честны по отношению к самим себе, то увидим, что мы способны на все, и воистину, как говорит Шри Ауробиндо, наша добродетель -- это претенциозная нечистота . Лишь те, кто никогда не выходил за пределы фронтальной личности, могут лелеять какие-то иллюзии по поводу самих себя.

На протяжении всей духовной истории мира какие только демонические и "ругательные" названия не давались этим враждебным силам, как будто единственная их задача -- осудить, провалить ищущего и доставлять хлопоты порядочным людям. В действительности же дело обстоит несколько иначе -- ибо где же дьявол, как не в Боге? Если он не в Боге, то от Бога немного остается, потому что в этом мире предостаточно зла (как и в некоторых других мирах) и немного остается того, что является чистым и незапятнанным - разве только безразмерная и бесплотная математическая точка. На самом деле, как показывает опыт, эти причиняющие хлопоты и беспокойство силы имеют свое место во вселенной; они являются таковыми лишь для нашего маленького мгновенного сознания. Более того, они имеют свое особое назначение. Во-первых, они всегда захватывают нас врасплох, когда мы не готовы; если бы мы были не рассеянны, но однонаправленны, то они не смогли бы поколебать нас ни на секунду. Кроме того, если мы посмотрим внутрь себя вместо того, чтобы хныкать и порицать дьявола или порочность мира, то мы увидим, что каждая из этих атак разоблачает один из множества наших добродетельных обманов, или, как говорит Мать, снимает жалкие покровы, которые мы набрасываем на вещи, чтобы не видеть их. Жалкие или же более внушительные покровы скрывают не только наши собственные недостатки; они находятся повсюду в мире, скрывая и его мелкие изъяны, и его непомерное самодовольство. Если эти силы, приводящие нас в смятение, срывают эти покровы довольно грубо, то они делают это не случайно и не из беспричинной злобы, но для того, чтобы открыть нам глаза и заставить совершенствоваться. В противном случае мы бы сопротивлялись этому совершенствованию, потому что, как только мы обретаем крупицу истины или проблеск идеала, у нас появляется печальная тенденция закрыть их на замок в герметически непроницаемый сейф и больше не двигаться. Иными словами, как для индивидуума, так и для мира, эти довольно неприветливые силы служат орудиями прогресса. "Люди возвышаются тем, что способствовало их падению", - гласит мудрость Куларнава Тантры. Мы протестуем против кажущейся бессмысленности и произвола "трагедии", которая потрясает наше сердце или поражает плоть, мы обвиняем "Врага", но разве не может быть, что сама душа - не внешний разум, но дух внутри нас -- приняла и избрала все это как часть своего развития для того, чтобы быстрым темпом пройти через необходимые переживания -- прорваться, durchhauten * (нем. "просекать", "прорубать"), даже с риском или ценой ущерба для внешней жизни или тела? Для растущей души, для духа внутри нас, разве не могут трудности, препятствия, атаки быть средством роста, прибывающей силы, расширяющегося опыта, подготовкой к духовной победе? Мы жалуемся, сетуя на зло, но не будь его здесь -- осаждающего нас, бросающего нам вызов, -- мы давным-давно схватили бы вечную Истину и превратили бы ее в замечательную маленькую аккуратную пошлость. Истина движется, у нее есть ноги, а князья тьмы существуют для того, чтобы подтверждать, довольно грубо, что она не спит. Отрицания Бога так же полезны для нас, как и признания Его существования, -- говорит Шри Ауробиндо. Враг исчезнет лишь тогда, когда он не будет нужен в мире, -- заметила Мать. -- Он нужен, вне сомнений, миру, как нужен золоту пробный камень, чтобы убедиться в подлинности того, что мы делаем.

Ведь Бог, наверное, это все-таки не отвлеченная математическая точка, находящаяся вне этого мира. Наверное, Он -- это весь этот мир со всей своей нечистотой, мир, который трудится и страдает, чтобы стать совершенным и вспомнить Себя здесь, на земле.

Способ обхождения с этими силами -- тот же, что и с другими вибрациями: покой, внутренняя неподвижность -- они утихомиривают шторм. Возможно, в первый раз нам не удастся растворить их атаки, но со временем мы будем все более и более ощущать, что они затрагивают лишь поверхность нашего существа; мы можем быть потрясены, расстроены, однако глубоко внутри себя мы чувствуем присутствие "Свидетеля" -- безучастного (его никогда не затрагивают атаки), неприкосновенного. Мы падаем и поднимаемся вновь, с каждым разом становясь все сильнее. Единственный грех -- это прийти в отчаяние. Фактически ищущий в интегральной йоге будет больше открыт опасности, чем другие (Шри Ауробиндо часто говорил, что его йога -- это битва ), потому что он стремится все охватить своим сознаньем, ничего не расчленяя, и потому, что ему предстоит открыть не один-единственный путь к благодати высот и победить не одного-единственного стража бесценных сокровищ, но освоить множество путей -- справа, слева, внизу, на каждом уровне своего существа -- и добыть не одно сокровище.

Истинное витальное

Итак, нам нужно пересечь некий порог, если мы хотим найти истинную силу жизни за беспокойной жизнью фронтального человека. Согласно традиционным духовным учениям, этот переход включает в себя все виды унижения и отречения (которые, между прочим, служат главным образом тому, чтобы поднять и без того высокое мнение аскета о самом себе), но мы ищем нечто совершенно другое. мы стремимся не покинуть жизнь, но расширить ее, мы не хотим отказаться от кислорода ради водорода или наоборот, но стремимся изучить химический состав сознания и посмотреть, при каких условиях оно даст наиболее чистую воду и будет лучше всего работать. Йога -- это великое искусство жизни , -- говорил Шри Ауробиндо. Позиция аскета, который говорит "я ничего не хочу", и позиция мирянина, который говорит "я хочу того-то и того-то", -- это одно и то же, -- замечает Мать. -- Один может быть точно так же привязан к своему отречению, как другой -- к своей собственности. На самом деле, пока мы чувствуем необходимость отрекаться от чего бы то ни было, мы еще не готовы, мы вязнем по уши в противоположностях. Любой человек может проделать следующие наблюдения без всякой специальной подготовки. Во-первых, стоит нам только сказать витальному: "Ты должно отречься то того, отказаться от этого", как его тотчас же охватит противоположное желание. Если оно соглашается отречься, то можно быть уверенным, что оно ожидает, что ему будет оплачено сторицей, и уж таково оно само по себе, что совершить большое отречение для него ничуть не сложнее, чем отречение малое, поскольку в любом случае оно получает свое питание, и обе стороны, как отречение, так и обладание, для него одинаково питательны. Осознав эту простую истину, мы обнажаем полностью весь механизм работы витального, а именно его полное безразличие к нашим человеческим сентиментам: боль привлекает его так же, как и радость, лишения -- как и изобилие, ненависть -- как любовь, муки -- как экстаз. Оно выигрывает в любом случае. Потому что и в страдании, и в наслаждении -- Сила, одна и та же Сила. Итак, мы поставлены перед тем фактом, что все без исключения ощущения, из которых состоят фрагменты нашей фронтальной личности, двойственны, противоречивы по своей природе. Любое ощущение -- это обратная сторона другого ощущения; в любой момент оно может превратиться в свою "противоположность" -- утративший иллюзии филантроп (или, точнее, витальное в филантропе, утратившее иллюзии) становится пессимистом, рьяный проповедник удаляется в пустыню, упорный неверующий становится фанатиком, а добродетельного человека шокируют все те вещи, совершить которые у него не хватает смелости. Здесь мы открываем еще одну особенность поверхностного витального: это -- неисправимый шарлатан , актер, бессовестный фигляр (мы даже не можем с уверенностью сказать, что смерть нашей матери не доставит ему удовольствия). Каждый раз, когда у нас исторгается крик протеста или боли (вообще, любой крик), мы можем слышать, как внутри нас хихикает обезьяна. Это известно всем, и все же мы остаемся такими же сентиментальными, как и прежде. И, в довершение всего, витальное отличается своей способностью затуманивать все -- это само воплощение тумана, оно принимает силу своих ощущений за силу истины, а высоты заменяет дымящейся вершиной вулкана на дне пропасти .

Совершенно очевидно следующее наблюдение, вытекающее из первого, а именно -- витальное абсолютно не способно помочь другим и даже просто вступать в сообщение с другими за исключением тех случаев, когда эго индивидуумов совпадают. Нет ни одной вибрации, посылаемой или, вернее, передаваемой нами, которая не могла бы тотчас же превратиться в свою противоположность в другом человеке; стоит нам только пожелать добра, как автоматически пробуждается соответствующее отрицательное чувство (как будто его принимают одновременно с первым) или соответствующее сопротивление, или противоположная реакция -- кажется, что этот процесс протекает так же спонтанно и неизбежно, как химическая реакция. В действительности витальное стремится не помочь, а взять. Всегда. Любым возможным способом. Все наши чувства и ощущения запятнаны "хватанием". Чувство грусти при измене друга, например, -- да и любая печаль -- это верный признак вовлеченности нашего эго, потому что если бы мы по-настоящему любили людей ради них самих, а не ради себя, то мы любили бы их при любых обстоятельствах -- даже если бы они стали врагами; во всех случаях мы радовались бы тому, что они существуют. Наши скорби и страдания на самом деле -- это всегда признак смешения, а потому они ложны. Истинна одна только радость. Потому что истинно только то "Я" внутри нас, которое охватывает все существования и все возможные противоположности существования. Когда все находится внутри, тогда все является радостью, потому что нигде уже нет пробелов.

"А как же Сердце (с большой буквы)?" -- протестуем мы. Но разве сердце не является местом самой большой неразберихи и смешения? Да и оно быстро утомляется. И в этом состоит наше третье наблюдение: наша способность радоваться -- мала, наша способность страдать -- также мала, мы быстро становимся безразличными к самым ужасным бедствиям; были ли у нас хоть какие-нибудь печали, которые мы не предали забвению? Мы можем вместить в себя лишь малую часть этой великой Силы Жизни. Мы не способны удержать заряд, -- говорит Мать. Одно слишком глубокое дыхание -- и мы кричим от радости или от боли, рыдаем, танцуем или теряем сознание. Потому что это все та же многоликая Сила, которая вливается и переполняет нас. Сила Жизни не страдает, она не тревожится и не возносится, не является ни хорошей, ни плохой -- она просто есть, она течет, всеохватывающая и безмятежная. Те противоположные друг другу формы, которые она принимает в нас, -- это результат нашей прошлой эволюции, когда мы были жалки, чрезвычайно жалки, разобщены, мы должны были защищать себя от этой огромной живой массы, слишком интенсивной для нас. Мы должны были различать "полезные" и "вредные" вибрации, причем первые обладали положительным коэффициентом удовольствия, симпатии или добра, а вторые -- отрицательным коэффициентом страдания, отвращения или зла; но страдание -- это слишком большая интенсивность все той же Силы, ведь даже удовольствие, если оно слишком интенсивно, превращается в свою причиняющую страдание противоположность: Это -- [взаимные] соглашения наших чувств, -- говорит Шри Ауробиндо. -- Достаточно лишь незначительного перемещения стрелки сознания, -- говорит Мать. Космическому сознанию в состоянии абсолютного знания и совершенного опыта все соприкосновения являются как радость, Ананда . Ни что иное, как узость и недостаточность нашего сознания, являются причиной всех наших несчастий, моральных и физических, причиной нашего бессилия и вечной трагикомедии нашего существования. Но средством избавления от этого является не истощение витального, как учат моралисты, а его расширение; не отрекаться, но принимать все больше и больше, расширять свое сознание. Ведь именно в этом -- смысл эволюции. По сути дела единственное, от чего нам нужно отречься -- это от собственного невежества и ограниченности. Когда мы упорно цепляемся за свою жалкую фронтальную личность, за ее претензии, слащавую и неотвязную сентиментальность и священные печали, мы не люди в подлинном смысле этого слова -- мы улитки Каменного Века, мы защищаем свое право на скорби и страдания .

Та сомнительная игра, которая разворачивается в поверхностном витальном, уже не сможет ввести ищущего в заблуждение, но в течение длительного времени у него еще сохранится привычка отвечать на тысячи биологических и эмоциональных вибраций, вращающихся вокруг него. Переходный период требует времени (как и переход от гудящего ума к ментальному молчанию), и он часто сопровождается короткими периодами сильной усталости, потому что организм расстается с привычкой обновления энергии из обычного поверхностного источника (который очень скоро покажется нам грубым и тяжелым, как только мы вкусим другого вида энергии), но при этом он еще не обладает способностью быть постоянно соединенным с истинным источником -- отсюда и "пробелы". Но и здесь ищущему помогает нисходящая Сила, которая мощно способствует установлению в нем нового ритма. Он замечает с неиссякаемым удивлением, что стоит ему сделать один маленький шаг вперед, как Помощь свыше делает десять шагов навстречу -- как будто его ждали. Однако неправильно думать, что работа состоит только в отрицании старого; витальному, конечно, очень льстит та мысль, что оно совершает огромные усилия, борясь против самого себя -- это ловкий прием, как защитить себя на всех фронтах; на деле же ищущий не подчиняется каким-то особо строгим или несущим массу запретов правилам, а следует позитивному стремлению своего существа; он действительно растет, а потому нормы вчерашнего дня или удовольствия позавчерашнего кажутся ему такими же скудными, как пища сосунка -- его уже не удовлетворяет все это, он должен действовать лучше, жить лучше. Именно поэтому так сложно объяснить путь тому, кто никогда не пытался идти по нему -- он увидит лишь собственную точку зрения сегодняшнего дня или, вернее, то, что он теряет ее. Но если бы мы только знали, какой это шаг вперед -- оставить прежнюю точку зрения, как изменяется жизнь, когда человек движется от стадии замкнутых истин к стадии истин открытых и далее к истине, подобной самой жизни, истине слишком великой, чтобы уместиться в каком-либо ограниченном взгляде на вещи, ибо она охватывает их все и оценивает полезность каждой вещи на каждой стадии бесконечного развития; к истине достаточно великой для того, чтобы отрицать себя и бесконечно переходить в истину более высокую.

За этим инфантильным, беспокойным, быстро истощающим свои силы витальным мы находим витальное спокойное и мощное -- то, что Шри Ауробиндо называет истинным витальным, -- витальное, которое содержит саму сущность Жизненной Силы, очищенную от сентиментальных и болезненных побочных продуктов. Мы входим в состояние спокойной, спонтанной концентрации -- так море всегда спокойно в глубинах, под волнующейся поверхностью. Эта фундаментальная неподвижность не есть притупление нервов, как и ментальное безмолвие не является оцепенением мозга; это -- основа для действия. Это -- концентрированная сила, способная начать любую деятельность, противостоять любому, самому неистовому и продолжительному потрясению и при этом не потерять своего равновесия. в зависимости от степени нашего развития из этой витальной неподвижности могут возникнуть новые способности самого разного рода, но прежде всего мы чувствуем неисчерпаемую энергию -- любая усталость -- это признак того, что мы снова захвачены поверхностной суетой. Работоспособность и даже физическая выносливость увеличиваются в десятки раз. Еда и сон перестают быть единственным и всеисчерпывающим источником обновления энергии. (Изменяется, как мы увидим, природа сна, а количество еды может быть сокращено до гигиенического минимума, так что еда не будет вызывать обычного пресыщения и сопутствующих ему болезней). Могут появиться и другие силы, которые часто называют "чудесными", но эти чудеса -- результат метода; мы не будем их здесь обсуждать -- их надо пережить на опыте. Скажем лишь, что если человек научается управлять некой вибрацией в себе самом, то он автоматически обретает способность управлять той же вибрацией везде в мире, где бы он ее ни встретил. Кроме того, в этой неподвижности установится еще одно свойство: отсутствие страдания и чувство постоянной радости. Когда обычный человек получает удар, физический или моральный, его непосредственная реакция -- скрючиться; он сжимается, кипит внутри от боли и гнева и тем десятикратно увеличивает свои страдания. Наоборот, ищущий, который добился в себе некоторой неподвижности, обнаружит, что она растворяет все удары, потому что она широка, потому что он уже не жалкая зажатая личность, а сознание, переливающееся за пределы своего тела; успокоенное витальное, как и безмолвный разум, естественным образом становится всеобщим: Опыт сознания в йоге расширяется во всех направлениях -- в стороны, вниз, вверх, распространяясь во всяком направлении до бесконечности. Когда сознание йогина становится свободным, это происходит не в теле, но в той бесконечной высоте, глубине и широте, в которых он живет всегда. Его основа -- это бесконечная пустота или безмолвие, но в них все может проявиться -- Покой, Свобода, Сила, Свет, Знание, Ананда . Малейшее страдание любого рода -- это непосредственнный признак противоречий в нашем существе и потери сознательности.

Это расширение существа имеет одно очень важное следствие, которое заставит нас оценить абсолютную необходимость витальной неподвижности не только с точки зрения ясности в общении, эффективности наших действий или радости в жизни, но просто с точки зрения нашей собственной безопасности. Пока мы живем в нашей жалкой фронтальной личности, вибрации малы, слабы удары, невелики радости -- нас защищает собственная малость. Но когда мы выходим во всеобщее Витальное, мы находим там те же вибрации или, скорее, силы гигантского всеобщего масштаба; это те самые силы, которые движут миром так же, как они движут нами; если мы не обладаем абсолютным спокойствием или внутренней неподвижностью, то будем попросту сметены. Это относится не только ко всеобщему Витальному, но и ко всем планам сознания. Действительно, можно и должно (по крайней мере, для ищущего в интегральной йоге) постичь космическое сознание на всех уровнях -- в Сверхсознательном, в разуме, в витальном и даже в теле. Когда ищущий поднимется и войдет в Сверхсознательное, он увидит, что подавлять может и напряженность, накал Духа (на самом деле это всегда все та же божественная Сила, все та же Сознание-Сила наверху или внизу, в Материи или в Жизни, в Разуме или на высших уровнях; но чем ниже, тем тусклее она становится и тем более искажается и разрушается средой, через которую она проходит); если ищущий, не успев выйти из своего оцепенения, пытается восходить слишком быстро, перескакивать некоторые ступени, не установив предварительно ясного и прочного основания, то он легко может взорваться, как паровой котел. Поэтому можно сказать, что витальная прозрачность -- это не вопрос этики, но необходимое техническое или даже органическое условие. В действительности же великая Заботливость всегда предохранит нас от преждевременных опытов; может быть, мы ограничены и малы лишь до тех пор, пока нам нужно оставаться ограниченными и малыми.

И в довершение всего, когда мы овладеваем этой неподвижностью, то обнаруживаем, что можем довольно эффективно помогать другим. Ведь помощь другим не имеет ничего общего с эмоциями или милосердием -- это вопрос силы, видения, радости. В этом спокойствии мы обладаем не только радостью, передающейся другим, но и видением, которое рассеивает все тучи; мы воспринимаем все вибрации, а способность различения -- когда мы видим, что представляют собой эти вибрации -- дает нам возможность манипулировать ими, успокаивать, отвращать или даже изменять их. Спокойствие, -- говорит Мать, - это очень положительное состояние; есть покой, который не является противоположностью борьбы -- покой активный, заразительный [передающийся другим] и могущественный, который подчиняет и успокаивает, приводит все в порядок и каждой вещи отводит свое место. Приведем пример этого "заразительного покоя", хотя он относится к несколько более позднему периоду жизни Шри Ауробиндо. Это произошло в Пондишери много лет тому назад. Стоял сезон тропических дождей, когда дожди, а иногда циклоны, обрушиваются совершенно внезапно, принося большие разрушения. Двери и окна нужно было защищать толстыми бамбуковыми щитами. В ту ночь налетел циклон, обрушив на землю целые потоки дождя, и Мать поспешила в комнату Шри Ауробиндо помочь закрыть ему окна. Он сидел за столом и писал (в течение многих лет Шри Ауробиндо писал каждый день по двенадцать часов -- с шести вечера до шести утра -- а следующие восемь часов ходил взад-вперед для "йоги"); окна были раскрыты настежь, но внутри комнаты не было ни одной капли дождя. Покой, царивший там, вспоминает Мать, был настолько плотным, компактным, что циклон не смог проникнуть туда.

ГЛАВА 7

ПСИХИЧЕСКИЙ ЦЕНТР

Мы -- это не разум, так как все наши мысли исходят из Разума более широкого, чем наш -- из всеобщего Разума; мы -- это не витальное, т.е. не являемся ощущениями и действиями, так как все наши побуждения, импульсы исходят из Витального более широкого, чем наше -- из всеобщего; мы также не являемся этим телом, ибо его компоненты состоят из Материи, которая подчиняется законам более великим, чем наши -- законам всеобщим. Тогда что же это такое -- тот элемент в нас, который не есть ни наша социальная среда, ни семья, ни наши традиции, ни брак, ни профессия -- элемент, который не является игрой всеобщей Природы или обстоятельств, но тем не менее дает нам ощущение "я" даже тогда, когда все остальное разрушено? По сути дела наше истинное "Я" обнажается именно тогда, когда все рушится, потому что тогда наступает момент нашей истины.

В процессе нашего исследования мы наблюдали различные центры и уровни сознания и видели, что за этими центрами живет сознание-сила, связующая различные состояния нашего существа (главным следствием ментальной тишины и успокоения витального было отделение этой сознание-силы от ментальной и витальной деятельности, которыми она обычно захвачена), и ощутили, что этот поток силы или сознания -- это сама реальность нашего существа, действующая за различными его состояниями. Но эта сознание-сила должна быть чьим-то сознанием. Кто или что в нас является сознающим? Где центр, где хозяин? Или мы попросту марионетки некого всеобщего (универсального) Существа, которое и есть наш подлинный центр, поскольку все ментальные, витальные и физические виды деятельности всеобщи по своей природе? На самом же деле истина оказывается двойственной по своему характеру, но уж, конечно, никоим образом мы не марионетки, за исключением тех случаев, когда мы упорно продолжаем отождествлять себя с фронтальным существом, ибо оно-то как раз и есть настоящая марионетка. У нас, действительно, есть индивидуальный центр, который Шри Ауробиндо называет психическим существом, так же, как и некий космический центр или центральное существо. Нам предстоит отыскать шаг за шагом как первый центр, так и второй, и стать Хозяином всех наших состояний. Для начала мы попытаемся найти свой индивидуальный центр, психическое существо, которое также называют душой.

Это одновременно и самая простая, и самая сложная вещь на свете. Самая простая -- потому что что ребенок понимает ее или, вернее, живет в ней самым естественным образом: он -- царь, он -- в центре всего мира, он живет в своем психическом существе. *)

-- *) Существуют исключения из этого правила; степень проявления психического существа легко различима с первого взгляда.

-- Самая сложная -- потому что эта естественность очень скоро покрывается всевозможными идеями и ощущениями; мы начинаем говорить о "душе" -- т.е. ничего уже в ней не смыслим. Все страдания юности -- это ни что иное, как история медленного "пленения" психического существа (мы говорим о "страданиях роста", но, скорее всего, существуют лишь страдания от удушья, а зрелости достигают тогда, когда состояние удушья становится естественным состоянием). Таким образом, все трудности ищущего -- это обратный процесс, история медленного высвобождения из всякой ментальной и витальной мешанины. Но на самом деле, как мы увидим, это не есть возвращение к отправной точке, во-первых, потому, что назад пути нет, а, во-вторых, потому, что новорожденное психическое, которое обретают в конце пути (в конце, который всегда является началом) -- это не сиюминутное преходящее достижение, но сознательное господство. Ибо психическое -- это существо, оно растет; это чудо вечно длящегося детства во все более просторном царстве. Оно находится "внутри, как ребенок, который должен родиться", -- говорит Риг Веда (IX.83.3).

Психическое рождение

Первый признак открывающейся психики -- это любовь и радость -- радость, которая может быть очень интенсивной и мощной, но без всякой экзальтации и без объекта -- спокойная и глубокая, как море. Психической радости ничего не нужно для того, чтобы быть, она есть; даже в тюрьме она не может не существовать: это не ощущение, а состояние -- как река, которая искрится, сверкает везде, где бы она ни протекала -- по грязи ли или по камням, через горы или по равнинам. Это любовь, которая не является противоположностью ненависти и которой ничего не нужно для поддержки, она просто есть. Она горит постоянным огнем независимо от того, с чем она встречается, горит во всем, что она видит и чего касается, просто потому, что она не может не любить, такова ее природа; для нее нет ничего высокого или низкого, чистого или нечистого; ни пламя ее, ни радость не могут померкнуть. Есть и другие знаки ее присутствия: она легка, ничто не является бременем для нее, как будто сам мир -- это площадка для ее игр; она неуязвима и неприкосновенна, как будто навеки находится за пределами всех трагедий, вне всех катастроф; она -- провидец, она прозревает; она спокойна, очень спокойна -- едва заметное дыхание в глубинах существа; и широка, безбрежна, как море. Ибо она вечна. И свободна; ничто не может сковать, пленить ее: ни жизнь, ни люди, ни идеи, ни доктрины, ни страны -- она -- за их пределами, всегда по ту сторону их, и все-таки находится в сердце всех и каждого, как будто она едина со всем. Это Бог в нас.

Вот каким предстает психическое существо видящему взгляду: Когда вы смотрите на кого-нибудь, кто сознает свою душу и живет в душе своей, -- говорит Мать, -- вы чувствуете, как вы нисходите, вы проникаете глубоко-глубоко в человека, далеко, очень далеко внутрь. Обычно, когда вы смотрите людям в глаза (бывают глаза, в которые войти невозможно, они подобны закрытым дверям, но глаза некоторых -- открыты, и вы можете войти), недалеко от поверхности вы наталкиваетесь на нечто вибрирующее, иногда оно светится и искрится, и если вы не обладаете знанием, вы скажете: "У него живая душа" -- но это не душа, это его витальное. Для того, чтобы найти душу, вам нужно удалиться с поверхности, уйти глубоко внутрь, глубоко-глубоко, спуститься вниз, на самое дно, туда, где безмолвно, спокойно; и там вы находите нечто мягко греющее, спокойное, состоящее из какой-то обильной субстанции, обладающее необыкновенной полнотой и неподвижностью, исключительно мягкое -- это душа. И если вы продолжаете этот процесс, оставаясь сознательными, приходит ощущение изобилия, полноты с неизмеримыми глубинами. Вы чувствуете, что если бы вы вошли туда, то раскрылись бы многие тайны; это подобно отражению чего-то вечного на тихую, спокойную поверхность воды. Времени больше не существует. У вас возникает впечатление, что вы были всегда и будете вечно.

Но это только признаки, внешнее выражение того, что существует само по себе и что мы хотим пережить сами, непосредственно. Как открыть двери психического существа? Ведь оно недурно скрыто. Прежде всего, оно скрыто нашими идеями и ощущениями, которые бессовестно обкрадывают его и подражают ему; у нас столько всяких мнений о том, что высоко и что низко, что чисто, а что нечисто, божественно или небожественно, столько сентиментальных стереотипов по поводу того, что заслуживает любви, а что -- нет, что бедное психическое существо не имеет никакой возможности проявить себя, так как его место уже занято всем этим хаосом. Стоит ему показать свое лицо, как на него тут же набрасывается витальное, которое в экзальтации использует его для блестящих полетов, для своих "божественных" и мутных эмоций, собственнической любви, расчетливого благородства и яркой безвкусной эстетики; или же разум заточает его в клетку и использует для своих особенных идеалов, непогрешимых филантропических схем, для своей ограниченной этики и моральных догм; или его присваивают себе церкви, бесчисленные церкви и заключают его в символы веры и догматы. Где же психическое существо во всем этом? И все же оно здесь -- божественное, терпеливое, стремящееся пробиться сквозь все наслоения и на самом деле использующее все то, что ему дано или что ему навязано, как говорится, "оно довольствуется тем, что имеет". И именно в этом заключается проблема: когда бы оно ни выходило из своего укрытия, пусть даже на секунду, оно выплескивает на все, чего оно касается, такое великолепие, что мы склонны принимать за его лучащуюся истину те обстоятельства и окружение, при которых к нам пришло это откровение. Тот, кому довелось раскрыть свое психическое существо, слушая Бетховена, скажет: "Музыка, одна лишь музыка истинна и божественна в этом мире". Другой, почувствовав свою душу среди безбрежных океанских просторов, создаст религию открытых морей. Третий будет бесконечно верить лишь своему пророку, своей церкви или своему евангелию. Каждый вокруг своего переживания сооружает свою собственную доктрину. Но психическое существо свободно, чудесным образом свободно от чего бы то ни было! Ему не нужно ничего для того, чтобы существовать, это воплощенная Свобода, и оно использует нашу более или менее возвышенную музыку, наши более или менее великие писания просто для того, чтобы пробить в человеческом панцире отверстие и выйти на свет. Оно дает свою силу и любовь, свою радость, свой свет и свою неопровержимую открытую Истину всем нашим идеям, всем нашим ощущениям и доктринам потому, что для него это единственная возможность проявить себя, единственное средство выражения, которое у него есть. Но взамен этого эмоции, идеи и доктрины извлекают из него уверенность в своей правоте; они присваивают его себе и обволакивают его, вытягивая из этого элемента чистой Истины свои неоспоримые утверждения, свою исключительную глубину, свою одностороннюю универсальность, и сама сила элемента истины увеличивает силу элемента заблуждения . В конце концов психическое настолько поглощается, настолько сливается со всем остальным, что мы уже не можем отличить и отделить подделку, не разрушив самой ткани истины -- так вот и живет мир, отягощенный полуистинами6 которые еще тяжелее, чем ложь. Может быть, настоящая трудность заключается не в том, чтобы освободиться от зла, которое легко распознать, если мы хоть немного искренни, но в том, чтобы освободиться от того добра, которое является ни чем иным, как обратной стороной зла, и навечно узурпировало лишь крупицу истины.

Если мы хотим иметь непосредственное переживание психического существа во всей его кристальной чистоте и удивительной свежести, такого, каким оно существует вне всех наших ловушек, которые мы расставляем для него, вне всех наших идей, ощущений и заявлений о нем, то мы должны создать внутри себя прозрачность. Бетховен, море, наша церковь были лишь средством достижения этой прозрачности. Потому что всегда, как только мы становимся прозрачными, сразу же автоматически, без малейшего усилия с нашей стороны появляются Истина, видение, радость, ибо Истина -- это самая естественная вещь в мире, а все остальное как раз создает путаницу -- ум и витальное со своими хаотическими вибрациями и учеными хитросплетениями. Все духовные практики, которые достойны такого названия, все тапасья, должны в конечном счете стремиться к этому состоянию -- абсолютно естественному, свободному от всякого усилия, потому что усилие -- это еще один источник путаницы, еще одно усложнение. Поэтому ищущий не будет пытаться проникнуть в путаницу выводов морализирующего рассудка или приниматься за невыполнимую задачу отделить добро от зла в своем стремлении освободить психическое, ибо на самом деле полезность и добра, и зла почти не отделима от вреда каждого из них (мой возлюбленный снял с меня покровы греха, и я, радуясь, позволила им упасть; затем он дернул за мои покровы добродетели, но мне было стыдно, я была испугана и препятствовала ему. И когда он сорвал их с меня силой, я увидела душу свою, которая была скрыта от меня ); он просто будет стараться, чтобы все успокоилось и прояснилось в безмолвии, ибо безмолвие -- это нечто чистое само по себе, оно как прозрачная вода. "Не старайся смывать одно за другим пятна с одежды твоей, -- говорит одна очень древняя халдейская мудрость, -- смени ее целиком". Это то, что Шри Ауробиндо называет изменением сознания. Мы увидим, как в этой прозрачности спокойно разглаживаются старые привычные структуры, мы почувствуем новое равновесие сознания -- не интеллектуальное состояние, но некий центр притяжения в нас. На уровне сердца, глубже витального сердечного центра (который скрывает психическое и подражает ему), мы чувствуем зону концентрации более интенсивную по сравнению с остальными, как если бы они все впадали туда -- это психический центр. Мы уже почувствовали, как внутри нас уже начал действовать и обретать свою независимую жизнь поток сознания-силы, который перемещается в теле и становится все более интенсивным по мере того, как он постепенно освобождается от ментальных и витальных видов активности, но в то же время в этом центре загорается нечто, подобное пламени -- Агни. Подлинное "Я" в нас. Мы говорим "мне нужно знать", "я чувствую потребность любить", но кто же это в нас действительно испытывает потребность? Разумеется, это не жалкое эго, вполне удовлетворенное самим собой, не скучный, повторяющий одно и то же ментальный приятель, движущийся туда-сюда по своей проторенной колее, и не лживое витальное, которое не желает ничего иного, как только хватать и хватать без конца. Но за всем этим -- бессмертное пламя; это оно испытывает потребность, ибо оно помнит нечто иное. "Присутствие" -- такое слово обычно употребляют для его обозначения, но это похоже скорее на острое отсутствие, на живое отверстие, на пустоту внутри нас -- она шевелится, жжет, подталкивает и подгоняет до тех пор, пока не становится реальностью, единственной реальностью в мире -- и тогда приходят сомнения: действительно ли живы люди или только претендуют на жизнь? Именно это огненное "я" -- единственно подлинное "я" в мире, единственное, на что можно опереться и что не подведет нас: "В центре нас находится сознательное существо, которое властно над прошлым и будущим; оно подобно пламени без дыма. ... Его нужно терпеливо освобождать [отделять] от своего тела", -- говорится в Упанишадах (Катха Упанишада IV.12, 13; VI.17). Это "ребенок, скрытый в тайной пещере", о котором говорит Риг Веда (V.2.1), "сын небес с телом земли" (III.25.1), "тот, кто бодрствует в тех, кто спит" (Катха Упанишада V.8). "Он -- в середине дома" (Риг Веда I.20.2), "Он подобен жизни и дыханию нашего существования, он -- как наше вечное дитя" (I.66.1), он -- это "сияющий Царь, который был скрыт от нас" (I.23.14). Это -- Центр, Хозяин, место объединения всех вещей:

Солнечное пространство, где все известно навеки.

(The sunlit space where all is for ever known)

Если мы хоть раз в жизни, на одно лишь мгновение почувствовали это Солнце внутри себя, это пламя, эту живую жизнь -- ведь есть так много мертвых жизней, -- то все изменяется для нас; все остальное тускнеет перед этим воспоминанием. Это -- та Память. И если мы доверяем этому горящему Агни, то он будет становиться все сильнее, подобно живому существу в нашей плоти, подобно неиссякающему стремлению. Мы будем чувствовать, как что-то в нас концентрируется все больше и больше и испытывает острые муки заключения, как будто оно стремится и не может прорваться наружу: Ужасное ощущение, как будто что-то ограничивает ваше видение и ваши движения; все ваши попытки форсировать переход приводят лишь к тому, что вы оказываетесь перед стеной. И вы толкаете, толкаете вновь и вновь, но все тщетно, -- говорит Мать. Затем, в силу исключительной потребности, благодаря исключительной силе воли и настоящей агонии, вызванной этим удушьем, психическое напряжение достигает однажды своей критической точки, и мы обретаем переживание: Давление становится настолько большим, напряженность вопроса -- столь сильной, что что-то переворачивается в сознании. Вместо того, чтобы будучи вовне, пытаться заглянуть внутрь, вы оказываетесь внутри; и в тот самый момент, когда вы оказываетесь внутри, меняется радикальным образом абсолютно все. Все, что казалось истинным, естественным, нормальным, настоящим, ощутимым, кажется теперь гротескным, смешным, нереальным и абсурдным. Вы соприкоснулись с чем-то в высшей степени истинным и вечно прекрасным; вы никогда уже не потеряете это. "О, Огонь, когда мы должным образом поддерживаем тебя, тобой растем мы и ввысь и вширь, вся слава и красота -- в твоих желанных красках и твоем совершенном видении. О, Безбрежность, ты -- полнота [изобилие], несущая нас к концу нашего пути; ты -- многообразие богатств, рассеянных повсюду, со всех сторон" (Риг Веда II.1.12). Перед нами открывается новая жизнь, как будто раньше мы никогда не видели дневного света: Положите призму на одну из граней, -- говорит Мать, -- и свет будет белым; переверните ее -- и увидите преломление света. Это как раз то, что происходит: вы восстанавливаете белый свет. Мать описывает это переживание и таким образом: Вы сидите как бы перед закрытой дверью, массивной бронзовой дверью, желая, чтобы она открылась и позволила вам войти. Для этого вы концентрируете все ваше устремление в единый луч, который начинает толкать, толкать эту дверь, ломиться в нее все сильнее и сильнее, с возрастающей энергией до тех пор, пока дверь внезапно не откроется и не впустит вас. И вы входите, как будто вас вытолкнули на свет.

Тогда человек воистину рождается.

Рост психического

Когда дверь психического отворяется, самым первым и неопровержимым переживанием является убеждение в том, что мы существовали всегда и пребудем вовеки. Поистине мы выходим в иное измерение, где нам открывается, что мы стары, как мир, и вечно молоды, что эта жизнь -- это один из опытов, одно звено в неразрывной цепи опытов и переживаний, которая тянется из далекого прошлого и теряется в далеком будущем. Внезапно все расширяется до масштабов Земли. Каким человеком мы еще не были? Какого греха не совершили? Опрокидываются все ценности. Все виды мелочности и величия -- есть ли что-нибудь среди них, что было бы по-настоящему чуждо нам? Где чужой, предатель, враг? О, божественное понимание, абсолютное сострадание! И все начинает искриться, сверкать, как будто из пещер мы вышли на высоты; все обретает смысл и связано между собой, как будто старая загадка разрешается в дыхании света -- смерти больше нет, умирают лишь невежественные; как может существовать смерть для того, кто сознателен? Живу я или умираю, я существую всегда . "Старый и изнуренный, он вновь и вновь становится молодым", -- говорит Риг Веда (II.4.5). "Он никогда не рождается и не умирает, не возникая, -- говорит Бхагавадгита, -- он никогда вновь не возникает. Нерожденный, постоянный, бесконечный, он, древний, не умирает, когда гибнет тело. Как, покинув старые одежды, человек берет другие, новые, так, покинув старые тела, входит воплощенная душа в другие, новые. Для рожденного неизбежна смерть, для умершего неизбежно рождение" (Бхагавадгита, II.20,22,27).

То, что известно под названием реинкарнации (перерождении, рождении вновь) не является, конечно, особенностью учения Шри Ауробиндо; о ней говорит вся древняя мудрость Земли от Дальнего Востока и до Египта (а впоследствии и неоплатоники), *)

*) Интересно, что на Александрийском Соборе отцы Церкви также обсуждали вопрос принятия [допущения] реинкарнации. -но Шри Ауробиндо придает реинкарнации новый смысл. С того момента, как мы вышли за пределы ограниченного сиюминутного видения отдельной жизни, обрываемой смертью, у нас есть две возможности: или мы соглашаемся с крайними спиритуалистами [последователями духовных учений], что все эти жизни есть ни что иное, как не имеющая цели цепь страданий, от которой лучше всего освободиться как можно скорее для того, чтобы обрести покой в Боге, в Брахмане или в некой Нирване, или мы держимся веры Шри Ауробиндо -- веры, основанной на опыте -- что все эти отдельные жизни, взятые вместе, представляют собой рост сознания, причем вершиной, кульминацией этого роста является земное свершение. Иными словами, за внешней эволюцией видов осуществляется эволюция сознания, и этой духовной эволюции суждено завершиться индивидуальной и коллективной реализацией на земле. Может возникнуть вопрос, почему столь просветленные последователи традиционных духовных учений не видели такой возможности земной реализации? Прежде всего это относится лишь к недавним учениям; в Ведах же (чью тайну заново открыл Шри Ауробиндо) и, видимо, в некоторых других, пока еще неправильно понятых традициях, вопрос этот решается положительно. Что же касается недавних учений, то надо сказать, что духовность нашей современной эпохи отмечена затемнением сознания, которое прямо пропорционально его ментальному развитию. Кроме того, вряд ли последователи духовных учений могли прийти к заключению, которое по своей природе существенно отличается от их предпосылок. Исходя из идеи, что земной мир -- это иллюзия или промежуточное царство, которое так или иначе подчинено дьяволу и плоти, в итоге они не могли не прийти к тому, что изначально было обусловлено их же предпосылками: освобождения и спасения искали они вне мира. Вместо того, чтобы терпеливо исследовать все человеческие возможности -- ментальные, витальные, физические и психические -- с тем, чтобы освободить их от "склероза" и расширить, т.е. выявить их божественную сущность, как это делали мудрецы Вед (и, возможно, мудрецы древних Мистерий, не говоря уже о Шри Ауробиндо), они отвергли все это и стремились вознестись сразу от чистого ума к чистому духу . Таким образом, они, конечно, не могли видеть того, чего видеть не желали. Материалисты также не охватывают всего, но по-другому: они исследуют лишь малую часть физической реальности и отрицают все остальное. Начав с идеи, что материя -- это единственная реальность, а все остальное -- галлюцинация, в итоге они точно так же приходят к тому, что изначально было обусловлено их же предпосылками. Если же с самого начала мы отбросим все предубеждения, как это сделал Шри Ауробиндо, примем, что истина шире, чем все предпосылки, и будем продвигаться с абсолютным доверием к интегральным возможностям человека, то, может быть, мы завершим наш путь, достигнув интегрированного знания, а следовательно, и интегрированной жизни.

Если рассматривать реинкарнацию с точки зрения эволюции сознания, то она перестает быть бесцельным круговоротом рождений и смертей, как ее видят одни, или бредовой фантазией, как ее изображают другие. С чисто западной четкостью мышления Шри Ауробиндо освобождает нас от духовных небылиц, как их называет Мать, в которые выродилось духовное знание в конце Века Мистерий; он приглашает нас к эксперименту, для которого необходима ясность ума, а не способность ясновидения. Дело не в том, чтобы "верить" в перерождения, а в том, чтобы пережить это на опыте и прежде всего понять условия, при которых это переживание возможно. Это вопрос практики, имеющий большое значение для нашего интегрального развития на протяжении всего времени. Перерождается, очевидно, не маленькое фронтальное существо, даже если это разочарует тех, кто представляет себя вечно тем же месье Дюпоном -- сначала в галльской набедренной повязке, затем в бархатных кюлотах и, наконец, в джинсах (что было бы, кроме всего прочего, довольно однообразно). Подлинный смысл перерождения и глубже, и шире. После смерти все внешнее фронтальное существо разлагается. Все скопление ментальных вибраций, которые окружали нас и постоянным повторением формировали наше ментальное эго, ментальное тело, разлагается и возвращается во всеобщий Разум. Точно так же витальные вибрации, которые образовывали наше витальное эго, или витальное тело, разлагаются во всеобщем Витальном подобно тому, как физическое тело разлагается на свои природные компоненты во всеобщей Материи. Остается только психическое. Как мы видели, оно вечно. Поэтому переживание перерождения на опыте зависит от того, открыли ли мы Центр, психическое, Хозяина, который несет свои воспоминания из одной жизни в другую, и от степени нашего психического развития. Если всю нашу жизнь психическое остается погребенным под нашими ментальной, витальной и физической активностями, то у него нет никаких воспоминаний, которые оно могло бы взять с собой -- и оно возвращается на землю вновь и вновь именно для того, чтобы выйти на поверхность нашего существа и стать открытым, сознательным. Для того, чтобы помнить что-то, нам нужно для начала перестать быть забывчивыми -- это очевидно. Поэтому едва ли можно говорить о реинкарнации раньше, чем достигается определенная стадия развития, ибо какая польза в знании того, что психическое перерождается, если мы не сознаем его? Сам смысл нашей эволюции заключается в том, чтобы стать сознательными.

Из жизни в жизнь за фронтальным существом безмолвно растет психическое -- через многообразие восприятий нашего тела, возбудителей наших ощущений, посредством неисчислимого количества мыслей, которые шевелятся в нас. Оно растет, когда мы растем, и растет, когда мы падаем, через наши страдания и радости, наше добро и зло: все это -- его щупальца-антенны для восприятия мира. Когда распадается этот внешний аппарат, психическое сохраняет лишь суть своих переживаний, основные тенденции, которые становятся все более рельефными и формируют за фронтальным существом зародыш психической личности; *)

*) Психическая, или подлинная, личность выражает уникальность судьбы каждого человека под покровами его культурного, социального и религиозного воспитания. Так, в разных жизнях человек может быть мореплавателем, музыкантом, революционером, христианином, мусульманином и атеистом, но при этом в каждой из жизней в нем будут проявляться все тем же, присущим только ему образом любовь, например, или побеждающая энергия, или радость, или чистота, что придает особый колорит всему, что он предпринимает. И с каждым разом эта особенность его самовыражения будет становиться все более определенной, очищенной и широкой. -на нее оказывают особое влияние определенные результаты предыдущей жизни, ибо каждое наше действие обладает динамизмом, тенденцией повторения (то, что называется кармой в Индии). Некоторые переживания будут преобразованы в следующей жизни в особые таланты, специфические проблемы, во врожденные влечения, в необъяснимые страхи, непреодолимую притягательность и иногда даже в особые обстоятельства, которые повторяются почти механически как будто для того, чтобы вновь поставить нас перед лицом все той же проблемы и дать возможность решить ее. Итак, каждая жизнь представляет собой один тип опыта (можно думать, что мы имеем много переживаний, но это всегда одно и то же переживание, один тип опыта); путем накопления многих типов опыта психическое постепенно обретает некоторую индивидуальность, которая становится все более сознательной и широкой, как будто подлинное существование психического начинается лишь после того, как исчерпан весь человеческий опыт. Чем больше оно растет, тем ярче выраженную индивидуальность обретает сознание-сила в нас и тем более возрастает психическое напряжение -- это давление внутри нас растет до тех пор, пока однажды психическому уже не будет нужен этот кокон фронтальной личности -- оно вырвется на свободу. С этого момента психическое начнет непосредственно осознавать окружающий мир; оно становится господином природа вместо того, чтобы быть ее спящим пленником; сознание становится господином своей силы вместо того, чтобы увязать в ней. Йога, по сути дела, -- это та точка нашего развития, когда мы от бесконечных витков естественной эволюции переходим к самосознательной и контролируемой эволюции -- это процесс концентрированной эволюции.

Как мы видим, существует много уровней -- от обычного человека, в котором психическое -- это только скрытая возможность, до пробужденного существа. Как если не реинкарнацией объяснить поразительную разницу между душами, уровнями разных людей -- например, между сводником и Данте или Франциском Ассизским, или же, другой пример, между расчетливым обывателем, как его называет Шри Ауробиндо, и человеком ищущим? Объяснить это считая, что духовное развитие есть следствие образования, среды и наследственности, неверно в принципе, ибо это означало бы, что лишь у отпрысков респектабельных семей есть душа, а три четверти непросвещенного человечества обречены на вечное проклятие. Сама природа нашего человеческого естества [humanity], -- говорит Шри Ауробиндо, -- предполагает разнообразное и разнородное прошлое души так же, как и ее земное будущее, проистекающее из настоящего . Но если мы, несмотря на очевидность этой истины, все-таки настаиваем на том, что человеку дана лишь одна жизнь, то это ведет к абсурду: Платон и готтентот, счастливое дитя святых или риши *) Риши -- мудрецы эпохи Вед, одновременно пророки и поэты, создавшие Веды. -и тот, кто будучи рожден и воспитан преступником, погружен с самого начала и до конца своей жизни на самое дно зловонного разложения большого современного города, все они должны в неравных условиях, но как бы на равных, создавать своей деятельностью или верою в одной-единственной жизни свое вечное будущее. Это -- парадокс, который оскорбляет и ум, и душу, и этическое существо, и духовную интуицию . Но даже среди пробужденных существуют огромные различия; некоторые души, некоторые сознания-силы только рождаются, тогда как другие обладают вполне отчетливой индивидуальностью; некоторые души находятся в своем первом лучезарном самораскрытии, но им мало что известно за пределами собственной сверкающей радости, у них нет даже отчетливой памяти о своем прошлом и они не сознают тех миров, которые несут в себе, тогда как другие души, редкие души, обладают широким, планетарным сознанием. Человек может быть озаренным йогином или святым, живущим в глубинах своего существа, внутри души своей, но при этом у него может быть незрелый ум, подавленное витальное, он может пренебрегать телом и обращаться с ним, как с животным, и в довершение всего у него может быть абсолютно пустое сверхсознательное. Можно достичь "спасения", но ни в коем случае это не будет полнотой интегральной жизни.

Поэтому за раскрытием психического должно следовать то, что можно образно назвать "колонизацией психического", или, иными словами, психической интеграцией. Слово интеграция использует также и современная психология, но только вокруг чего она собирается интегрировать? Для интеграции нужен центр. Или она предполагает интегрировать вокруг суматохи ментального или витального эго? С таким же успехом можно пытаться пришвартовать лодку к хвосту угря. После того, как мы открыли внутреннее царство психического, мы должны теперь постепенно и терпеливо завоевывать и присоединять к нему царство внешнее; если мы хотим достичь реализации здесь, на земле, то нам нужно объединить вокруг нового центра все виды нашей ментальной и витальной активности и даже, как мы увидим, всю нашу физическую природу. Лишь при этом единственном условии они будут жить дальше: только те виды активности, которые, так сказать, будут "психизированы", станут бессмертными вместе с психическим. Все, что происходит вне психического, происходит по сути дела вне нас и не выходит из пределов жизни нашего тела. Есть целые жизни, в которых никого нет. Для того чтобы психическое могло помнить внешние события, ему необходимо принять участие в нашей внешней деятельности; в противном случае оно становится подобным слепому царю. И вот тогда, и только тогда, сможем мы говорить о реинкарнации и воспоминаниях прошлых жизней -- не обязательно это будут воспоминания о ярких и славных подвигах (сколько было Наполеонов, сколько Цезарей, если верить популярным авторам, которые писали о реинкарнации!), но это будут воспоминания о мгновениях души , ибо для психического нет ничего славного или бесславного, высокого или низкого -- покорение Эвереста для него событие отнюдь не более великое, чем обычная прогулка к метро, если мы совершаем ее сознательно. Психическое -- это слава сама по себе.

Эти "мгновения души" могут хранить воспоминание о физических условиях, которые их сопровождали; мы можем помнить окружающую обстановку, место, костюм, который в тот момент был на нас, незначительные детали, которые становятся как бы отмеченными вечностью в тот момент, когда происходит внутреннее откровение. Нам всем знакомы, даже в этой жизни, мгновения какой-то чистой прозрачности или внезапного расцветания, причем через двадцать или сорок лет мы не обнаруживаем никаких изменений на этом моментальном снимке, все остается нетронутым -- оттенок неба, маленький камушек на дороге или карусель мелких повседневных забот, которыми был отмечен тот день -- и все так, как будто все это -- вечно. И даже без "как будто" -- это на самом деле вечно. Это единственные мгновения, когда мы жили, когда из сотен часов небытия на поверхность вышло подлинное "Я". Психическое может выйти на поверхность и при трагических обстоятельствах, когда все существо собирается, концентрируется в мучительном напряжении, и что-то рвется в нас, мы ощущаем некое присутствие где-то глубоко внутри, которое может заставить нас сделать то, на что в нормальном состоянии мы не способны. И это -- другое лицо психического: психическое -- это не только радость и свежесть, но также и спокойная сила, как будто оно навеки -- над всеми трагедиями -- неуязвимый владыка. И в этом случае также могут неизгладимо запечатлеться в памяти все детали места происшествия. Но в следующую жизнь переходят не столько детали, сколько суть происшествия; нас поразят некоторые сплетения обстоятельств или тупиковые ситуации, с которыми, кажется, мы уже когда-то встречались, их как будто окружает ореол фатальности: то, что не было преодолено в прошлом, возвращается вновь и вновь, каждый раз немного отличаясь по форме, но по сути являясь все тем же - до тех пор, пока мы не встанем лицом к лицу со старыми трудностями и не развяжем узел. Ибо таков закон внутреннего прогресса.

Но обычно воспоминания о конкретных физических условиях не сохраняются, потому что в конце концов они не имеют того значения, которое им приписывает наше мелкое поверхностное сознание. Существует даже естественный механизм, который стирает избыток бесполезных воспоминаний прошлых жизней и постепенно сглаживает воспоминания жизни настоящей. Если мы попытаемся охватить всю нашу жизнь единым взглядом, то что, в самом деле, остается от нее? Серая масса с двумя или тремя яркими, выделяющимися на общем фоне образами; все остальное стирается, исчезает. То же самое происходит с душой и ее прошлыми жизнями. То есть существует обширная сортировка воспоминаний. И на протяжении долгого времени закон забвения действует чрезвычайно мудро, поскольку, если бы нам пришлось преждевременно вспомнить наши предыдущие жизни и возможности, эти воспоминания постоянно угнетали бы нас. Даже в этой настоящей жизни слишком много бесполезных воспоминаний стоит на пути нашего прогресса, слишком много, ибо они запирают нас в пределах все той же внутренней позиции, того же противоречия, того же отрицания или протеста, в пределах той же жизненной ориентации. Нам нужно забывать для того, чтобы расти. Если мы, обладая до безнадежности внешним сознанием, вдруг вспомним, что когда-то мы были, например, добропорядочным банкиром, а сейчас обнаруживаем себя в шкуре проворного мошенника, то мы будем изрядно смущены! В этом случае мы, наверное, еще слишком молоды для того, чтобы понять такой переход, понять, что нашей душе необходимо было познать противоположность (как обратную сторону) добродетели или, вернее, что сейчас она вскрыла абсцесс, который назывался добродетелью. Эволюция не имеет ничего общего с тем, чтобы становиться "святее" или "интеллектуальнее", ее смысл заключается в том, чтобы становиться сознательнее. Пройдет много времени, прежде чем мы будем в состоянии вынести истины прошлых жизней.

Итак, все зависит от уровня нашего развития и от того, в какой степени наше психическое существо принимает участие во внешней жизни; чем больше мы "колонизировали" внешний мир, тем больше воспоминаний мы берем с собой. К сожалению, очень часто мы удовлетворяемся тем, чтобы иметь так называемую внутреннюю жизнь, а что касается внешнего, то там мы живем по-старому, не обращая на него особого внимания. Это прямо противоположно целям интегральной йоги. Однако, если с самого начала мы охватим все в наших поисках -- все уровни нашего существа, всю жизнь -- вместо того, чтобы отвергать мирскую деятельность ради каких-то уникальных поисков души, то мы достигнем интегральной и целостной жизни, где не будет различий между внутренним и внешним. Если же, наоборот, мы исключим все ради достижения так называемых "духовных целей", то потом нам будет очень трудно возвратиться, низойти с наших хрупких высот для того, чтобы расширить и сделать всеобщим разум, освободить и сделать всеобщим витальное, очистить подсознательное и, наконец, работать в грязи физического, чтобы выявить Божественное в нем. Нам слишком удобно там, наверху, и совсем не до того, чтобы месить всю эту грязь, а, по правде говоря, мы уже и не в состоянии делать это. На самом деле мы даже не думаем об этом, да и как нам может прийти в голову взяться за столь грандиозную задачу, если с самого начала мы считаем, что разум, витальное и тело -- смертны и что единственная цель -- это бегство от жизни и достижение спасения?

Поэтому постижение психического, или открытие души, не будет для ищущего концом пути, это будет началом другого путешествия, в которое ищущий отправится в полном сознании вместо того, чтобы идти в неведении -- причем это сознание становится все шире по мере продвижения, потому что чем больше растет психическое существо, чем более активное участие принимает оно в нашей мирской деятельности, тем более ясными, четкими и продолжительными становятся его ментальные, витальные и физические воспоминания из жизни в жизнь (тогда мы по-настоящему начинаем понимать, что такое бессмертие) и тем более согласованными, волеопределенными и эффективными становятся рождения психического. Мы свободны, мы пробудились навсегда. Смерть -- это уже не ухмыляющаяся маска, дразнящая нас тем, что мы не обрели себя, но спокойный переход от одного вида опыта к другому. Мы поймали нить сознания раз и навсегда и переходим туда или сюда так, как переходят границу между двумя государствами, а затем возвращаемся вновь на старую землю -- наверное, до тех пор, пока, как говорил Шри Ауробиндо, мы не вырастем, т.е. пока мы не будем в состоянии не только обеспечить непрерывность нашего ментального и витального существования, но и влить достаточно сознания в это тело с тем, чтобы и оно могло принять участие в бессмертии психического. Ибо все и всегда -- это вопрос сознания, это касается как нашей ментальной, витальной и физической жизни, так и нашего сна, нашей смерти и нашего бессмертия. Сознание -- это средство, сознание -- это ключ, сознание -- это последний предел.

ГЛАВА 8

НЕЗАВИСИМОСТЬ ОТ ФИЗИЧЕСКОГО

Физическое, которое представляет собой третье, после разума и витального, орудие Духа в нас, играет важную роль в йоге Шри Ауробиндо, ибо без него невозможна божественная жизнь на Земле. Сейчас мы обсудим лишь предварительные части опыта, а именно, те, к которым Шри Ауробиндо пришел в начале своей йоги. На самом деле для йоги тела необходимо гораздо более развитое сознание, чем то, о котором мы говорили до сих пор, потому что по мере нашего приближения к Материи становятся необходимыми все высшие силы сознания: чем ниже мы спускаемся, тем сильнее сопротивление. Материя -- это место величайших духовных трудностей, но это также и место Победы. То есть йога тела лежит вне сферы действия нашей витальной или ментальной силы, для тела необходима супраментальная йога, которую мы обсудим немного позже.

Независимость от чувств

Материя -- это исходная точка нашей эволюции; заключенное в Материи сознание высвобождается, и чем больше оно выделяется из материи, тем в большей степени оно возвращает себе свой суверенитет, утверждает свою независимость. Это -- первый шаг (но не последний, как мы увидим). Однако мы находимся почти в абсолютной зависимости у потребностей тела -- чтобы выжить - и у его органов -- чтобы воспринимать мир; мы очень гордимся, и по праву, нашими машинами, но когда наша собственная машина страдает от легкой головной боли, то все вокруг рушится, а когда все наши телеграфы, телефоны, телевизоры и т.д. отказывают нам, то мы не в состоянии знать, что происходит за соседней дверью, а наше видение не простирается дальше конца улицы. Мы -- гиперцивилизованные существа, и в отношении нашего физического состояния мы ничем не лучше пещерного человека. По-видимому, наши машины -- это не символ господства, а, скорее, символ ужасающего бессилия. Виноваты в этом как материалисты, не верящие в силу внутреннего Духа, так и последователи духовных учений, которые не верят в реальность Материи. Однако это бессилие не является непоправимым, поскольку в его основе лежит, главным образом, наше убеждение в том, что мы -- бессильны; мы чем-то напоминаем человека, который, унаследовав от предков пару костылей, потерял веру в собственные ноги. Главное -- это иметь веру в наше собственное сознание, ибо у него есть не только ноги, но и сотни глаз, рук и даже крылья.

В самом процессе нашей эволюции сознание, погруженное в Материю, привыкло зависеть от некоторых внешних органов и антенн-щупалец, которые воспринимают мир, а поскольку мы получили их прежде, чем осознали, что у них есть хозяин, то, мы, как дети, заключили, что антенны создают хозяина, что без антенн не может быть хозяина, не может быть восприятия мира. Но это - иллюзия. Наша зависимость от чувств -- это всего лишь привычка, которая хотя и вырабатывалась тысячелетиями, но тем не менее является не большей неизбежностью, чем каменные орудия первобытного человека: Разум может -- и это было бы для него естественно, если бы его можно было убедить освободиться от господства над ним материи, на которое он согласился -- получать непосредственное знание, доставляемое объектами чувств, без помощи органов чувств . Можно видеть и чувствовать через континенты так, как будто расстояний не существует, потому что расстояние -- это препятствие только для тела и его органов, но не для сознания, которое может добраться куда оно пожелает в течение секунды при условии, что оно научилось расширять себя: поистине есть иное, более светлое пространство, где в единой вспышке все сосуществует одновременно. Может быть, читатель ждет здесь некого "рецепта" ясновидения и вездесущности, но ведь во всяком рецепте присутствует некая механистичность, поэтому-то мы и любим их. Действительно, хатха-йога может быть очень эффективной так же, как и многие другие виды йогических упражнений, такие, например, как концентрация на горящей свече (тратака), соблюдение различных "безупречных" диет, методические дыхательные упражнения, включая упражнения на задержку дыхания (пранаяма). Все полезно, все может быть полезно. Но все эти упражнения требуют много времени, а возможности их ограничены; кроме того, полезность этих упражнений становится сомнительной -- иногда же они попросту становятся опасными -- когда их практикуют люди, недостаточно подготовленные, или очищенные: мало одного желания обладать силой -- получая ее, "машина" не должна развалиться; мало "видеть" -- мы должны также понимать то, что мы видим. На практике наше путешествие будет проходить гораздо легче, если мы поймем, что ни что иное, как сознание, использует все эти методы и упражнения и действует их посредством. Поэтому, если мы обратимся прямо к сознанию, то сразу ухватимся за главное, плюс еще то преимущество, что сознание-то не обманет. Даже если бы весь подручный материал сознания состоял бы из одного куска необработанного дерева, то оно превратило бы его в волшебную палочку. И в этом не было бы никакой заслуги ни того же куска дерева, ни использованного при этом метода. Для сознания не существует темниц. Вся история эволюции сознания в Материи является подтверждением тому.

Для интегрального ищущего работа над телом естественным образом следует за работой над разумом и витальным. Для удобства мы описываем различные уровни существа последовательно, один за другим, но они прогрессируют все вместе, и любая победа, любое открытие на каком-либо из уровней сказывается на состоянии всех остальных уровней. Работая над установлением ментального безмолвия, можно заметить, что успокоить надлежит не один, а два ментальных уровня: думающий разум, обеспечивающий обычный процесс наших рассуждений, и витальный разум, оправдывающий наши вожделения, ощущения и побуждения. Но кроме них существует и физический разум, который причиняет гораздо больше хлопот и укрощение которого является главным условием господства над физическим, точно так же, как покорение думающего и витального разума -- это главное условие господства над ментальным и витальным. Возникает впечатление, что разум -- это козел отпущения в интегральной йоге: мы преследуем его повсюду; правда, мы должны отдать ему должное за то, что он был нашим главным помощником в процессе нашей эволюции, и до сих пор для многих он остается пока еще незаменимым орудием, но все помощники, каким бы высоким или даже божественным статусом они ни обладали, в конечном итоге становятся преградой на нашем пути, ибо их цель -- помочь нам сделать всего один шаг, а нам предстоит много прошагать и овладеть множеством истин. Если мы сможем распространить этот принцип на всю систему наших ценностей, не делая исключения даже для идеала, воодушевляющего нас и в настоящий момент, то мы быстро пойдем по дороге эволюции. Физический разум -- самый тупой из всех возможных, это рудимент, сохранившийся со времен первого появления Разума в Материи. Это -- микроскопический разум, упрямый, полный страха, ограниченный и консервативный (в этом заключалось его предназначение в эволюции), разум, который заставляет нас десять раз проверить, закрыли ли мы дверь, когда мы прекрасно знаем, что сделали это, приходит в панику при малейшей царапине и предвещает самые ужасные болезни, когда в организме хотя бы чуть-чуть что-то не так; его скепсис по поводу чего-нибудь нового непоколебим, а когда ему приходится менять что-то в своей рутине, то он нагромождает кучу всяких осложнений -- он без конца повторяет внутри нас одно и то же, как вечно ворчащая старая дева. Все мы рано или поздно знакомимся с ним и ругаем его за те затруднения, которые он несет, тем не менее он по-прежнему существует в нас, создавая как бы приглушенный фон, непрестанно бормоча свое; лишь шум нашей повседневной суеты мешает нам слышать его. Когда мы успокоили думающий и витальный разум, мы можем обнаружить его присутствие и осознать, насколько он прилипчив. Мы даже не можем разумно общаться с ним, настолько он туп. И все-таки мы должны будем сделать это, потому что так же, как думающий разум препятствует расширению нашего ментального сознания, так же, как разум витальный препятствует универсализации нашего витального сознания, так и физический разум воздвигает массивную стену на пути расширения нашего физического сознания, которое является основой всякой власти над физическим. Кроме того, физический разум искажает все, что к нам приходит (при общении с людьми и вообще с внешним миром), и притягивает всевозможные беды; мы часто забываем о том, что как только мы думаем о чем-то или о ком-то, то тем самым вступаем в ту же минуту в контакт (чаще всего несознательно) как со всеми вибрациями, из которых состоит этот предмет или человек, так и со всеми последствиями, которые приносят эти вибрации. И поскольку физический разум вечно чего-то боится, он постоянно рисует перед нами самые ужасные возможности, тем самым приводя нас в соприкосновение с ними. Он всегда ожидает самого худшего. Эта одержимость не имеет большого значения в обычной жизни, когда деятельность физического разума теряется в общем шуме, и мы защищены как бы самим недостатком нашей восприимчивости, но когда мы систематически работаем над созданием прозрачности внутри себя и над усилением нашей восприимчивости, искажения физического разума могут стать очень серьезным барьером на нашем пути.

Ментальная, витальная и физическая прозрачность -- это ключ к независимости двойного рода. Во-первых, к независимости от ощущений: так как сознание-сила уже не рассеяна по всем уровням нашего существа, а собрана в луч, которым можно управлять по желанию, мы можем отсоединить его от любой точки -- холода, голода, боли и т.д. Во-вторых, к независимости от органов чувств: поскольку сознание-сила теперь свободна, не погружена в нашу ментальную, витальную и физическую деятельность, то она может расширяться за пределы телесной структуры и входить в соприкосновение с предметами, существами и отдаленными событиями посредством некоторого рода внутренней проекции. *)

*) Сознание не движется, оно находится внутри, но из этого своего "местонахождения" оно может проецировать себя на любой предмет, событие или на любого человека в мире, ибо на самом деле мир -- внутри нас, а не вне нас, как мы полагаем (прим.пер.). -Обычно для того, чтобы видеть на расстоянии, в пространстве или во времени, чтобы освободиться от ощущений, приходящих извне, нам нужно войти в состояние сна или гипноза, но эти примитивные неуклюжие методы совершенно не нужны, когда устанавливается ментальное безмолвие, и в нас вырабатывается способность управлять нашим сознанием. Сознание -- это единственный орган. Это оно чувствует, видит и слышит. Сон и гипноз - это средства освобождения, хотя и самые элементарные, от оболочки поверхностного разума. И это вполне понятно: пока в нас царит шум наших желаний и страхов, мы можем увидеть или услышать лишь бесконечные преломления и отображения этих желаний и страхов. Точно так же, как становятся всеобщими (универсальными) успокоенные разум и витальное, так и проясненное физическое самопроизвольно, естественно становится универсальным. Наши тюремщики -- это мы сами, и за воротами нашей тюрьмы нас ждет весь мир во всей своей необъятности -- нам нужно лишь согласиться разрушить оковы наших куцых построений. К способности сознания расширяться необходимо добавить способность концентрироваться с тем, чтобы расширенное сознание могло безмолвно и спокойно сосредоточиться на желанном объекте и стать этим объектом. Но концентрация и расширение -- это естественные следствия внутреннего безмолвия. В этой внутренней тишине сознание видит.

Независимость от болезни

Когда мы освобождаемся от напряжения и жужжания думающего разума, от тирании, беспокойства и бесконечных требований витального разума, от тупости и страхов разума физического, мы начинаем понимать, что такое тело, не изнуряемое всеми этими пороками, мы начинаем ценить его и открываем, что это изумительное орудие -- податливое, выносливое, полное неиссякаемой доброй воли. Из всех орудий оно является наименее понятным и с ним хуже всего обращаются. Вновь обретя изначальную чистоту всего существа, можно увидеть, что тело никогда не болеет, а только изнашивается; но даже изнашивание тела, по-видимому, не является неизбежным, как это станет ясным в супраментальной йоге. Это не тело болеет, это ослабевает сознание. По мере нашего продвижения в йоге мы замечаем, что каждый раз, когда мы заболеваем или становимся жертвами нашего "несчастного случая", это всегда результат недостаточности сознания, неправильной позиции или душевного хаоса. Эти наблюдения становятся все более захватывающими: как только мы вступаем на путь йоги, что-то в нас становится бдительным, постоянно указывая нам на ошибки и, более того, ясно показывая нам действительную причину всего, что случается с нами, как если бы "кто-то" принял наши поиски всерьез. Словом, все предстает перед нами как в ярком дневном свете. И все чаще и чаще мы замечаем -- и порой с изумлением -- строгую зависимость между нашим внутренним состоянием и внешними обстоятельствами (болезнями, например, или "несчастными случаями"), как будто жизнь разворачивается не извне внутрь нас, а изнутри наружу, как будто внутреннее определяет внешнее вплоть до самых незначительных обстоятельств -- на самом деле нет уже ничего незначительного, вся повседневная жизнь представляется нам неким сплетением символов, которые ждут, чтобы их распознали. Все взаимосвязано, весь мир -- это чудо. Полагать, что жить духовной жизнью значит иметь видения и воспринимать разные сверхъестественные феномены -- это ребячество: Божественное ближе к нам, чем мы думаем, это "чудо" гораздо менее помпезно, но зато оно более глубокое и всеохватывающее, чем все эти примитивные фантазии. Когда мы распознаем один из тех неприметных символов, что проходят перед нашими глазами, или различаем ту едва ощутимую связь, которой держится все в этом мире, мы ближе к великому Чуду, чем если бы на нас низошла манна небесная. Ибо чудо, наверное, состоит в том, что Божественное -- тоже естественно. Но мы не умеем смотреть.

Итак, ищущий становится теперь свидетелем того, как поток жизни меняет свое направление, течет изнутри наружу (очевидно, уже после того, как Хозяин психического вышел из своего заточения). Он научается различать символы повседневной жизни и видит, что его внутренняя позиция обладает силой, способной формировать внешние обстоятельства к лучшему или к худшему; когда ищущий находится в состоянии гармонии и действия его соответствуют самой внутренней истине его существа, то ничто, кажется, не может противостоять ему, растворяется даже все "невозможное", как будто на смену "природному" закону пришел другой закон (на самом же деле это истинная "природа", появляющаяся на свет из-под ментальных и витальных засорений), и он начинает наслаждаться царской свободой; но когда внутри хаос ментального или витального характера, то ищущий обнаруживает, что этот хаос неотразимым образом притягивает негативные внешние обстоятельства, несчастный случай или болезнь. Причина проста: когда внутри нас что-то не так, тот тип вибраций, который мы посылаем вовне, автоматически выявляет все остальные вибрации того же типа и приходит с ними в непосредственное соприкосновение, причем это происходит на всех уровнях нашего существа; повсюду возникает хаос, который нарушает все внешние обстоятельства, да и вообще разрушает все. Кроме того, что это негативное внутреннее состояние вызывает хаос, оно ослабляет "околосознательную" защитную оболочку, о которой мы говорили выше, т.е. мы уже не защищены некой напряженностью вибрации, а сплошь открыты, уязвимы, и ничто не может проделать в нашей защитной оболочке бреши скорее, чем вибрация беспорядка, хаоса; более того, она может даже полностью разложить эту оболочку -- и тогда все что угодно может проникнуть в нас. Следует также помнить, что негативное внутреннее состояние заразительно: общение с определенными людьми всегда имеет тенденцию притягивать и несчастные случаи, и смятение. После того, как мы десять, сто раз имеем один и тот же опыт -- а им может быть все что угодно от обыкновенной простуды до серьезного несчастного случая -- мы поймем в конце концов, что ни наша личность, ни так называемый случай не имеют к этому никакого отношения и что нам не помогут никакие лекарства, но что средство заключается в том, чтобы восстановить истинную позицию, внутреннюю гармонию, иными словами, в сознании. Если ищущий сознателен, он может жить в центре эпидемии, пить всю грязь Ганга, если ему так хочется; ничто не коснется его, ибо что может коснуться пробужденного Хозяина? Мы открыли и сумели выделить бактерии и вирусы, но не поняли, что они -- лишь внешние посредники; болезнь -- это не вирус, а сила, которая стоит за ним и использует его; когда мы очищены, прозрачны, то никакие вирусы в мире не смогут ничего с нами сделать, потому что наша внутренняя сила могущественнее их силы, или, иными словами, потому что интенсивность вибрации нашего существа настолько высока, что никакая более низкая вибрация не может проникнуть в нас. Подобное может проникать лишь в подобное. Возможно, и рак станет излечимым и исчезнет с лица земли так же, как исчезли болезни средневековья, но этим мы не искореним силы болезни, которая начнет попросту использовать что-нибудь другое -- другого посредника, другой вирус -- когда будет уничтожено их нынешнее орудие. Наша медицина касается лишь поверхности вещей, а не их источника. Единственная болезнь -- это недостаточность сознания. На более поздних стадиях, когда в нас прочно установится внутреннее безмолвие и мы будем в состоянии воспринимать ментальные и витальные вибрации еще на периферии нашего околосознательного, мы сможем точно так же чувствовать вибрации болезни и отводить их прежде, чем они смогут войти в нас: Если вы будете осознавать это ваше окружающее "я" [the enviromental self of yours], -- писал Шри Ауробиндо ученику, -- то вы сможете уловить мысль, страсть, внушение или силу болезни и предотвратить их вторжение в вас.

Есть два рода болезней, которые стоит упомянуть особо: они не имеют прямого отношения к нашим ошибкам. Это болезни, вызываемые сопротивлением подсознательного (мы обсудим их позже, когда будем рассматривать очищение подсознательного), и болезни, которые можно назвать "йогическими" и которые являются результатом различия в развитии высших уровней нашего сознания и нашего физического сознания. Наше ментальное или витальное сознание может, например, существенно расшириться и обрести новую интенсивность, тогда как сознание физическое остается пока все там же, среди старых вибраций, и не может вынести этой возрастающей интенсивности. Это ведет к нарушению, которое может вызвать болезни не из-за вторжения какого-то внешнего посредника -- вируса или микроба, а в силу разрыва нормального соотношения внутренних частей нашего существа; болезнями такого рода могут быть аллергии, коллоидные нарушения крови, а также ментальные нарушения и нарушения нервной системы. Таким образом, речь идет о проблеме восприимчивости материей высших сфер сознания, одной из основных проблем супраментальной йоги. В этом также заключается одна из причин, почему Шри Ауробиндо и Мать так настаивали на развитии нашей физической основы тела. Может быть, тело не столь важно для того, чтобы погрузиться в экстаз или вознестись прямо к Абсолюту, однако без него мы будем не в состоянии привнести напряженность и полноту Духа вниз, в наше "низшее" царство -- в ментальную, витальную и материальную сферы -- чтобы осуществить там божественную жизнь.

Независимость от тела

Открыв неиссякаемый источник великой Силы Жизни, сознание может стать независимым от органов чувств, от болезней и в значительной степени -- от пищи и сна. Оно может стать независимым даже от тела. Когда поток сознания-силы в нас обретает достаточную индивидуальность, мы обнаруживаем, что его можно отстранить не только от чувств и объектов чувств, но и от тела. Мы замечаем -- поначалу лишь в наших медитациях, которые являются первым тренировочным полем, прежде чем придет естественное мастерство, -- что сознание-сила становится необычайно однородным и компактным. После того, как оно освободилось от разума и от витального, оно постепенно отделяется и от гудения тела, которое становится очень спокойным, неподвижным, подобным прозрачной и невесомой массе, не занимающей никакого пространства -- чем-то почти несуществующим. Дыхание становится незаметным, а биения сердца -- все более и более слабыми; затем -- внезапное, резкое освобождение, и мы обнаруживаем себя "где-то в другом месте", вне тела. Это то, что на специальном языке называется "экстериоризацией".

Есть много видов этих "других мест" -- столько, сколько существует планов сознания; мы можем выходить на различные уровни в зависимости от того, где мы фокусируем наше сознание (мы уже говорили о всеобщем Разуме и всеобщем Витальном), но при этом ближайшим к нам, граничащим с нашим миром и очень на него похожим, отличаясь лишь более высокой интенсивностью [напряженностью], является то, что Шри Ауробиндо называет тонким физическим. Знание это старо как мир и не является характерной чертой йоги Шри Ауробиндо, но оно есть часть нашего интегрального развития, подготавливающее нас к тому дню, когда мы покинем наше тело на более продолжительный период и уйдем в то состояние, которое люди в неведении своем называют смертью. Для того, чтобы прояснить эту тему, давайте обратимся к рассказу одного ученика -- юноши, который следующим образом описал свои переживания в тонком физическом, когда он впервые покинул свое тело: "Я лежал в концентрации, вытянувшись на кушетке, и вдруг обнаружил себя в доме моего друга; он музицировал со своими приятелями. Я видел все очень четко, даже более отчетливо, чем в физическом мире, и мог очень быстро и беспрепятственно перемещаться с места на место. Я побыл там немного, наблюдая за происходящим, и даже пытался привлечь их внимание, но они не замечали этого. Затем вдруг что-то подтолкнуло меня, какой-то инстинкт: "Мне пора возвращаться". Затем возникло ощущение боли в горле. Помню, для того, чтобы выйти из комнаты, в которой не было никаких выходов, кроме маленького отверстия у потолка, мой облик начал как бы испаряться (у меня все-таки был облик -- но не материальный, а более лучащийся, более прозрачный), и я вышел из комнаты, как дым, через открытое окно. Потом я снова обнаружил себя в своей комнате, у своего тела; шея моя была неестественно изогнута, голова лежала на подушке в неудобной позе, а сам я тяжело дышал. Я попытался вернуться в тело, но не смог. Я пытался войти через ноги, но каждый раз, дойдя до колен, соскальзывал обратно. Это повторилось два или три раза: сознание поднималось, а затем снова выскакивало назад, как пружина. Я подумал: "Если бы мне только удалось опрокинуть эту табуретку (у меня под ногами стояла маленькая табуретка), то шум разбудил бы меня!" Но ничего не произошло. А дышал я все тяжелее и тяжелее. Я ужасно испугался. Вдруг я вспомнил о Матери и позвал: "Мать! Мать!" И оказался снова в своем теле -- я проснулся и почувствовал, что шея моя затекла. *)

*) Здесь можно сделать три замечания. Во-первых, довольно забавно, что молодой человек из-за недостатка опыта пытался вернуться в свое тело "через ноги" -- не удивительно, что он испытал такие затруденения. Выходят из тела и возвращаются туда, как правило, через сердечный центр. Можно выйти также через макушку головы, но едва ли можно рекомендовать этот способ. Навсегда покидая свои тела (это называется в Индии икша-мритью, что означает "добровольная смерть"), йоги обычно выходят из тела через макушку головы. Во-вторых, следует заметить, что во время экстериоризации тело холодеет, а циркуляция крови сокращается до минимума; это понижение температуры может вызвать даже полную каталепсию со всеми внешними признаками смерти в зависимости от того, насколько сознание удалено от физического уровня. Таким образом, мы можем убедиться на конкретном примере, что когда уходит сознание, уходит и сила, потому что это -- одно и то же. Когда мы теряем сознание (падаем в обморок), то сознание тоже уходит, потому что не всякое напряжение мы способны перенести, а так как мы не построили мост сознания между различными состояниями нашего существа, то этот вынужденный уход сознания будет воспринят нами как пустота. И последнее наше замечание: мы видим, что когда юный ученик вспомнил об Учителе, т.е. о Матери, в данном случае воспоминания оказалось достаточно, чтобы устранить смятение, вызванное страхом, восстановить порядок и, наконец, чтобы совершить правильное действие для возвращения в тело. Думая о Матери, он сразу же настроился на верную вибрацию, которая все привела в порядок. Таков, в общих чертах, один из механизмов защиты или помощи Учителя ученику. - Так после многих циклов "пленения" и пробуждения, после бесчисленных потрясений, которые вынуждают сознание вспомнить себя и раскрыться, а затем вновь закрыться, с тем чтобы расти под оболочкой, оно в конце концов обретает вполне законченную индивидуальную структуру, разбивает свою внешнюю скорлупу и утверждает свою независимость. Эта независимость, пишет Шри Ауробиндо, станет настолько естественным отношением всего существа к физической структуре, что мы будем ощущать ее как нечто внешнее и отделимое, как платье, которое мы носим, или инструмент, оказавшийся в наших руках. Может быть, мы даже начнем ощущать, что тела в некотором смысле не существует -- есть лишь некоторое частичное выражение нашей витальной силы и нашей ментальности. Эти переживания являются признаком того, что разум подходит к правильной позиции по отношению к телу, что ложная точка зрения ментальности, плененной и управляемой ощущениями тела [physical sensations], заменяется истинной точкой зрения, подлинным видением вещей . Истинная точка зрения -- это видение вещей такими, как их видит Хозяин, психическое, Дух в нас. Каждый раз, когда перед нами встает непреодолимое препятствие, когда мы ощущаем какое-нибудь ограничение или барьер, мы можем быть уверены, что с ними связана победа завтрашнего дня, потому что если бы мы не чувствовали препятствия, мы не смогли бы его преодолеть. Мы созданы для того, чтобы все преодолеть и реализовать все наши мечты, ибо это мечты Духа внутри нас. В мире, где нас все сильнее и сильнее, как железной сетью, опутывают всяческие узы, главной нашей мечтой, наверное, будет желание вырваться на волю, стать свободными от нашего тела и не зависимыми ни от каких границ. И тогда, после обретения независимости, нам не нужны будут паспорта, мы не будем принадлежать ни одному государству и у нас не будет виз, мы сможем быть гражданами мира. Мы сможем наслаждаться и свободой: "О, Беспредельность..." [Etendue], -- говорит Риг Веда.

ГЛАВА 9

СОН И СМЕРТЬ

Планы сознания

Далеко не каждый способен сознательно покинуть свое тело или сознательно расширить свой ум и витальное, но многие из нас проделывают это бессознательно, во сне, т.е. когда жалкие "я" нашего фронтального существа не столь деятельны и не в такой мере поглощены внешними занятиями. Все эти "я" составляют лишь часть реальности, а именно реальность, видимую невооруженным глазом, но за ними простираются безграничные сферы -- мы уже говорили о всеобщем Разуме, всеобщем Витальном, тонком Физическом, которое находится сразу за покровами физического. Таким образом, нам нужно постараться вновь обрести полноту всеобщей реальности. Есть три способа достичь этого (причем каждый из них отвечает и определенной стадии развития). Первый способ, которым располагает каждый, -- это сон; второй, который используется гораздо реже, -- это сознательная экстериоризация или глубокая медитация; третий же способ, с которым все становится гораздо проще, представляет собой уже более высокую ступень развития: оказывается, все можно видеть не во сне и не в медитации, а "широко открытыми глазами" и в гуще нашей деятельности -- видеть так, как будто перед нами находятся все без исключения планы всеобщего существования, доступные нам благодаря простому перемещению нашего сознания -- мы видим их так же, как видим предметы, фокусируя наш взгляд сначала на одном объекте, а затем переводя его на другой, более отдаленный. Итак, сон -- это первое орудие; он может стать сознательным, причем степень его сознательности может возрастать вплоть до такого уровня, когда мы становимся сознательными постоянно, всегда и везде, когда сон и смерть будут уже не возвращением к чисто животному существованию, не рассеянием, распадом на естественные составные части, а переходом от одного способа существования к другому. Ибо то разграничение, которое мы сделали между сном и бодрствованием, между жизнью и смертью, может быть, и соответствует внешним явлениям, но по сути оно нереально, т.е. обладает той же степенью реальности, что и национальные границы для физической географии или же внешняя окраска и фиксированные очертания предмета с точки зрения его молекулярной структуры. На самом деле нет никакого разделения, разделение возникает лишь в результате недостаточности сознания; два мира (или, вернее, этот мир с одной стороны и бесчисленное множество миров -- с другой) постоянно сосуществуют и проникают друг в друга -- взаимно пересекаются. Не что иное как различные способы восприятия одного и того же явления заставляют нас в одном случае говорить "я живу", а в другом -- "я сплю" или "я мертв" (при условии, что мы сознательны настолько, что можем осознать это) -- точно так же, как можно по-разному познать один и тот же объект в зависимости от уровня исследования, который мы выбираем -- субатомный, атомный, молекулярный или чисто внешний. "Потустороннее" находится здесь, повсюду. Мы придаем исключительную и уникальную ценность различным символам, формирующим нашу внешнюю жизнь, лишь потому, что они находятся прямо перед нашими глазами, но они обладают ценностью не большей и не меньшей, чем другие символы, которые составляют нашу экстрафизическую жизнь. Атомная реальность объекта не аннулирует его внешней реальности и не противоречит ей, более того, первая неотделима от второй et vice versa. Иные символы, о которых идет речь, могут обладать или обладают той же ценностью, что и символы физические, но нам не понять этого, более того, нам по-настоящему не понять своих собственных символов, если все остальные символы не поняты нами. Без знания иных уровней существования наше знание обыкновенного человеческого мира остается таким же неполным и ложным, каким было бы изучение физического мира, исключающее знание молекул, атомов и элементарных частиц. Невозможно понять что-либо до тех пор, пока не понято все.

Итак, существует бесконечная "лестница" взаимно пересекающихся и существующих одновременно реальностей, к восприятию которых сон открывает естественное окно. Действительно, если мы отбросим поверхностную классификацию "жизнь -- смерть -- сон" и перейдем к более глубокой и существенной классификации, относящейся ко всей вселенной, то мы увидим, что эта вселенная сверху донизу (если в ней вообще существует верх и низ) есть ни что иное как континуум сознания-силы, или, как определяет ее Шри Ауробиндо, шкала планов сознания, которые следуют непрерывно друг за другом -- от чистой Материи до чистого Духа: Тонкое Физическое, Витальное, Ментальное, Супраментальное (можно, если угодно, использовать иные слова, вообще иную терминологию, но факт остается фактом), и все, что случается, происходит именно на этих планах: наша жизнь, наш сон и наша смерть. Эта шкала охватывает все, ничто не существует за ее пределами, и все, что есть, не только находится в ее пределах, но и сосуществует там одновременно без всякого разделения. Жизнь, смерть и сон -- это различные положения сознания внутри все той же шкалы. Когда мы бодрствуем, мы получаем ментальные или витальные вибрации, которые переводятся в определенные символы, способы видения, понимания или проживания; когда мы спим или "мертвы", мы получаем те же самые ментальные, витальные или иные вибрации, которые переводятся в другие символы, в другие способы видения, понимания или проживания все той же реальности. В любом случае ключом к нашему существованию -- здесь или вообще где угодно -- всегда является способность обладать сознанием; если мы недостаточно сознательны в жизни, то таковыми мы останемся всегда и везде, смерть будет действительно смертью, а сон -- настоящим оцепенением. Поэтому наша фундаментальная задача - начать осознавать эти различные степени реальности. Когда мы закончим эту работу, разрушатся все искусственные границы, которые разделяют различные уровни [modes] нашего существования; мы будем переходить от жизни ко сну и к смерти без всяких помех, сохраняя непрерывность в сознании; вернее, уже не будет ни смерти, ни сна так, как мы их понимаем, -- это будут различные способы восприятия тотальной Реальности, которые, весьма вероятно, в итоге сольются в интегральное сознание, которое будет воспринимать все одновременно. Таким образом, наша эволюция еще далека до завершения. Смерть -- это не отрицание Жизни, а процесс Жизни .

Таким образом, физическая жизнь в этом физическом теле приобретает особое значение среди всех уровней [modes] нашего существования, так как именно здесь мы можем стать сознательными -- это место, где совершается работа, -- говорит Мать; здесь, в теле, встречаются все планы бытия. Это место, где совершается работа, поскольку тело -- это отправная точка нашей эволюции. Или почти отправная. Именно посредством этого тела -- медленно, после бесчисленных, неотличимых друг от друга жизней "я" обретает индивидуальность, входя в контакт со все более и более высокими планами и достигая с каждым планом все более и более широкого сознания. Поэтому существует столько же различных видов смерти и сна, сколько и жизней, ибо они тождественны между собой; все зависит от степени нашего эволюционного развития; как и в жизни, вариации здесь бесконечны -- от полного идиотизма до совершенно пробужденного и индивидуализированного сознания. Следовательно, не может быть общих правил, касающихся смерти и сна, потому что там все возможно точно так же, как и здесь. Самое большее, что мы можем сделать -- это указать несколько основных направлений (для их исследования).

Мы состоим, как мы уже говорили, из нескольких центров сознания, которые располагаются в теле от макушки головы и ниже. Каждый из этих центров подобен радиоприемнику, который настроен на свой диапазон волн и связан с различными планами сознания. Из этих планов сознания мы постоянно получаем, чаще всего не сознавая того, все виды вибраций -- вибрации тонкие физические, витальные или ментальные, высокие или низкие, которые определяют нашу манеру думать, чувствовать, жить; при этом индивидуальное сознание действует подобно фильтру: в соответствии с социальной средой, традициями, воспитанием, образованием и т.д. оно принимает одни вибрации и отвергает другие. Общее правило состоит в том, что во время сна или в момент смерти мы идем в силу некого притяжения, некого сродства в те места или к тем планам [сознания], с которыми мы уже установили связь. Но это -- элементарная стадия, когда сознание еще не обладает по-настоящему индивидуальностью; с точки зрения ментального развития оно может быть очень рафинированным, развитым и утонченным, но при этом думает оно, чувствует и живет более или менее так, как и сознание любого другого, может быть, и менее развитого индивидуума; такое сознание -- это лишь временный конгломерат, длительность существования которого определяется телом, вокруг которого оно вращается. Когда этот центр -- тело -- умирает, то все рассеивается на мелкие витальные, ментальные и иные фрагменты, которые возвращаются каждый в свою сферу, поскольку у них уже нет объединяющего центра. Когда же этот центр спит, то и все находится так или иначе в состоянии сна, так как ментальные и витальные элементы нефизической природы существуют лишь в непосредственной связи с телесной жизнью и служат ей. Таким образом, на этой первичной стадии, когда тело впадает в состояние сна, сознание соскальзывает назад в подсознательное (мы используем слово подсознательное в этимологическом смысле -- в том смысле, как его использует Шри Ауробиндо -- имея в виду то, что является подсознательным в историческом плане -- не то, что ниже уровня нашего бодрствующего сознания, а то, что ниже сознательной стадии в эволюционном смысле, т.е. сознание животных или растений ); иными словами, сознание возвращается к своему эволюционному прошлому, которое может наполнить его самыми разными беспорядочными образами, созданными посредством случайных объединений множества фрагментов воспоминаний и впечатлений -- если сознание не продолжает более или менее связно свою деятельность, начатую в бодрствующем состоянии. Оттуда сознание погружается еще глубже в растительное или личиночное прошлое (уровень сознания соответственно современных растений и животных), а это уже воистину его настоящий [actual] сон. Индивидууму предстоит пройти через множество стадий, прежде чем будет сформирован истинный центр -- психическое и его сознание-сила, -- что придаст всей этой изменчивой смеси некую связность и цельность. Но с того момента, когда тело перестает быть основным центром, и внутренняя жизнь становится не зависимой от физических обстоятельств и физической жизни -- в особенности, когда практикуют йогу, которая представляет собой процесс ускоренной эволюции -- жизнь поистине меняется так же, как смерть и сон; это и есть начало существования. Первое, что замечает ищущий, -- это особая природа некоторых снов, как будто видимым внешним изменениям предшествуют изменения внутренние более тонкого порядка, ощущаемые нами в наших снах. От животного сна мы переходим к сну-переживанию [sommeil d'experience], от разложения смерти -- к смерти, которая живет. Рассыпаются все разделения, дробившие нашу интегральную жизнь. Вместо того, чтобы подвергаться беспорядочному рассеянию из-за отсутствия центра, мы находим Хозяина и ловим нить сознания-силы, которая соединяет все планы всеобщей реальности.

Сон-переживание

В зависимости от уровня развития нашего сознания есть много степеней этого нового типа сна -- от редких нерегулярных вспышек, которые можно видеть на том или ином плане, до непрерывного и самоуправляемого видения, которое способно перемещаться по всей иерархии планов сверху донизу *)

*) Мы пользуемся языком трехмерного пространства, который не соответствует реальности, потому что на самом деле не существует ни низа, ни верха, ни внутри, ни снаружи; наш ментальный язык, плоский, фотографичный, не в состоянии выразить всю полноту реальности мира, однако у нас нет другого выбора.

-- в точности так, как оно само пожелает. И опять здесь все зависит от нашего бодрствующего сознания. Благодаря близости, сродству мы идем обычно к тем планам, с которыми установили связь. Связь эта образуется ментальными, витальными или иными вибрациями, которые мы принимаем и которые превращаются в нас в идеи, стремления, желания, в низость или благородство. Когда же мы покидаем наше тело, то мы попросту отправляемся к источнику этих вибраций -- источнику необычайно живому и удивительному, в сравнении с которым наше ментальное и витальное "переизлучение" [traduction] в физический мир кажется бледным и почти пустым. И тогда мы начинаем осознавать те необъятные и бесчисленные миры, которые окружают, окутывают, словом, перекрывают полностью нашу маленькую планету, определяют ее судьбу и наши судьбы. Очевидно, описать эти миры на нескольких страницах или даже в нескольких томах нет никакой возможности -- это то же самое, что описать Землю на основании поверхностного взгляда, брошенного, например, на Нормандию. Поэтому мы не будем описывать их, а просто дадим ищущему несколько общих пояснений, которые помогут ему оценить собственные переживания. Основные требования для такого исследования -- на это часто указывал Шри Ауробиндо -- это ясная простота [clear austerity], отсутствие желаний и успокоенный разум, ибо если этого нет, то мы легко можем пасть добычей иллюзий самого разного рода. Терпеливо, вновь и вновь повторяя всякий опыт-переживание, мы учимся сначала распознавать, на каком плане происходит переживание, а затем -- и на каком уровне внутри каждого из планов оно происходит. Этот процесс определения относительного расположения нашего опыта-переживания так же важен для наших поисков, как, скажем, процесс определения того, на какой дороге мы находимся и через какое государство проезжаем, когда путешествуем по земле. Затем мы учимся понимать значение нашего переживания; это иностранный язык, даже несколько языков, которые нам предстоит расшифровать без малейшего вмешательства со стороны нашего ментального языка. На самом деле одна из основных трудностей заключается в том, что ментальный язык -- это единственный известный нам язык, поэтому после того, как мы просыпаемся, его толкования [transcriptions] будут бессознательно стремиться исказить чистоту переживания. Так как у нас нет хорошо осведомленного проводника, который мог бы распутать этот клубок, то мы должны научиться оставаться после пробуждения как можно более спокойными, не позволяя вмешиваться уму и стараясь интуитивно почувствовать значение этих других языков; эта способность развивается довольно быстро по мере того, как развивается сознание и увеличивается число переживаний. Вначале это похоже на джунгли или на китайский базар: все предстает перед нами в виде однообразной массы. Затем, спустя месяцы и годы, мы уже начинаем различать тропинки и лица, различные места и символы и вообще гораздо более живое разнообразие [воспринимаемого], чем на земле.

Но как можно вспомнить свой сон? Для большинства людей он представляет собой абсолютный пробел -- не достает связующей нити. На самом деле существует много нитей, или мостов, по выражению Матери, которые соединяют между собой различные страны, из которых мы как бы состоим. Таким образом, мы можем легко вспомнить некоторые части нашего существа и все их путешествия, что же касается других частей, то о них у нас не остается никаких воспоминаний потому, что нет моста, связующего такую часть с остальным сознанием. Когда мы пересекаем эту пустоту, или необученную часть сознания, то впоследствии забываем об этом (именно это часто случается с теми, кто впадает в "экстаз"; позднее мы вернемся к этой теме). В принципе человек достаточно развитый проходит во сне через весь диапазон планов сознания и идет прямо к высшему Свету или Духу -- Сат-Чит-Ананде -- чаще всего несознательно, но эти несколько минут и есть истинный сон, истинный отдых в абсолютной релаксации Радости и Света. Шри Ауробиндо говорил, что истинной целью сна является спонтанный возврат к Источнику с тем, чтобы вновь погрузиться в него. Оттуда мы медленно опускаемся через все планы -- Ментальное, Витальное, Тонкое Физическое и Подсознательное (этот последний план вспоминается легче всего) -- где у каждой части нашего существа есть соответствующие переживания, опыт. Внутри каждого плана также есть много зон, которые связаны между собой мостами. Главная трудность состоит в том, чтобы построить первый мост, мост к внешнему бодрствующему сознанию. Единственный способ -- это оставаться полностью неподвижными и безмолвными сразу после пробуждения. Если мы поворачиваемся или совершаем любое другое движение, то все пропадает или, вернее, большое озеро сна мгновенно покрывается мелкой рябью и мы больше ничего не видим. Если же мы начинаем думать, то уже не рябь, а грязные вихри заволакивают все -- в этом процессе нет места мысли, нельзя пытаться вспомнить что-то умом. Вместо этого мы должны смотреть непрерывно и пристально на безбрежное, спокойное озеро, как в длительном, но лишенном объекта созерцании, как бы стараясь пронзить эти темные синие глубины одной лишь силой нашего взгляда. И если мы настойчивы, то спустя какое-то время перед нашими глазами внезапно всплывает какой-нибудь образ или, может быть, просто неясная тень, подобная дыму далекой страны, напоенному каким-то очень знакомым, но неуловимым ароматом. Только не нужно в тот же момент набрасываться на это -- в таком случае картина немедленно исчезнет -- нужно позволить ей постепенно проявиться, принять форму по своему усмотрению, и в конце концов мы вспомним целиком всю сцену. Когда мы надежно держим нить в своих руках, этого в принципе достаточно для того, чтобы медленно вытягивать ее, не пытаясь думать или понимать. (Понимание приходит позже; если мы начнем сразу же интерпретировать, то тем самым оборвем связь.) Эта нить поведет нас из страны в страну, от воспоминания к воспоминанию. Может случиться так, что мы застрянем на целые годы на одной и той же точке пути, как будто где-то в памяти есть брешь, пробел, яма на дороге. Для восстановления недостающей связующей нити нам нужно запастись терпением и продолжать работать, постоянно стремясь обрести эту связь; если мы проявим настойчивость, то в конце концов путь откроется, как это часто бывает в непроходимых джунглях. Однако попытка вновь войти в сон -- это не единственный метод; можно также концентрироваться вечером перед отходом ко сну на том, чтобы пробудиться в определенные промежутки времени, один или два раза за ночь, с тем, чтобы вспомнить то, что произошло за соответствующий отрезок ночи -- следовать за нашей нитью по дискретным ее точкам. Этот метод особенно эффективен. Все мы знаем, что стоит только захотеть проснуться в определенное время, как наши внутренние часы срабатывают безотказно с точностью до минуты; это называется "созданием формации". Формации эти подобны маленьким вибрационным [частотным] импульсам, испускаемым усилием воли, которые обретают затем свое независимое существование и с большим успехом выполняют свое назначение. *)

*) Все мы непроизвольно создаем формации нашими желаниями и мыслями (хорошими или дурными), а затем забываем о них. Но формации не забывают: они могут возвратиться спустя и два года, и десять лет, выполнив свою работу -- исполнилось какое-то желание, осуществилась какая-то мысль, соответствующим образом сложились некоторые обстоятельства -- хотя мы давно перестали обо всем этом думать; мы даже не способны осознать по этим результатам, что все это исходило от нас. Таким образом, нас осаждают всевозможные маленькие живые сущности, которые продолжают стремиться к своей реализации, хотя мы уже не хотим этого.

-Можно сознательно создавать формации различной мощности и длительности (их можно периодически "подзаряжать") ради достижения самых разных целей и, в частности, с целью пробуждения в определенные моменты во время нашего сна. И если мы проявляем упорство месяцы, а если нужно, и годы, то в конце концов каждый раз, когда на каком-нибудь плане нашего сна происходит какое-то значительное событие, мы сразу же автоматически становимся бдительными, сознательными. Нам нужно просто остановиться прямо во сне, повторить два или три раза содержание видения, чтобы оно хорошо запомнилось, а затем вернуться в сон.

На этом необъятном поле духовного опыта мы можем выделить лишь несколько практических моментов, которые могут быть важны для ищущего в начале его исследования. Прежде всего он должен четко отличать обычные подсознательные сны от подлинных переживаний. Переживания -- это не сны, хотя в силу привычки мы склонны все сваливать в одну кучу; это реальные события на том или ином плане, в которых мы принимаем участие; от обычных снов они отличаются поразительной интенсивностью: все события физического мира, даже самые исключительные, кажутся тусклыми в сравнении с ними. Они оставляют глубокое впечатление и воспоминание более живое, чем любое из наших воспоминаний на земле, как будто мы вдруг коснулись более полного способа существования -- богатого не по своему внешнему аспекту или цвету (хотя переживание может быть изумительным по яркости, особенно в Витальном), а по своему содержанию. Когда ищущий пробуждается с переполняющим его ощущением, будто он погружался в мир, полный символов, каждый из которых в высокой степени многозначен (события нашего физического мира редко несут в себе больше, чем одно значение зараз), символов настолько богатых невидимыми разветвлениями и глубинами, что их можно созерцать очень долго, не исчерпывая при этом всего их смысла, или же -- в другом случае -- когда перед его взором предстают некоторые сцены, причем он может участвовать в них -- сцены, которые кажутся бесконечно более реальными, чем явления нашего физического мира (последние всегда являются плоскими, мы сразу же ощущаем за ними жесткий, как бы фотографичный задний план), то он знает, что это было подлинное переживание, а не сон.

Кажущиеся нереальными и все же реальней, чем жизнь,
... правдивей подлинных вещей и событий,
Даже если бы они были только лишь снами
или пленяющими образами,
Истина их обратила бы в ложь всю тщетную
реальность Земли.

(Unreal-seeming yet more real than life,
... truer than things true
If dreams these were jr captured images,
Dream's truth made false earth's vain realities.)

Существует еще одно замечательное явление: по мере восхождения по шкале сознания меняется качество света; различия в яркости света -- самое верное указание на то, где мы находимся, и даже на то, каков смысл самой сцены. Здесь охвачена поистине вся световая гамма: от грязных тонов подсознательного -- серых, коричневых, черных -- до вибрирующих оттенков Тонкого Физического, ярких цветов Витального, которые, надо сказать, всегда выглядят немного искусственными, броскими, какими-то жесткими (эта область особенно обманчива), до света Разума, который становится все более мощным и чистым по мере восхождения к Первоисточнику [l'Origine]. Начиная с Глобального разума и выше (о Глобальном разуме мы будем говорить дальше) наблюдается радикальное отличие в природе видения: объекты, существа и предметы, которые мы видим, кажутся уже не освещенными снаружи, на поверхности, подобно тому, как нас освещает солнце, но светятся сами по себе; в конце концов вообще пропадает ощущение, что находишься "вне" предметов -- это экстаз в неподвижном и ярком Свете, абсолютно очищенный от всякой суеты и чувственных явлений низших планов. Войдя в контакт с этим светом, даже всего на несколько минут, отдыхаешь так же, как после восьми часов сна. Именно таким образом йоги могут обходиться без сна; именно поэтому несколько минут концентрации в течение дня могут взбодрить нас так же, как прогулка на природе. Тело обладает невероятной выносливостью, утомляет нас не что иное, как психическое возбуждение, суета.

Кроме того, что во сне мы участвуем в событиях всеобщего масштаба, мы обнаруживаем, что сон -- это кладезь информации о нашем собственном индивидуальном состоянии; все планы нашего существа отчетливо проявляют себя как раз во время сна, как будто внешне, во время бодрствования, мы немы и глухи, как деревянные куклы, а во время сна все пробуждается к жизни более истинной, чем жизнь. Эти внутренние области или уровни нашего существа могут являться во сне в виде комнат или домов, в которых имеет значение даже малейшая деталь: Когда вы приступаете к исследованию внутреннего существа, -- говорит Мать, -- очень часто у вас будет создаваться впечатление, что вы входите в зал или комнату; и в соответствии с цветом, атмосферой и предметами, которые там находятся, к вам приходит очень четкое ощущение той части вашего существа, которую вы посещаете. Вы даже можете входить во все глубже и глубже расположенные комнаты, каждая из которых будет иметь свой собственный характер. Иногда нам случается встретить не комнаты, а самые разные виды существ -- целые семейства или даже зверинец -- которые представляют собой различные силы или вибрации, которые мы привыкли принимать и которые составляют "нашу" природу. И это не существа "из сна", а настоящие существа, которым мы даем убежище: силы -- сознательны, вибрации - сознательны; но будь то существа или силы, или же сознание или сила, по сути это две стороны одной реальности. И тогда мы видим ясно и отчетливо то, что мы хотим или же больше не хотим удерживать в себе.

Ищущего поразит еще одно наблюдение -- поразит тем, что оно повторяется почти ежедневно. Он обнаруживает, уже по свершении факта, что по ночам у него бывает четкое предчувствие всех значительных психических событий, которые произойдут потом, днем. Сначала он думает, что это чистая случайность, совпадение, он еще не вполне понимает связь между предчувствием и событием; потом, после того, как это повторяется с ним сотни раз, он становится внимательнее; в конце концов, когда он уже полностью сознателен, он может использовать это знание, заранее предугадывая то, что произойдет, и принимая защитные меры. В какой-то день, например, мы можем испытать непродолжительную депрессию или разразиться гневом, или почувствовать движение протеста внутри себя, или половое вожделение и т.д., или даже, если взять примеры, которые по внешнему проявлению отличаются от предыдущих, мы можем несколько раз споткнуться на ступеньках и едва не сломать себе ногу или схватить сильную простуду -- при этом мы замечаем, что каждый из этих незначительных, тривиальных эпизодов точно соответствует другому эпизоду, который по своей природе чаще всего символичен (поскольку, когда мы просыпаемся утром, он является не самим фактом, а его ментальной транскрипцией) и который мы пережили накануне ночью: или мы были атакованы врагом "во сне", или были вовлечены в несчастное сплетение обстоятельств, или видели, порою очень точно, все детали какой-то определенной психологической сцены следующего дня. Создается впечатление, что в нас есть "некто", кто полностью пробужден и очень заботится о том, чтобы помочь нам показать все "почему" и скрытые механизмы нашей психической жизни, все причины наших падений и нашего прогресса. Ибо у нас могут быть предчувствия и благоприятных психических событий, которые на другой день проявляются в виде какого-нибудь достижения, открытия сознания, некого просветления, внутреннего расширения; и мы вспоминаем, что накануне ночью мы видели свет или чувствовали подъем, или наблюдали крушение стены или дома (символизирующие наше сопротивление или какие-то ментальные построения, которые держат нас в плену). Нас поразит и тот факт, что эти предчувствия обычно никак не связаны с теми событиями, которые мы считаем важными, значительными на нашем физическом плане, такими, как, например, смерть одного из родителей или успех в обычной деятельности (хотя иногда у нас могут быть и такие предчувствия), напротив, они [предчувствия] связаны с самыми тривиальными деталями, которые внешне не имеют никакого значения, но всегда очень важны для нашего внутреннего прогресса. Это признак развивающегося сознания; вместо того, чтобы бессознательно принимать ментальные, витальные и другие вибрации, которые формируют нашу жизнь без нашего участия и знания и которые мы наивно принимаем за свои ( мы говорим: это мой гнев, моя депрессия, мое половое вожделение, моя лихорадка), мы начинаем видеть, как они приходят к нам. Это -- видимое доказательство (подкрепляемое сотнями опытов ночь за ночью) того, что вся игра нашей фронтальной природы берет свое начало не в нас, а во всеобщем Разуме, всеобщем Витальном или даже в еще более высоких сферах, если мы способны подключаться к ним. В этом -- начало господства, поскольку, когда мы видим или предвидим события, мы можем изменять их ход. Земная жизнь -- это поле действия самого сурового и слепого детерминизма и в то же время -- поле всепобеждающей свободы: все зависит от нашего сознания. Один ученик писал однажды Шри Ауробиндо о своих "снах" и странных совпадениях между событиями дня и ночи. Вот ответ Шри Ауробиндо: Поймите, что эти переживания -- это не просто игра воображения или сны, а реальные события... Неверно думать, что живем мы только физически, наделенные внешним разумом и жизнью. Мы постоянно живем и действуем на других планах сознания, встречаясь там с другими и воздействуя на них, и то, что мы там делаем и чувствуем, о чем думаем, те силы, которые мы собираем, и те результаты, плоды, которые мы подготавливаем, имеют несоизмеримое значение для нашей внешней жизни и влияние на нее, которые, однако, неизвестны нам. Не все из этого доходит до физического плана, а то, что доходит, принимает там другую форму -- хотя иногда имеет место точное соответствие; но эта малая часть и есть основание нашего внешнего существования. Все, чем мы становимся, что мы делаем и претерпеваем в физической жизни, подготавливается за покровом внутри нас. Поэтому для йоги, которая стремится к трансформации, преобразованию жизни, необычайно важно начать осознавать то, что происходит внутри этих сфер, стать там господином и научиться чувствовать, знать и обращаться с теми скрытыми силами, которые определяют нашу судьбу и наш внутренний и внешний рост или падение .

Сон действия

От животного сна мы перешли к сну сознательному, или опытному; теперь мы можем перейти к третьему типу сна -- к сну действия. В течение долгого времени наш сон, как бы сознателен он ни был, остается по сути дела лишь пассивным состоянием, где мы -- всего лишь свидетели событий, беспомощные зрители, наблюдающие за тем, что происходит в той или иной части нашего существа; следует подчеркнуть, что всегда в переживании принимает участие только некая часть нашего существа, хотя в тот момент, когда это происходит, у нас может быть впечатление, что страдает, борется или путешествует все наше существо точно так же, как во время дружеской беседы о политике или о философии нам может казаться, что все наше "я" принимает участие в дискуссии, тогда как в разговор вовлечена лишь ментальная или витальная его часть. По мере того, как сон становится все более сознательным, от впечатлений мы переходим к обнаженной реальности (и непонятно, что является более "конкретным" -- наши сны или "реальная" жизнь с ее "объективной реальностью" *)).

*) Вспомним рассказы Чжуаньцзы о том, как ему снилось, что он был бабочкой. Ощущение было настолько реальным, что он не был уверен в том, кто он на самом деле -- Чжуаньцзы, которому снится, что он -- бабочка, или бабочка, которой снится, что она -- Чжуаньцзы (прим.пер.). -Нам становится понятным, что мы созданы из смеси ментальных, витальных и других фрагментов, каждый из которых обладает своим независимым существованием и имеет переживания каждый на своем плане. Ночью, когда отсутствует связь с телом, и тирания ментального ментора, эта независимость становится очень ощутимой, очевидной. Вся совокупность тех мелких вибраций, что прилипают к нам и составляют "нашу" природу, распадается на маленькие сущности, которые разлетаются во все стороны. Мы встречаем в себе незнакомцев всякого рода, о существовании которых мы даже не подозревали. Это значит, что все эти фрагменты не объединены вокруг подлинного центра -- психического -- и поскольку они не объединены, мы неспособны управлять ими и изменять ход событий. Мы пассивны потому, что большинство этих фрагментов никак не связано с психическим, которое является подлинным "я". Таким образом, если мы хотим быть хозяевами не только здесь, но и в иных сферах и вообще везде, то очень быстро становится очевидной необходимость интеграции. Например, когда мы покидаем тело и отправляемся в области низшего Витального (которой соответствует область пупа и сексуального центра), то та часть нашего существа, которая отделилась и отправилась в эту область, очень часто проходит через очень неприятные переживания; жадные голодные силы самого разного рода нападают на нее, и мы переживаем то, что обычно называют кошмаром -- мы убегаем оттуда, стремясь как можно быстрее вернуться в свое тело, где мы находимся в безопасности. Если же эта часть нашего существа соглашается с тем, чтобы ее объединили около психического центра, то она сможет безопасно выходить в эти дьявольские сферы, поскольку она будет обладать психическим светом; психическое -- это свет, это часть великого изначального Света; стоит ему лишь вспомнить об этом свете (или об Учителе, что то же самое), когда оно подвергается нападению, как все враждебные силы попросту исчезают. Этим воспоминанием она вызывает истинную вибрацию, которая обладает силой растворить или рассеять все вибрации меньшей интенсивности. Можно даже наблюдать этот интересный переход, когда мы, беспомощные, участвуем в ужасных событиях, подвергаясь, например, преследованию, а затем, когда эта часть нашего существа вдруг вспоминает о свете (или об Учителе), ситуация становится совершенно иной, полностью противоположной тому, что было. На этих планах можно встретить и самых разных людей -- знакомых и незнакомых, близких и далеких, живых и мертвых -- тех вечно живых, которых мы зовем мертвыми , как говорит Шри Ауробиндо, -- людей, которые находятся на одной с нами длине волны. Мы можем быть свидетелями или беспомощными участниками их злоключений (которые, как мы видели, могут обратиться неприятными событиями на земле -- все полученные там удары мы получим и здесь, каждое событие, которое происходит там, подготавливает то, что случится здесь), но если во время контакта части нашего существа с соответствующей частью друга, незнакомца или "мертвого" человека она сумеет вспомнить Свет, т.е. если она объединится вокруг психического, то она сможет обратить ход событий, помочь в беде другу или незнакомцу, помочь лишенному тела существу пройти через трудный переход или выбраться из опасного места, да и сама сможет освободиться от некоторых вредных связей (есть так много мест, где мы поистине являемся пленниками). Мы нарочно выбрали отрицательный и как можно более тривиальный пример: Х. снится, что она гуляет с подругой по берегу озера, вода которого кажется необыкновенно прозрачной; вдруг со дна озера выпрыгивает змея и кусает подругу за горло. Х. предпринимает несколько попыток спасти ее, но затем сама приходит в ужас, змея преследует теперь и ее, и она убегает "назад, домой" (в свое тело). На следующий день она узнает, что ее подруга заболела и совершенно потеряла голос; ее саму весь день преследует целый ряд мелких неудач, несчастий внутренних и внешних. Если бы она была активно сознательна и сосредоточена, то ничего не случилось бы -- враждебные силы бежали бы. Есть множество примеров тому, как "чудесным образом" удавалось избежать несчастных случаев, когда накануне ночью они были преодолены если не самим человеком, то его другом, пришедшим на помощь. Мы можем с пользой участвовать во всех видах деятельности, которые подготавливают наше собственное завтра или общий для всех новый завтрашний день, в зависимости от наших способностей: "Сознательное существо размером не больше мизинца находится в центре нашего 'я'; это Хозяин прошлого и настоящего ... он есть сегодня и пребудет завтра", -- говорит Катха Упанишада (IV.12,13). Однако нам нужно пройти через множество переживаний, причем постоянно сверяя их, насколько это в наших силах, со всем происходящим, прежде чем мы сможем понять, до какой степени сны эти не являются снами. Есть даже некоторые виды порабощения, которые невозможно уничтожить здесь до тех пор, пока мы не сделали этого там. Таким образом, вопрос действия тесным образом связан с вопросом объединения, интеграции.

Эта интеграция тем более необходима потому, что когда у нас больше нет тела, т.е. когда предполагается, что мы мертвы, эти фрагменты уже не могут прибегнуть к помощи тела, возвратившись в него, как в убежище. Если они не интегрированы (вокруг психического), то, возможно, им придется пройти через множество неприятностей. Здесь-то, по-видимому, и находятся истоки всех наших историй об аде, которые -- никогда не будет лишним повторить это -- имеют отношение лишь к низшим частям нашей природы. Ибо низшие планы (особенно низшее Витальное, которому соответствует область пупа и половой центр и которое, естественно, труднее всего поддается интеграции) населены хищными, прожорливыми силами. Один юный ученик, который преждевременно умер и явился своему другу, когда тот спал, чтобы рассказать о том, что случилось с ним по пути, сказал так: "Сразу за вашим миром нет ни закона, ни порядка". Он высказался об аде, как мы видим, с истинно британским лаконизмом. И добавил: "Со мной был свет Матери (Учителя), и я прошел через все это". Поскольку подобное переживание является характерным для многих смертей, то, наверное, нужно сказать, что встреча друзей происходила в тех великолепных многоцветных садах, которые можно найти в высших витальных сферах (которым соответствует сердечный центр) и которые образуют некоторые так называемые "раи" ("парадизы") из несчетного числа раев иного мира -- на самом деле они являются раями второго порядка. Обычно развоплощенный (лишенный тела) человек остается там столько, сколько он пожелает. Когда он достаточно насладится этим, душа его отправляется к месту истинного покоя, в изначальный Свет, и ждет там своего часа возвращения на землю. Говорить, что человек отправляется в "вечный ад" -- жестокая нелепость. Каким образом душа, которая являет собою чистый Свет, может стать пленником этих низших вибраций? Это все равно, что сказать, что "инфра" господствует над "ультра". Подобное всегда и везде идет к подобному, на этой ли стороне или на той. А что иное может быть "вечным", истинным, как не душа, как не радость? Если бы существовал бесконечный Ад, то он бы мог быть только обителью бесконечного блаженства, -- говорил Шри Ауробиндо, -- ибо Бог -- это радость, Ананда, и нет иной вечности, кроме как вечности Его блаженства .

Таким образом, по мере того, как наше существо интегрируется вокруг психического, оно переходит от пассивного сна к активному, если вообще еще можно говорить о "сне", и от мучительных тревог смерти -- к интересному путешествию или к иной форме работы. Но и здесь существуют самые разные степени, зависящие от широты нашего сознания -- от ограниченных действий, не выходящих за рамки узкого круга живых или мертвых лиц или миров, которые знакомы и близки нам, до действий космического масштаба тех немногих живых существ, чье психическое овладело в известном смысле необъятными сферами сознания, -- тех, кто защищает мир своим тихим светом.

В заключение этих кратких замечаний общего порядка, которые, в лучшем случае, могут служить ищущему путевыми вехами, приведем последнее наблюдение. Касается оно предчувствий. Снова следует подчеркнуть, что сам факт того, что мы имеем предчувствие какого-то события, говорит о том, что это событие уже существует на каком-то плане прежде, чем произойти здесь -- оно не приходит из ничего. Мы очень точны в исследовании физической реальности, тогда как с явлениями нефизических миров обращаемся довольно странно -- так, как будто они являются несвязными или неопределенными -- может быть, потому, что неопределенность заключается в самом нашем разуме. Однако, обретая опыт, мы обнаруживаем, что во всем есть смысл, даже если это воспринимается не сразу: по мере восхождения по шкале сознания помимо увеличения интенсивности и частоты излучения убыстряется и время, оно покрывает как бы более широкое пространство или охватывает более отдаленные события (как в будущем, так и в прошлом); в конце этого восхождения мы выходим в неподвижный Свет, где уже присутствует все. Поэтому мы можем заметить, что земное свершение нашего предчувствия происходит раньше или позже во времени в зависимости от того, на каком плане сознания имело место наше видение. Например, когда мы наблюдаем событие в тонком Физическом -- в мире, который граничит с нашим -- то земная транскрипция этого события следует незамедлительно: спустя всего несколько часов или один день. Мы видим несчастный случай, а на следующий день он происходит с нами. Причем видение бывает очень точным, вплоть до малейших деталей. Чем выше мы поднимаемся по шкале сознания, тем дальше во времени расположено свершение события как предмета нашего видения и тем более всеобщим становится угол зрения этого видения, но подробности его осуществления становятся уже не такими четкими, как если бы само событие, будучи неизбежным (при условии, что наше видение в достаточной степени свободно от эгоизма), обладало бы при этом "запасом неопределенности" в деталях своего свершения -- этим запасом неопределенности до известной степени объясняются те изменения и искажения, которые претерпевает высшая истина по мере своего нисхождения от плана к плану вплоть до своего земного осуществления. Отсюда можно вывести много всяких интересных заключений -- в частности, то, что чем более мы сознательны на земле, или чем выше мы можем подниматься по шкале сознания, приближаясь к Изначальному, тем ближе к Изначальному мы приближаем землю, устраняя вызывающее искажения детерминирующее влияние [предопределенность] промежуточных планов. Это может иметь очень важные последствия не только для нас самих -- для управления собственной жизнью и ее преобразования, -- но и в глобальном масштабе -- для преобразования мира. О свободе воли и детерминированности много писали, но этот вопрос рассматривался не в надлежащем ракурсе. Не существует противопоставления свободы воли предопределению -- есть свобода и множество предопределений. Мы подчинены, как говорит Шри Ауробиндо, целому ряду предопределений, наложенных друг на друга [superimposed determinisms] -- физическому, витальному, ментальному и высшим, причем предопределение конкретного плана способно изменить или упразднить предопределение низшего, непосредственно следующего за ним плана. Например, в человеке, которому были отпущены хорошее здоровье и долгая жизнь, витальное предопределение "его" страстей и психические расстройства могут сильно повлиять как на здоровье, так и на срок его жизни, но это витальное предопределение, в свою очередь, может быть изменено предопределением ментальным -- силой воли человека или его идеалом, но и оно может быть изменено более высоким законом, законом психического -- и так далее. Свобода -- это продвижение к высшим планам. Причем это относится также и к земле, поскольку одни и те же силы движут и индивидуумом, и социумом. И если мы, представляющие собой точку пересечения всех этих предопределений в Материи, способны подняться к высшему плану, то тем самым мы автоматически способствуем тому, что земля поднимается к большей свободе -- до тех пор, пока не придет день, когда с помощью пионеров эволюции мы сможем подняться к супраментальному плану, который изменит настоящую судьбу мира так радикально, как некогда в третичном периоде изменил его судьбу Разум. А в конце -- если конец существует -- Земля, вероятно, достигнет высшего Предопределения, которая есть высшая Свобода и абсолютное исполнение и свершение. Посредством нашей работы над сознанием каждый из нас участвует в сопротивлении фатальностям, которые осаждают наш мир, мы -- это соль земной свободы и обОжения Земли. Ибо эволюция сознания имеет значение для всей Земли.

ГЛАВА 10

ЙОГИН-РЕВОЛЮЦИОНЕР

Таковы открытия ментального, витального, физического и психического порядка, сделанные Шри Ауробиндо -- он сделал их в возрасте между двадцатью и тридцатью годами, продвигаясь в одиночку, шаг за шагом, просто следуя нити сознания. Примечательно то, что он практиковал йогу при всех обстоятельствах -- даже тогда, когда это считается невозможным: во время своих лекций по французской и английской филологии в государственном колледже в Бароде, во время работы при дворе махараджи и все больше и больше -- непосредственно в своей подпольной работе. Те ночные часы, которые не были посвящены изучению его родного языка, санскрита или политической работе, Шри Ауробиндо проводил за сочинением стихов: "У Ауробиндо была привычка писать стихи до глубокой ночи, -- вспоминает его учитель бенгальского языка, -- и он, естественно, вставал утром не слишком рано... Перед тем, как начать, он сосредотачивался на минуту, а затем стихи потоком лились с его пера". После сочинения стихов Шри Ауробиндо переходил к своему опытному сну. В 1901 г. в возрасте двадцати девяти лет он женился на Мриналине Деви и пытался разделить с нею свою духовную жизнь: Я ощущаю все признаки и симптомы [предназначенного мне пути], -- писал он ей в письме, найденном в архиве британской полиции. -- Я хотел бы взять вас с собой в этот путь. Но Мриналини не поняла его; Шри Ауробиндо остался один. Тщетно мы будем искать в жизни Шри Ауробиндо те трогательные или чудесные истории, которые украшают жизни великих святых или мистиков, напрасными будут и поиски сенсационных йогических методов; все кажется настолько естественным, что ничего нельзя увидеть -- как и в самой жизни. Может быть, он находил больше чудесного в обыкновенном, чем в необыкновенном: Со мною все не так, все необычно, -- писал он в письме Мриналини. -- Все полно глубины, и чудно для тех очей, что зрят! [All is deep and strange to the eyes that see.] И, возможно, именно это хотел он открыть нам своим примером, своей работой, своей йогой -- все те неведомые богатства, которые скрыты под коркой обыкновенного: И жизни наши -- это тайна, что глубже всех фантазий наших . [Our lives {are} a deeper mystery than we have dreamed]. Если бы мы только знали, насколько пусты внутри наши так называемые "чудеса", лишенные реальной ценности, эти магические фокусы для взрослых; как только человек обретает знание, которое хоть чего-то стоит, он видит, что все это лишь прелестные картинки и что Истина проще всех этих сверхъестественных ухищрений. По мере своего продвижения в йоге Шри Ауробиндо оставлял позади себя всю эту феерию образов ради того, что он называл духовным реализмом -- не потому, что он не любил прекрасные образы -- ведь он был поэт! -- а потому, что он понимал, что эти образы могли бы быть гораздо более прекрасны, если бы они воплотились в физической реальности на земле, если бы сверхфизическое стало бы для нас обыкновенным физическим, видимым невооруженным глазом. То, что Шри Ауробиндо сделал потустороннее естественным и достиг спокойного господства над жизнью, стало возможным благодаря лишь тому, что он никогда не делал различия между двумя мирами: Моя жизнь и моя йога со времени моего приезда в Индию всегда были как посюсторонними, так и потусторонними без всякого ущерба для какой-либо из сторон, -- писал он ученику. -- Все человеческие интересы, я полагаю, являются посюсторонними, и многие из них вошли в мою ментальную сферу, а некоторые, как, например, политика -- и в мою жизнь, но в то же время с того момента, как я ступил на набережную Apollo Bunder в Бомбее, у меня появились духовные переживания, причем они не были отделены от этого мира, напротив, внутренне они теснейшим образом опирались на него -- как, например, переживание Бесконечного, наполняющего собой материальное пространство, или Имманентного, которое присутствует в материальных объектах и телах. В то же самое время я обнаружил, что выхожу в сверхфизические миры и планы, которые имеют влияние и воздействие на план материальный, -- таким образом для меня оказалось невозможным создание четкого разграничения или непримиримого противоречия между тем, что я называю двумя полюсами существования, и всем тем, что лежит между ними. Для меня все есть Брахман, и я нахожу Божественное повсюду .

Проблема действия

Духовный реализм Шри Ауробиндо проявился, прежде всего, в его революционной деятельности. Вскоре была составлена программа, состоявшая из четырех пунктов: пробудить Индию к мысли о независимости, для чего будет достаточно газетных статей и политических речей; поддерживать умы людей в состоянии постоянного возмущения, протеста (в начале столетия он был определенно одним из первых вместе с другим героем Индии Тилаком -- кто заговорил о полном освобождении, пассивном сопротивлении и несотрудничестве; Ганди появится на политической арене лишь спустя пятнадцать лет); преобразовать партию Индийский конгресс и ее робкие требования в экстремистское движение, недвусмысленно выдвигающее идеал абсолютной независимости; и, наконец, тайно подготовить вооруженное восстание. Вместе со своим братом Барином он начал организовывать партизанские отряды в Бенгалии под прикрытием спортивных и культурных обществ; он даже отправил за свой счет одного своего человека в Европу с тем, чтобы тот ознакомился с технологией изготовления бомб. Когда Шри Ауробиндо говорил: Я -- не бессильный моралист и не слабый пацифист , это были не пустые слова. Он достаточно подробно изучил историю Франции, а также итальянскую и американскую революции, чтобы знать, что вооруженное восстание в некоторых случаях может быть оправданным; ни Жанна д'Арк, ни Мадзини, ни Вашингтон не были проповедниками "ненасилия". Когда к нему в Пондишери в 1920 г. прибыл с визитом сын Ганди, чтобы обсудить концепцию ненасилия, Шри Ауробиндо ответил ему простым и конкретным вопросом: "Что бы вы стали завтра делать, если бы со стороны северных границ в Индию было совершено вооруженное вторжение?" Двадцатью годами позже, в 1940 г., Шри Ауробиндо и Мать открыто встали на сторону союзников, в то время как Ганди в порыве чувств, которые, несомненно, достойны похвалы, послал открытое письмо британскому народу, убеждая его не поднимать оружия против Гитлера, а использовать вместо этого лишь "духовную силу". Поэтому здесь было бы уместно прояснить духовную позицию Шри Ауробиндо в отношении насильственных действий.

Война и разрушение, -- писал он, -- это всеобщий принцип не только нашей жизни здесь в ее чисто материальных аспектах, но и нашего ментального и морального существования. Совершенно очевидно, что в действительной человеческой жизни -- интеллектуальной, социальной, политической, моральной - мы не можем сделать ни одного реального шага вперед без борьбы, без битвы между тем, что существует и живет, и тем, что стремится существовать и жить, а также всем тем, что находится за каждой из этих сторон. Невозможно - по крайней мере до тех пор, пока люди и предметы находятся в их теперешнем состоянии, -- продвигаться вперед, расти, работать и при этом соблюдать по-настоящему и до конца тот принцип непричинения зла, который все-таки стоит перед нами как высший и лучший закон поведения. Будем использовать исключительно душевную силу и никогда не будем ничего разрушать войнами или применением физического насилия даже в целях обороны? Хорошо, хотя душевная сила и эффективна, но между тем асурическая сила в людях и нациях топчет, разрушает, убивает, сжигает, оскверняет -- как мы видим это сегодня, свободно и беспрепятственно, -- и своим невмешательством вы, может быть, причиняете столько же разрушения, как и другие, прибегающие к насилию. ... Для того, чтобы закон борьбы и разрушения полностью исчез из этого мира, недостаточно, чтобы наши руки оставались чистыми, а души -- незапятнанными; *необходимо для начала, чтобы его корень был удален из человечества*. (выделено автором книги). Гораздо в меньшей мере будет способствовать уничтожению этого закона обыкновенная неподвижность и инерция, не желающие или не способные использовать какой бы то ни было способ сопротивления злу; инерция, тамас, приносит на самом деле гораздо больше вреда, чем (динамический) раджасический принцип борьбы, который создает в конечном счете больше, чем разрушает. Поэтому относительно проблемы индивидуальной деятельности можно сказать, что воздержание от борьбы и неизбежно сопутствующего ей разрушения в их наиболее грубой форме может помочь собственному моральному существованию индивида, но не затрагивает Убийцу творений .

Все развитие мысли Шри Ауробиндо и его практической позиции по отношению к войне, начиная его подпольной работой в Бенгалии и кончая уходом в Пондишери в 1910 г., связано с проблемой метода: как вернее всего поразить этого "Убийцу творений", "Пожирателя", как называли его Риши Вед? И от независимости Индии Шри Ауробиндо перешел к независимости мира. Ибо по мере того, как он продвигался в своей йоге, он все более и более осознавал посредством опыта, что скрытые силы находятся не только за самими нашими психическими нарушениями и расстройствами, но и за нарушениями и расстройствами мира -- все приходит, как мы уже говорили, из другого источника -- и что если наше невмешательство не затрагивает Убийцу творений, то и войны наши, конечно, тоже не уничтожают его, хотя практически мы не можем пока обойтись без войн и нам приходится иногда пачкать свои руки. В самый разгар первой мировой войны Шри Ауробиндо написал слова, полные пророческой силы: Поражение Германии ... само по себе не может убить тот дух, который в Германии воплотился; оно может вести к новому воплощению этого духа -- возможно, в каком-нибудь другом народе или же другой империи -- и тогда всю битву нужно будет вести вновь. До тех пор, пока живы старые боги, разрушение или подавление тела, в котором они живут, не имеет большого значения, ибо они прекрасно знают, как переселяться. Германия победила наполеоновский дух во Франции в 1813 г. и разрушила основы ее господства в Европе в 1870; та же Германия стала воплощением того, что было ею свергнуто. Этот феномен способен легко возродиться в более грозном масштабе . Сегодня нас уже не нужно убеждать в том, что старые боги знают, как переселяться. Увидев, как все годы ненасилия завершились ужасными насилиями, которыми было отмечено разделение Индии в 1974 г., сам Ганди незадолго до своей смерти с горечью говорил: "Мы снова встали на позиции насилия, которому мы тайно позволили жить в себе, и хватаем друг друга за горло, когда дело дошло до разделения власти. ... Теперь, когда сброшено иго зависимости, все силы зла вышли на поверхность". И все потому, что ни насилие, ни ненасилие не затрагивают корней Зла. В середине второй мировой войны, когда Шри Ауробиндо открыто встал на сторону союзников, так как это было единственным практическим шагом, который можно было сделать, он писал ученику: Вы пишете, как если бы то, что происходит теперь в Европе, было бы войной между силами Света и силами Тьмы, но это, как, впрочем, и то, что происходило во время первой мировой войны, совсем не так. Это битва между двумя видами Неведения. ... Глаза йогина видят события, людей и причины не только во внешнем аспекте, они видят также огромные силы, которые ввергают их в действие. Если люди, которые воюют, -- это орудия в руках правителей, финансистов и т.д., то и те, в свою очередь, - марионетки в лапах этих сил. Когда человек привыкает видеть явления по ту сторону вещей, он уже не склонен захватываться их внешним аспектом или ожидать какой-либо помощи от политических, общественных или социальных изменений . Шри Ауробиндо сумел осознать и эти "огромные силы", действующие за поверхностью явлений, и постоянное проникновение сверхфизического в физическое; его энергия была сосредоточена уже не на проблеме морали "насилие или ненасилие" (это, в конце концов, довольно поверхностный подход), а на вопросе эффективности; он ясно видел -- опять же посредством опыта -- что для того, чтобы излечить мир от зла, для начала необходимо излечить "то, что составляет его основу в человеке", он видел и то, что невозможно ничего излечить вовне, не излечившись прежде всего внутри, ибо это -- одно и то же. Нельзя управлять внешним, не умея управлять внутренним, ибо это -- одно и то же. Мы не можем преобразовать внешнюю материю, не преобразовав нашей "внутренней" материи, потому что это снова одно и то же. Есть только одна Природа, один мир, одна материя, и до тех пор, пока мы подходим к проблеме с ложного конца, мы никуда не придем. Если же такое разрешение покажется нам слишком непосильным, то тогда не на что надеяться ни человеку, ни миру, потому что все наши внешние панацеи и слащавая добродетель обречены в конечном счете на уничтожение этими скрытыми силами: Есть единственный выход, -- писал Шри Ауробиндо, -- это нисхождение сознания, которое не является марионеткой этих сил, которое более велико, чем они, и которое может заставить их измениться или исчезнуть . Именно к этому новому, супраментальному сознанию двигался Шри Ауробиндо в гуще своей революционной работы.

... И, может быть, тщету всех упований испытав,
Мы к совершенству ключ внутри обрящем.

(... We may find when all the rest has failed
Hid in ourselves the key of perfect change.)

Нирвана

В 1906 г. Шри Ауробиндо покинул Бароду и перебрался в Калькутту с тем, чтобы полностью погрузиться в самое сердце политической борьбы. Грубые промахи лорда Керзона, губернатора Бенгалии, привели к студенческим волнениям; пришло время действовать. Вместе с другим великим борцом за национальную независимость, Бепином Палом, Шри Ауробиндо основал ежедневную газету, выходившую на английском языке -- "Банде Матарам" ("Преклоняюсь перед Матерью-Индией") -- газету, которая впервые открыто провозгласила целью полную независимость и которая стала мощным орудием пробуждения Индии. Он основал также экстремистскую партию и учредил программу действия нации -- бойкот английских товаров, бойкот английских судов, бойкот английских школ и университетов. Он стал директором первого Национального Колледжа в Калькутте и создал вокруг такое смятение, что не прошло и года, как был выписан ордер на его арест. К сожалению для англичан, в статьях и речах Шри Ауробиндо не было ничего противозаконного -- он не проповедовал расовой ненависти, не нападал на правительство Ее Величества, но просто провозглашал право наций на независимость. Возбужденное против него дело было закрыто за отсутствием улик. Только издателя, не знавшего ни слова по-английски, осудили на шесть месяцев тюрьмы. Этот неудавшийся арест принес Шри Ауробиндо известность, с тех пор он стал признанным лидером национальной партии, он вышел из-за кулис, где, однако, предпочитал оставаться: Меня ни на грош не заботит то, будет ли имя мое поминаться в местах "священных" [I do not care a button about having my name in any blessed places], -- писал он позднее; -- я никогда не рвался к славе, даже в дни моей политической борьбы; я предпочитал оставаться за кулисами, побуждая людей к действию так, чтобы они не знали об этом, и для меня главное -- результат . Однако было бы неверным представлять Шри Ауробиндо фанатиком; всех его современников поражал этот "спокойный молодой человек, который мог одним словом утихомирить бушевавший митинг". Во время этой бурной деятельности (политические митинги, издание газеты, которая должна была выходить каждое утро при постоянной угрозе со стороны тайной полиции) 30 декабря 1907 г. Шри Ауробиндо встретил йогина по имени Вишну Бхаскар Леле, которому было суждено привнести еще один парадоксальный опыт в его и без того парадоксальную жизнь.

Это был первый случай, когда Шри Ауробиндо согласился встретиться с йогином -- после тринадцати лет пребывания в Индии! Это показывает, насколько он не доверял аскетизму и последователям духовных учений. Первый же его вопрос Леле был так характерен для него: Я хочу практиковать йогу для работы, для действия, а не ради санниясы (отречения от мира) и Нирваны . Странный ответ Леле заслуживает внимания: "Это было бы легко для вас, поскольку вы -- поэт". Они удалились вдвоем в тихую комнату, где пробыли три дня. С тех пор йога Шри Ауробиндо приняла иное направление, которое, казалось, уводило его от деятельности, но лишь для того, чтобы привести его к раскрытию ее тайны точно так же, как и тайны изменения мира. Первым результатом, -- писал Шри Ауробиндо, -- был ряд потрясающе мощных переживаний, о возможности которых он [Леле] никогда и не предполагал ... и которые были абсолютно противоположны моим собственным идеям, поскольку вследствие этого я с поразительной силой увидел мир, как некую игру на киноленте, игру лишенных содержания образов в безличной универсальности Абсолютного Брахмана .

Теперь в просторах "я" бескрайних
Блуждающей скорлупкою казалось тело...

(In the enormous spaces of the self
The body now seemed only a wandering shell... )

И здесь вся интегральная йога Шри Ауробиндо разом рассыпалась. Все его усилия по работе над ментальной, витальной и физической трансформацией и его вера в совершенную земную жизнь были сметены, поглощены гигантской Иллюзией: не осталось ничего, кроме пустых образов. Я был выброшен в такое состояние над мыслью и без мысли, которое не было запятнано никакими ментальными или витальными движениями; не было ни эго, ни реального мира -- лишь глядя сквозь неподвижные чувства, нечто ощущало или связывало со своим абсолютным безмолвием мир пустых образов, материализованные тени, лишенные подлинной субстанции. Не было ни Единого, ни даже множественности -- лишь абсолютное То, лишенное признаков, безотносительное, сущее, неописуемое, немыслимое, абсолютное и все же в высшей степени реальное и единственно реальное. Это не было ни ментальной реализацией, ни мимолетным озарением, блеснувшим где-то вверху -- это не было абстракцией -- это была позитивная, единственно позитивная реальность, которая хотя и не будучи пространственным физическим миром, наполняла собой, занимала или, скорее, наводняла и затопляла эту видимость физического мира, не оставляя никакого места или пространства для иной реальности, кроме самой себя и не позволяя ничему, кроме себя, казаться реальным, позитивным или субстациональным. ... Оно (это переживание) принесло невыразимый Покой, изумительную тишину, необъятность освобождения и свободу . Шри Ауробиндо прямо вошел в то, что буддисты называют Нирваной, индусы -- Безмолвным Брахманом, Тем, *)

*) Творительный падеж от указательного местоимения "То" (прим.пер.).

-в Тао китайцев, в то, наконец, что на Западе называется Трансцендентным, Абсолютным, Безличным. *)

*) Сходные термины использует апофатическое богословие (прим.пер.).

-Он достиг того знаменитого "освобождения" (мукти), которое считается "вершиной" духовной жизни, ибо что же еще может быть за пределами Трансцендентного? Шри Ауробиндо подтвердил на собственном опыте слова великого индийского мистика Шри Рамакришны: "Если мы живем в Боге, мир исчезает; если ми живем в миру, то Бога уже не существует". Пропасть между Материей и Духом, через которую он пытался воздвигнуть мост, вновь разверзлась перед его незамутненным взором. Последователи духовных учений Запада и Востока были правы, определяя потустороннюю жизнь -- рай, Нирвану или освобождение -- как единственную цель человеческих усилий где-то в другом месте, но не здесь, не в этой юдоли слез и иллюзий. Переживание Шри Ауробиндо было неопровержимо, оно стояло прямо перед его глазами.

Но это переживание, которое считается последним шагом, станет для Шри Ауробиндо отправной точкой новых, высших переживаний, которые объединят мирскую истину и истину потустороннего в тотальной, цельной, божественной Реальности. Это -- существенный вопрос, главный вопрос самого смысла нашего существования, потому что есть только две альтернативы: или высшая Истина не имеет никакого отношения к этому миру [не от мира сего], как утверждают все религии мира -- и тогда мы здесь зря теряем время, -- или существует нечто иное помимо всего того, о чем мы уже слышали. Этот вопрос является тем более насущным, что это вопрос не теории, а практики. Вот что рассказывает Шри Ауробиндо: Я жил в этой Нирване дни и ночи, прежде чем она позволила войти в себя чему-то другому или вообще позволила себе как-то измениться... в конце концов она стала растворяться в превосходящем ее Сверхсознании, что находится выше. ... Видение [the aspect] иллюзорного мира уступило место видению, в котором иллюзия была лишь незначительным поверхностным феноменом, по ту сторону которого находилась бесконечная [immense] Божественная Реальность, над которым -- высшая [supreme] Божественная Реальность, и она же -- высоконапряженная [intense] Божественная Реальность -- виделась в сердце всего, что прежде казалось лишь кинематографическими образами или тенями. И это не было возвращением в тюрьму чувств, умалением высшего переживания или падением из него, это пришло, скорее, как постоянное возвышение и расширение Истины. ... Нирвана в моем освобожденном сознании превратилась в начало моей реализации, она стала первым шагом к полноте постижения [towards to complete thing], а вовсе не единственно возможным истинным достижением или, более того, -- кульминационным завершением .

Тогда что же собою представляет это Трансцендентное, которое, по-видимому, находится не на вершине, а где-то в середине? Используя довольно простую, но вполне корректную аналогию, можно сказать, что сон -- это трансцендентное состояние по отношению к бодрствованию, хотя сам по себе он не является ни более высоким, ни более истинным состоянием по сравнению с бодрствованием, но он же не является и менее истинным состоянием. Просто это другое состояние сознания. В тот момент, когда мы устраняемся от от ментальных и витальных движений, все естественно исчезает - точно так же, как когда мы принимаем обезболивающую таблетку, которая притупляет все наши ощущения. У нас есть врожденная склонность полагать, что этот неподвижный и безличный Покой лежит неизмеримо выше нашей суеты, но здесь все дело в том, что мы сами и создаем всю эту суету. Понятия "выше" или "ниже" характеризуют не иерархию разных состояний сознания, а его качественную сторону, его устойчивость внутри данного состояния. Следовательно, Нирвана -- это не вершина лестницы точно так же, как ни сон, ни смерть не могут быть этой вершиной. Она может иметь место на любом уровне нашего сознания; в уме с помощью концентрации, в витальном с помощью концентрации и даже в физическом сознании -- с помощью концентрации. Хатха-йогин, склонившийся над своим пупом, или басуто *),

*) Племя в Южной Африке (прим.пер.).

-пляшущий около своего тотема, могут внезапно выйти в иной мир -- если таково их предназначение, -- в иное, трансцендентное измерение, туда, где весь этот мир превращается в Ничто. То же самое может случиться с мистиком, погруженным в свое сердце, или с йогином, концентрирующемся в своем уме. Ведь на самом деле, выходя в Нирвану, человек не поднимается выше. Он просто пробивает отверстие и выходит наружу. Шри Ауробиндо во время своего переживания Нирваны не вышел за пределы ментального плана: Я сам получил переживание Нирваны и безмолвия в Брахмане задолго до того, как пришло вообще какое-то знание о высших духовных планах . И только после того, как он поднялся к высшим суперсознательным планам, к нему пришли переживания высшие, чем Нирвана, в которых иллюзорный, неподвижный и безличный аспект реальности перешел в новую Реальность, охватывающую одновременно и этот мир, и потустороннее. Таково было первое открытие Шри Ауробиндо. Нирвана не может быть внезапным завершением Пути, за которым нет ничего, подлежащего исследованию ... это конец низшего Пути, пройденного через низшую Природу, и одновременно начало Высшей Эволюции .

Взглянем теперь на Нирвану с другой стороны и спросим себя, действительно ли целью эволюции является выход из этого мира, как считают последователи Нирваны, да и всех прочих религий, которые определили потустороннее как цель наших усилий. Ведь если мы оставим наши эмоциональные доводы, на которых основаны наша вера или неверие, и просто взглянем на процесс эволюции, то мы будем вынуждены признать, что Природа могла легко обеспечить нам этот "выход", когда мы находились еще на стадии элементарного ментального развития и жили инстинктивно, руководствуясь интуицией, т.е. были вполне податливыми и открытыми существами. Люди времен Вед, Мистерий Древней Греции или даже средних веков гораздо лучше подошли бы для этого "выхода", чем мы; поэтому, если бы это действительно было целью эволюции Природы -- если полагать, что эволюция происходит не случайно, а в соответствии с Планом -- то она предпочла бы именно этот человеческий тип для выполнения такого плана. В таком случае было бы легко перепрыгнуть через интеллект , как пишет Шри Ауробиндо в своей работе "Человеческий Цикл", и перейти от инстинктивно-интуитивной стадии к духовной жизни иных миров. Если цель эволюции -- выход из этого мира, то интеллект -- это какое-то совершенно ненужное образование, бесполезный нарост. Похоже, что Природа, наоборот, работает в направлении, противоположном той прошлой примитивной интуиции, нарочно покрывая ее все более толстыми ментальными слоями -- слоями все более сложными и универсальными, все более бесполезными с точки зрения выхода из этого мира; нам всем известно, что как интуиция Индии эпохи Упанишад, которая пережила свой изумительный расцвет в начале нашей эры, так и интуиция неоплатонической Греции уступили место человеческому интеллекту, который был, несомненно, и ниже, и грубее интуиции, но в определенном смысле был более универсальным. Можно поставить следующий вопрос, не пытаясь дать на него ответ: в чем заключается смысл эволюции -- в том, чтобы допустить такую роскошь, как возникновение разума, лишь для того, чтобы потом разрушить его, вернувшись к субментальной или внементальной религиозной стадии, или, наоборот, в том, чтобы максимально развивать разум *)

*) Еще раз следует подчеркнуть, что йога Шри Ауробиндо, которая стремится выйти за пределы Разума, начинается после того, как пройдена интеллектуальная стадия; как мы увидим, эту йогу невозможно практиковать, пока не завершены все промежуточные стадии. "Безмолвие разума", очевидно, не имеет ни малейшего смысла для аборигена острова Фиджи или для фермера из глухого сельского района.

-(и именно в этот процесс мы сейчас и вовлечены) до тех пор, пока он не исчерпает собственную ограниченность и поверхностную суету и не поднимется в высшие, сверхсознательные сферы, на духовный и супраментальный уровни, где исчезает, как мираж, противоречие между Материей и Духом и где у нас уже не будет необходимости "выходить", поскольку везде, где бы мы ни были, мы будем Внутри.

Однако было бы неверным считать Нирвану ложным переживанием -- некой иллюзией иллюзий -- во-первых, потому, что ложных переживаний нет, есть лишь переживания неполные, а, во-вторых, потому, что Нирвана на самом деле освобождает нас от некоторой определенной иллюзии. Наш обычный способ видения мира несовершенен. Это в некотором роде оптическая иллюзия, иллюзия, если можно так выразиться, чрезвычайно реальная, похожая на то, как мы видим опущенную в воду палку сломанной. Т.е. наш способ видения мира столь же реален, сколь и ошибочен. Мы должны "очистить двери восприятия", как сказал Вильям Блейк, и Нирвана способствует такому очищению, хотя, может быть, и довольно резко. Обычно мы видим плоский, трехмерный мир с множеством объектов и существ, отделенных друг от друга -- так же, как палка, погруженная в воду, кажется состоящей из двух частей, -- но когда мы смотрим с высшего плана, из Суперсознательного, то реальность предстает нам совершенно иной, точно так же, как она предстает в ином виде, когда мы смотрим на нее с низшего, атомарного уровня. Единственное различие между восприятием сломанной палки и нашим привычным видением мира состоит в том, что первое -- это всего лишь оптическая иллюзия, тогда как второе -- это уже иллюзия более серьезная, укоренившаяся. Здесь, в этом последнем случае, мы настаиваем на том, что видим именно сломанную палку, хотя на самом деле это не так. И эта серьезная иллюзия может быть вполне оправдана, ибо она полностью согласуется с нашей практической жизнью и с тем поверхностным уровнем, на котором разворачивается наше существование, но в то же время именно в этом заключается причина того, что мы не способны управлять жизнью - ибо ложно видеть -- значит ложно жить. Ученый, которого не может обмануть кажимость, видит лучше и обретает бОльшую способность управлять жизнью, но его видение также неполно, а господство -- ненадежно; он по-настоящему не овладел жизнью, не овладел даже ее физическими силами, а просто использует некоторые из их наиболее видимых проявлений. Следовательно, вИдение -- это вопрос не только личного удовлетворения; дело не в том, чтобы иметь прекрасные голубые и розовые видЕния (которые, вообще говоря, находятся не на слишком высоком уровне), видеть лучше -- значит достичь подлинного господства над миром, над обстоятельствами и над собой, хотя все это, в сущности, одно и тот же, поскольку ничто не разделено. До сих пор те, которые поднялись до этого высшего видения (поскольку вообще есть много уровней), пользовались им в первую очередь для себя или же были не способны воплотить то, что они видели, поскольку все их усилия были направлены как раз на уход из воплощенного. Но, как показал Шри Ауробиндо, вовсе не обязательно становиться на эту сомнительную позицию. Не случайно им была создана вся эта основа -- физическое, ментальное, витальное и психическое.

Таким образом, Нирвана -- это полезная (но не необходимая) стадия перехода от обычного видения к иному способу видения. Она освобождает нас от всеохватывающей, тотальной иллюзии, в которой мы живем: "Будто опутанные чарами, видят они ложное как истинное", -- говорит Маитри Упанишада [VII.10]. Шри Ауробиндо не употребляет этого слова -- "иллюзия"; он просто говорит, что мы живем в Неведении. Нирвана освобождает нас от нашего Неведения, но лишь для того, чтобы привести нас к Неведению другого рода, ибо такова уж вечная проблема человека: он бросается из одной крайности в другую; он всегда ощущает необходимость отрицать что-либо для того, чтобы согласиться с чем-то другим, а потому промежуточную стадию он воспринимает как некое завершение, как финал, так уже и случилось со множеством великих духовных переживаний. На самом же деле конца не существует, ибо есть только постоянное возвышение и расширение Истины . Можно сказать, что в целом нирваническая или религиозная стадия, открывая дверь в запредельный мир, представляет собою лишь первую стадию эволюции, которая уводит нас от ложного видения мира, поэтому, по существу, эта стадия решает вопросы воспитательного характера. Но человек пробудившийся, истинно рожденный, должен искать следующую эволюционную стадию, оставив в себе религиозного человека, сосредоточенного на мире ином, -- чтобы обрести человека духовного, сосредоточенного на Тотальности. Тогда ничего не нужно будет исключать, все расширяется. Но при том ищущий в интегральной йоге должен быть начеку, ибо все внутренние переживания, затрагивающие самые сокровенные глубины нашего существа, всегда, когда они приходят, кажутся неопровержимыми и принимаются нами за предел; на любом уровне они ослепительны; здесь можно вспомнить слова Вивекананды *)

*) Свами Вивекананда (1863 -- 1902) -- великий йогин, ученик Шри Рамакришны. О его жизни и творчестве см., напр., Роллан Р. Собр.соч. В 20-ти т. Т.19. Л.,19358 Т.20. Л., 1936 (прим.пер.).

-о Нирване: "Океан безграничного покоя, без зыби, без дуновения" -- и сейчас же возникает сильный соблазн остаться там, как будто это "высшие, последние небеса". А теперь мы просто приведем совет Матери всем ищущим: Какова бы ни была природа переживания, каким бы сильным или чудесным оно ни было, вы никогда не должны позволить ему завладеть вами настолько, чтобы оно затопило целиком все ваше существо. ... Когда бы вы ни входили в контакт с силой или сознанием, которые находятся за пределами вашего сознания, вместо того, чтобы полностью подчиниться этому сознанию или силе, вы должны всегда помнить, что это лишь одно переживание среди тысяч и тысяч других, а потому оно ни в коей мере не является абсолютным. Как бы прекрасно оно ни было, вы можете и должны иметь лучшие переживания; как бы ни было оно исключительно, есть другие, более чудесные переживания; как бы ни было оно высоко, в будущем вы сможете вырасти еще выше.

Шри Ауробиндо месяцами жил в этой Нирване, прежде чем он вышел оттуда. Странно, что в этом состоянии он был способен ежедневно издавать газету, посещать тайные собрания и даже выступать с политическими речами. Когда ему впервые предстояло выступить с публичной речью в Бомбее, он поделился своими затруднениями с Леле: Он сказал мне, чтобы я молился, но я был настолько поглощен сознанием Безмолвного Брахмана, что не мог молиться. Он ответил, что это не беда; будут молиться он и некоторые другие, а я должен был просто пойти на митинг и сделать присутствующим Намаскар [поклониться], как Нарайяне, и ждать, и речь придет ко мне из некого другого источника, не из ума . Шри Ауробиндо сделал в точности то, что ему было сказано, и речь пришла так, как будто ее кто-то диктовал. И с тех пор все -- речь, мои рукописные произведения, моя мысль и внешняя активность приходят ко мне из того же источника, который находится выше головы [above the brain-mind] . Шри Ауробиндо вошел в контакт с Сверхсознательным. Содержание той речи, что была произнесена в Бомбее, действительно, очень интересно. Попытайтесь осознать ту силу, что находится внутри вас, -- говорил он воинствующим националистам, -- попытайтесь вывести ее на передний план; тогда все, что вы делаете, сможет стать не вашим действием, а действием этой Истины внутри вас. ... Ибо это -- не вы, это нечто внутри вас. Что могут сделать все эти суды, все силы мира Тому, что внутри вас, тому Бессмертному, тому Нерожденному и Неумирающему, кого меч не может пронзить, кого огонь не может сжечь? ... Его нельзя ни заключить в тюрьму, ни отправить на виселицу. Есть ли что-нибудь в мире, чего вы должны бояться, когда вы осознаете присутствие Того, кто находится внутри вас? .

На рассвете 4 мая 1908 г. его разбудили вооруженные английские полицейские. Шри Ауробиндо было тридцать шесть лет. Только что сорвалось покушение на жизнь английского судьи в Калькутте. Бомба, которая предназначалась для него, была изготовлена в саду, где Барин, младший брат Шри Ауробиндо, обучал "учеников".

ГЛАВА 11

ЕДИНСТВО

Шри Ауробиндо предстояло провести в алипорской тюрьме целый год в ожидании приговора. Он не был замешан в неудавшемся покушении; организация восстания не имела ничего общего с отдельными актами терроризма. Когда меня арестовали и посадили в полицейский участок в Лал Базаре, моя вера на некоторое время была поколеблена, ибо я не мог видеть сути Его намерения. Поэтому в какой-то момент я заколебался и воззвал к Нему в сердце своем: "Что ж это такое? Я верил, что моя миссия -- работать для народа моей страны и до тех пор, пока эта работа не окончена, я под Твоей защитой. Почему же тогда я здесь, да еще с таким обвинением?" Прошел день, затем второй и третий, когда я услышал голос изнутри: "Жди и смотри". Тогда я успокоился и стал ждать; из Лал Базара меня перевели в Алипор и поместили на месяц в одиночную камеру, отдельно от всех остальных. Там день и ночь ждал я гласа Божия внутри себя, чтобы узнать то, что Он должен был мне сказать, узнать то, что я должен был делать. ... Затем я вспомнил, что где-то около месяца до моего ареста я слышал зов, который настаивал на том, чтобы оставить все дела, уединиться и взглянуть внутрь себя, чтобы войти в более тесное общение с Ним. Я был слаб и не послушался зова. Моя работа *)

*) По освобождению Индии.

-была очень дорога мне, и в гордыне сердца своего я полагал, что без меня она пострадает или прекратится, или даже провалится совсем, поэтому я не оставил ее. Мне показалось, что Он вновь заговорил со мною и сказал: "Я разорвал за тебя путы, порвать которые ты был не в силах, ибо не в том воля моя и никогда это в промысел мой не входило -- продолжать это дело. У меня есть для тебя другое, и именно ради этого я привел тебя сюда -- научить тебя тому, чему ты не смог научиться сам, и подготовить тебя к моей работе . Этой "работой" была реализация космического сознания, или Единства, и исследование планов сознания, лежащих выше обычного разума, т.е. планов Сверхсознательного. И это приведет Шри Ауробиндо на путь Великой Тайны. Я не буду говорить обо всем, что происходило со мной в течение этого времени, -- скажу лишь то, что день за днем Он разворачивал передо мной свои чудеса. ... День за днем в течение двенадцати месяцев моего заключения давал Он мне это знание .

Космическое сознание

Целые месяцы жил Шри Ауробиндо в каком-то фантасмагорическом сне, в пустоте, и происходило это на единственном фоне -- на фоне статической Реальности Транцендентного. Однако довольно странно, что именно в этой Пустоте, как бы возникая из нее, вновь показался мир, который обрел новое лицо. Очень часто все происходит так, -- так было и в данном случае, -- как будто каждый раз необходимо все потерять для того, чтобы обрести все снова, но на высшем уровне: Покоренный и побежденный, успокоенный, освобожденный от самого себя разум принимает само Безмолвие как Высшее. Но затем ищущий открывает, что все уже заключено для него в этом безмолвии или создается заново ... и тогда пустота начинает заполняться, из нее возникает или в нее стремительно низвергается вся многоликая Истина Божественного, динамическое Бесконечное со всеми своими аспектами, проявлениями и множественностью планов . Когда мы видим только статическое Бесконечное, перед нами один лишь облик Бога, который в таком видении пребывает вне этого мира (и, возможно, мир "без Бога" лучше, чем мир, в котором правит строгий Бог-судья), но когда Безмолвие смывает все наши претенциозно-торжественные представления, наполняя нас чистой белизной, мы обнаруживаем, что мир и Бог - снова вместе, во всех точках и на всех уровнях, как будто их никогда ничто не разделяло -- кроме крайнего материализма или спиритуализма. Такое вот новое изменение сознания произошло во дворе алипорской тюрьмы во время одной из прогулок: Я смотрел на тюрьму, отделявшую меня от людей, и я уже не был заключен в ее высоких стенах, нет -- меня окружал Васудева. *)

*) Одно из имен Божественного.

-Я гулял под ветвями дерева, растущего против моей камеры, но оно не было деревом, я знал, что это -- Васудева, это -- Шри Кришна *) -- я видел, как он стоит, простирая свою тень надо мной. Я смотрел на запоры моей камеры, на ту самую решетку, которая служила дверьми, и вновь я видел Васудеву. Ни кто иной, как Нарайяна, *) сторожил меня, стоял при мне на часах. Или, когда я

*) Имена Божественного.

-ложился на грубые одеяла, служившие мне постелью, я чувствовал руки Шри Кришны, обнимавшие меня, руки моего Друга и Возлюбленного... Я смотрел на заключенных -- воров, убийц, мошенников -- и когда я смотрел на них, я видел Васудеву, я находил Нарайяну в этих затемненных душах и неправильно используемых телах . *)

*) Мы намеренно привели буквальный перевод словосочетания "misused bodies", поскольку, на наш взгляд, оно наиболее точно отражает нарушение соотношения между духом и телом, которое должно служить духу. Ср. "Не знаете ли, что тела ваши суть храм живущего в вас Святого Духа, которого имеете вы от Бога, и вы не свои?" (1 Кор.6,19) (прим.пер.).

-Это ощущение уже никогда не покинет Шри Ауробиндо. Шесть месяцев длилось следствие, где фигурировали двести с лишним свидетелей и четыре тысячи улик; каждый день Шри Ауробиндо запирали в железную клетку, которая помещалась в зале суда, но он уже не видел вокруг себя ни враждебной толпы, ни судей: Когда начался процесс, меня преследовал все тот же внутренний голос. Он говорил мне: "Когда тебя бросили в темницу, не отчаялось ли сердце твое и не взывал ли ты ко мне: 'Где твоя защита?' Взгляни теперь на судью, взгляни теперь на прокурора". Я посмотрел на судью - это был Васудева, это был Нарайяна, сидевший в суде. Я посмотрел на прокурора и увидел не прокурора -- это был Шри Кришна, который сидел и улыбался. "Боишься ли ты теперь? -- говорил он, -- я -- во всех людях и руковожу их делами и словами" . Поистине Бог не находится вне Своего мира. Он не "сотворил" мир, а стал этим миром, как говорят Упанишады: "Он стал знанием и неведением, Он стал истиной и ложью... Он стал всем, что бы то ни было" (Таиттирия Упанишада II.6). "Весь этот мир полон существ, которые суть его члены", -- говорит Шветашватара Упанишада (IV.10). Для глаз, которые видят, все есть Единое; в божественном переживании все вокруг - это единая глыба Божественного .

Мы можем подумать, что это -- абсолютно мистическое видение вселенной, которое имеет мало общего с нашей повседневной реальностью; мы наталкиваемся на зло и безобразие на каждом шагу, весь мир подавлен страданиями и полон криков во тьме. Где же тогда Божественное во всем этом? Неужели Божественное -- это варварство, всегда готовое открыть свои лагеря пыток; неужели же этот всепроникающий эгоизм, эта мерзость, скрытая или явная -- тоже Божественное? Бог незапятнан всеми этими преступлениями. Он, несомненно, совершенен, Он попросту не может быть частью этого -- нети, нети *)

*) Нети, нети -- "не то, не то" -- формула и метод Джнана-йоги, которая, отрицая все временное, преходящее, приближается к чистой неопределимой сущности, которая есть Бог (прим.пер.).

-- Бог настолько чист, что Он -- не от мира сего, для него просто нет места в этой грязи, где мы задыхаемся! Мы должны взглянуть существованию в лицо, если наша цель -- прийти к правильному решению, каким бы это решение ни было. А посмотреть в лицо существованию -- значит посмотреть в лицо Богу, поскольку их невозможно разделить. ... Этот мир нашей битвы и труда -- жестокий, опасный, разрушительный, пожирающий мир, в котором жизнь полна неопределенности [life exist precariously], а душа и тело человека движутся среди огромных опасностей, мир, в котором с каждым шагом вперед, хотим мы того или нет, что-то ломается и разрушается, в котором каждое дыхание жизни является и дыханием смерти. Возложить ответственность за все, что кажется нам дурным и ужасным, на плечи полувсемогущего Дьявола, списать ее на счет Природы, создавая тем самым непримиримое противоречие между природой мира и природой Бога, как будто природа не зависима от Бога, или же свалить эту ответственность на человека и на его грехи, как будто ему принадлежал решающий голос в создании этого мира или он мог сотворить хоть что-нибудь против воли Бога -- все это удобные, но неуклюжие выдумки. ... Мы создаем Бога Любви и Милосердия, Бога добра, Бога справедливого, праведного и добродетельного в соответствии с нашими моральными понятиями о справедливости, добродетели и праведности, а все остальное, говорим мы, это не Он или не Его, а было создано некой дьявольской Силой, которой он позволил по какой-то причине проявить свою злую волю, или неким темным Ариманом, действующим в противовес нашему доброму Ормузду, или, наконец, все это было следствием ошибки себялюбивого человека-грешника, который испортил то, что было создано Богом совершенным. ... Мы должны смело посмотреть реальности в лицо и увидеть, что именно Бог, и никто другой, сотворил этот мир в Своем бытии и что Он создал его таким, каков он есть. Мы должны видеть, что Природа, пожирающая своих детей, Время, поглощающее жизни живых существ, Смерть всеобщая и неотвратимая и неистовость сил Рудры *)

*) Один из образов Божественного.

-в человеке и Природе -- это тоже высшее Божество в одной из своих космических ипостасей [figures]. Мы должны видеть, что Бог, щедрый творец, творец изобилия, Бог, участливый, сильный и милостивый охранитель, есть также Бог пожиратель и разрушитель. Муки на ложе страдания и зла, где нас пытают -- это тоже его прикосновение так же, как и счастье, нежность и наслаждение. И лишь тогда, когда мы увидим все с точки зрения абсолютного единства и почувствуем эту истину в глубинах нашего существа, сможем мы различить и за этой маской покойный и прекрасный лик всеблаженного Божества, а в этом прикосновении, которое испытывает наше несовершенство, почувствовать прикосновение друга и строителя духа в человеке. Диссонансы мира -- это диссонансы Бога, и лишь принимая их и проходя сквозь них можем мы достичь более великих созвучий его высшей гармонии, вершин и трепетной безбрежности его трансцендентной Ананды, Ананды космической. ... Ибо истина - это основание подлинной духовности, а храбрость -- ее душа .

И тогда заживляется рана, которая, казалось, вечно разделяла мир надвое между Сатаной и Небесами так, как если бы не существовало ничего другого -- только Добро и Зло, и снова Добро и Зло, а посередине находились бы мы, подобные избалованному ребенку, которого наставляют на путь истинный . Всякая двойственность -- это видение, основанное на Неведении. Ведь везде -- лишь одно: неисчислимое Единое -- а "диссонансы Бога" служат росту божества внутри нас. Но даже если и так, то по-прежнему сохраняется разрыв между этим, пусть божественным, несовершенством и высшим окончательным Совершенством. Не является ли это космическое Божественное усеченным Божественным? Не следует ли нам попытаться отыскать где-то в другом месте незапятнанное, трансцендентное и совершенное Божественное? Если между духовной жизнью и жизнью мира существует противоречие, то именно через эту пропасть ему [ищущему в интегральной йоге] предстоит возвести мост, именно это противоречие он должен превратить эдесь в гармонию. Если миром движут плоть и дьявол, то тем более необходимо детям Бессмертия быть здесь -- чтобы покорить мир для Бога и для Духа. Если жизнь - это безумие, тогда стольким миллионам душ нужен свет божественного разума; если жизнь -- это грезы, то все-таки внутри самих себя они реальны для многих грезящих, которых или нужно привести к более возвышенным грезам, или пробудить; если же жизнь -- это обман, то необходимо дать обманутым правду .

Но мы все-таки чувствуем неудовлетворенность. Мы можем принять, что Бог находится во всем этом зле, во всех страданиях, мы можем понять, что темный Враг, мучающий нас, есть на самом деле созидатель нашей силы, скрыто формирующий наше сознание, и вполне возможно, что мы -- "воители Света" в этом сумрачном мире, подобно риши древности. Но тогда почему повсюду -- прежде всего тьма? Зачем Тот, кого мы считаем вечно чистым и совершенным, стал этим миром, который, кажется, так далек от божественного; для чего Ему нужны были Смерть, Ложь и Страдание? Если это только маска, то для чего она? Если это только иллюзия, то зачем нужна эта жестокая игра? И все же то, что Господь не сотворил этот мир в соответствии с нашими представлениями о совершенстве -- это благословение, потому что у нас есть столько всяких идей о том, что является совершенным, а что -- нет, о том, каким должен быть Бог и особенно каким он быть не должен, что после того, как мы отбросили бы все, что не соответствует этим представлениям, в нашем мире не осталось бы ничего, кроме или одного большого нуля, который уже никак не потерпел бы нечистоты нашего собственного существования, или одной большой казармы. Добродетель, -- говорила Мать, -- всегда стремилась что-нибудь подавить в этой жизни; если сложить вместе сразу добродетели всех стран мира, то едва ли от жизни что-либо останется. Ведь пока нам известен только один вид совершенства -- тот, который, скорее, стремится исключить что-то, а не охватить все в целом; а совершенство -- это полнота. Ведь мы можем уловить лишь одно мгновение Вечности, а это мгновение не содержит всего того, что мы хотели бы видеть и иметь, и вот мы жалуемся, заявляя, что мир этот дурно устроен; когда же мы возвышаемся над мгновением и выходим в Полноту, все меняется, и мы становимся причастными Совершенству в становлении. Этот мир не закончен, он находится в становлении, это постепенное покорение Божественного Божественным для Божественного на его пути к становлению бесконечно бОльшим [-тем,], чем нам должно стать [The endless more that we must be]. Наш мир находится в процессе эволюции, а эволюция имеет духовное значение:

Неисчислимости земных путей, что рвутся к божеству.

(Earth's million roads struggled towards deity.)

Что мы знаем о великом земном путешествии? Оно кажется нам мучительным, жестоким, нечистым, но мы ведь только рождаемся! Мы уже вышли из Материи -- грязные, жалкие, подавленные болью -- встали, как бог из могилы, который уже ничего не помнит, не знает, где право, а где лево, бредет ощупью, на все поминутно натыкаясь. Но кто знает, какое иное рождение, какая обновленная память, какая сила, которую мы вновь обретаем, ожидают нас на нашем пути? Этот мир находится в становлении; мы еще не знаем всей истории до конца.

Ты на земле ищи Его...
Ты Он еси, о Царь. Лишь нощи тьмой
Душа твоя объята --
Но то была твоя лишь воля. Так сбрось же сей покров и возврати
Ту цельность ясную,
С которой вы воистину одно.

(Seek Him upon the earth...
For thou art He, o King. Only the night
Is on thy soul
By thy own will. Remove it and recover
The serene whole
Thou art indeed...)

Центральное существо. Всеобщая личность

"Ты есть Он" [Ты Он еси] -- такова вечная истина: Тат твам аси -- ты То еси. Такова Истина, которой учили древние Мистерии и которую забыли более поздние религии. Утеряв главную тайну, они впали в того или иного рода дуализм -- источник заблуждения, и тогда мистерии, уже лишенные истинного света, вменили великую и в то же время простую Мистерию. "Я и Отец мой -- одно", -- говорил Иисус Христос (Иоанн, 10,30), "Я -- это Он", -- говорят мудрецы Индии: со'хам -- ибо такова истина, которую открывают все люди свободного духа -- с Востока ли они или с Запада, из прошлого или из настоящего. Это вечный Факт, который все мы должны открыть. И это "я", утверждающее свое тождество с Богом, не является принадлежностью какой-либо привилегированной личности. И действительно, разве можем существовать во всем этом безбрежном неудержимом распускании, расцветании хотя бы одно жалкое обособленное "я", неужели же единение с Богом -- удел лишь мудрецов Упанишад, риши Вед или Христа? На самом деле это голоса всех людей, слитые в едином космическом сознании. Мы все -- дети Божьи.

Есть два пути к этому Открытию, или две ступени. Первая -- это найти душу, психическое существо, которое вечно едино с Божественным, малый свет этого великого Света: "Дух, который находится здесь, в человеке, и Дух, который находится там, в Солнце -- взгляни: это Единый Дух и нет никакого другого", -- говорят Упанишады (Таиттирия Упанишада X); "кто думает 'я -- это одно, а он -- другое', тот не знает" (Брихадараньяка Упанишада I.4.10). Шесть или семь тысяч лет тому назад Веды назвали такое открытие Духа в человеке "рождением Сына": "Видна его красная сверкающая субстанция: великий бог высвобождается из мрака" (Риг Веда V.1.2); сильным мощным языком утверждали риши Вед вечное тождество Сына и Отца и божественную трансмутацию человека: "Освобождай отца твоего, знанием своим охраняй его -- отца твоего, который становится твоим сыном и поддерживает тебя" (Риг Веда V.3.9).

В тот момент, когда мы рождаемся, мы видим, что эта душа в нас является такой же и во всех человеческих существах. Она скрыта, не проявлена не только в существах, но и в предметах: "Это дитя вод, дитя лесов, дитя предметов неподвижных и предметов, которые движутся. Он присутствует даже в камне" (Риг Веда I.70.20). Все едино, потому что все -- это Единое. Разве не говорил Христос: "Это -- тело мое, это -- кровь моя" о двух самых материальных, самых земных символах -- хлебе и вине, -- чтобы показать, что и Материя -- это тело Единого, кровь Бога? *)

*) См. Sri Aurobindo. Eight Upanishads. Chapt. X, XI.

-Если бы его не было уже в камне, то как бы Он проник в человека, каким волшебным вмешательством? Мы представляем собою результат эволюции, а не продукт замысловатой последовательности произвольных чудес: Там (в нашей человеческой природе) заключено все прошлое земли... сама природа человеческого существа и предполагает наличие материальной и витальной стадий, которые подготавливают появление разума в человеке, а также наличие определенного животного прошлого, которое формировало первый элемент его сложной человеческой структуры. И давайте не будем говорить, что это так из-за того, что материальная Природа в процессе эволюции сначала создала жизнь человека, его тело и животный разум, и лишь затем душа низошла в эту оболочку, таким образом созданную, ... так как это предполагает наличие пропасти между душой и телом, между душой и жизнью, между душой и разумом -- пропасти, которой не существует; нет тела без души, нет тела, которое само бы не являлось формой души; сама Материя -- это субстанция и сила духа -- и не могла бы существовать, если бы была чем-нибудь иным, ибо не существует ничего, что не является субстанцией и силой Вечного . ...Глухое, слепое и грубое (а не только утонченное, ментально сознательное человеческое или животное существование -- тоже То. Все это бесконечное становление -- это рождение Духа в форму .

С открытием дверей психического разворачивается первая стадия космического сознания. Но растущее психическое, сознание-силу, которое становится все более и более живым, плотным и сильным, уже не устраивает эта ограниченная индивидуальная форма. Чувствуя свое единство с Тем, оно стремится стать таким же безбрежным, как То, таким же всеобщим и вновь обрести присущую ему врожденную Полноту. Быть и быть во всей полноте [to be and to be fully] -- это цель Природы, которую она стремится реализовать в нас ... а быть во всей полноте -- значит быть всем, что существует . Мы ощущаем необходимость в полноте бытия потому, что мы и есть эта Полнота. Идеал, который притягивает нас, цель, которая определяет наше движение, находятся на самом деле не впереди -- они не влекут нас к себе, а толкают нас; цель находится позади нас, а также -- и впереди нас, и внутри нас. Эволюция -- это вечное распускание цветка, который всегда был цветком. Не будь этого семени внутри, ничто бы не тронулось с места, потому что ничто не испытывало бы потребности ни в чем. Такова Потребность мира. Это наше центральное существо. Это наш брат света, который иногда появляется в те минуты, когда все кажется потерянным, это пронизанная солнечным светом память, которая неустанно тормошит, будоражит нас и не оставит нас в покое до тех пор, пока мы не раскроем, не обретем вновь наше Солнце. Это -- наш космический центр так же, как психическое -- это наш центр индивидуальный. Но центральное существо пребывает не в какой-то конкретной точке, оно -- во всех точках сразу; непостижимым образом находится оно в сердце каждой вещи и в то же время охватывает все. Верховно пребывает оно внутри так же, как и наверху, внизу и везде -- это исполинская точка [giant point] . Когда мы находим ее, то с нею находим все, ибо все в ней заключено. Взрослая душа вновь находит свой источник. Сын вновь становится Отцом, или, вернее, Отец, который стал Сыном, вновь становится Самим Собой. Раздвигаются и раскалываются, рушатся стены, которые держали в заточении наше сознательное существо; теряется всякое ощущение индивидуальности и личности, ощущение Пространства и Времени, собственной деятельности и, наконец, вообще всякого закона Природы; нет больше эго, личности определенной или определимой -- только сознание, только существование, только мир и блаженство; становишься бессмертием, становишься вечностью, становишься бесконечностью. Все, что остается от индивидуальной души, -- это гимн мира, свободы и блаженства, вибрирующий где-то в вечности .

Мы считали себя жалкими, отделенными друг от друга -- один человек плюс другой среди отдельных предметов. Такое разделение было необходимо нам для того, чтобы вырасти под своей скорлупой -- в противном случае мы остались бы недифференцированной [неразличимой] частью вселенской плазмы, членами стаи, не обладающими собственной жизнью. Благодаря этому разделению мы стали сознательными. Но до сих пор мы сознательны не полностью -- и мы страдаем, страдаем от своей отделенности -- отделенности от других, отделенности от самих себя, отделенности от предметов, от явлений -- от всего, потому что мы находимся вне такой точки, где все встречается.

Единственный способ исправить все -- это вновь обрести
сознание;
и это очень просто.
Есть только один источник [origine].
Этот источник есть совершенство Истины,
поскольку это -- единственное, что по-настоящему
существует.
Проявляя себя вовне, разбрасывая себя и рассеивая,
оно создало то, что мы видим,
оно создало множество прекрасных и блистательных, хотя
и крохотных умов
в поисках того, чего они пока не нашли;
но они могут найти это,
потому что то, что они ищут -- внутри них.

Средство исцеления находится в сердце [centre] болезни. *)

*) Говорила Мать в одной из бесед с детьми Ашрама.

-- Когда мы достаточно натерпелись после бесчисленных жизней этой длинной эволюции, когда мы доросли до того, чтобы понять и признать, что все приходит к нам извне -- из Жизни более великой, чем наша жизнь, из Разума и Материи более обширных, чем наши, -- из всеобщих, -- тогда приходит время сознательно стать тем, кем мы, не сознавая того, были всегда -- всеобщей Личностью: Зачем тебе ограничивать себя? Чувствуй, что ты находишься и в мече, который поражает тебя, и в руках, которые тебя обнимают, в сверкании солнца и в танце земли ... во всем, что прошло, во всем, что происходит сейчас и во всем, что прокладывает себе дорогу к становлению. Ибо ты -- бесконечен, и вся эта радость доступна тебе .

Познание через отождествление

Возможно, мы думаем, что космическое сознание -- это своего рода поэтическая и мистическая сверхфантазия, нечто абсолютно субъективное, не имеющее никакого практического значения. Но для начала нам следует попытаться уточнить, что мы понимаем под словами "объективное" и "субъективное", потому что если мы настаиваем на том, чтобы использовать так называемое "объективное" в качестве единственного критерия истины, то, вероятно, весь этот мир может полностью ускользнуть от нас -- и это доказывают наше искусство, живопись и даже наша наука на протяжении последних пятидесяти лет, когда в искусстве и науке от мира остаются лишь жалкие крохи того, что можно считать незыблемым и бесспорным. Конечно, в существовании бифштекса легко убедиться, и, следовательно, бифштекс более объективен, чем радость в последних квартетах Бетховена; но это же обедняет мир, а вовсе не раскрывает его сокровищ. На самом деле это ложное противопоставление. Субъективность -- это и более высокая, и в то же время подготовительная стадия объективности. Если бы каждый вкусил космического сознания или просто радости в квартетах Бетховена, то, может быть, объективно у нас во вселенной было бы меньше варварства.

Шри Ауробиндо был не тем человеком, который мог бы удовлетвориться космическими мечтаниями. В подлинности переживания и его практическом соотношении с действительностью можно немедленно убедиться на очень простом факте -- на появлении нового способа познания, познания через отождествление: мы познаем некую вещь постольку, поскольку мы сами уже и есть та вещь. Сознание может переместиться в любую точку всеобщей реальности, оно может сфокусироваться на любом существе или событии и познать их там в тот же момент -- познать так близко, как биение собственного сердца, ибо все теперь происходит внутри, ничего уже нет вовне, ничто уже не разделено. Уже Упанишады говорили об этом: "Когда познано То, познано все" (Шандилья Упанишада, II.2). Первые признаки этого нового сознания вполне ощутимы: Человек начинает ощущать и других как часть самого себя или как различные повторения себя -- того же самого "я", видоизмененного Природой в других телах. Или, по крайней мере, как живущего в более широком всеобщем "я", которое теперь становится его собственной великой реальностью. Фактически все вещи начинают менять свою природу и внешний вид; все восприятие мира таким человеком радикально отличается от восприятия тех, что замкнут в своем личном "я". Он начинает познавать вещи на основе иного опыта -- более непосредственного, не зависящего от внешнего ума и чувств. И хотя возможность ошибки не устраняется -- этого не может произойти до тех пор, пока ум любого рода остается орудием передачи знания, - просто существует новый, широкий и глубокий способ переживания, видения, познания, соприкосновения с вещами; и границы познания могут быть раздвинуты почти до беспредельности .

Этот новый способ познания в действительности не отличается от нашего. В самом деле: любое переживание, любое знание какого бы то ни было порядка -- от чисто физического уровня до метафизических высот -- неявно есть познание через отождествление: мы знаем что-то постольку, поскольку мы сами уже и есть то, что мы познаем. Истинное знание достигается не размышлением, -- говорил Шри Ауробиндо. -- Оно есть то, чем вы являетесь; оно есть то, чем вы становитесь . Не будь этой скрытой тождественности, этого тотального единства, лежащего в основе всего сущего, мы были бы не способны обладать хоть каким-нибудь знанием о мире и о существах. Рамакришна, кричащий от боли и истекающий кровью при виде ран буйвола, которого хлестали бичом у него на глазах, медиум, который определяет местоположение спрятанного предмета, йогин, излечивающий болезнь ученика, который удален на сотни миль от учителя, или Шри Ауробиндо, не позволяющий циклону проникнуть в его комнату, -- это лишь несколько поразительных иллюстраций естественного явления, ибо естественным является не разделение, не различия, а неделимое единство всех вещей. Если бы существа и предметы отличались бы от нас, были бы действительно отделены от нас, если бы мы в сущности своей не были бы этим циклоном или буйволом. спрятанным предметом или больным учеником, то мы не только не смогли бы воздействовать на них, чувствовать их или познавать, но они просто были бы невидимы и не существовали бы для нас. Только подобное может знать и ощущать подобное, только подобное может воздействовать на подобное. Мы можем познать лишь то, чем мы являемся: Разум нельзя научить ничему, что бы уже не было заключено в качестве потенциального знания в разворачивающейся душе творения. Таким образом, и все совершенство, на которое способен внешний человек, -- это только реализация вечного совершенства Духа внутри него. Мы познаем Божественное и становимся Божественным потому, что уже являемся им по своей скрытой природе. Всякое обучение -- это раскрытие [revealing -- откровение], всякое становление -- это развертывание. Обретение себя -- это тайна; самопознание и растущее сознание -- это средство и процесс .

В течение тысячелетий нашей эволюции мы отделились от мира и от других существ. Мы сформировали это, создали из нескольких атомов великого Тела жесткую форму и провозгласили "я-мы" против всех остальных, которые, подобно нам, окостенели под коркой эго. Будучи отделенными, мы уже не могли видеть ничего, что первоначально было нашим "я" в великом Материнском Единстве. Поэтому мы изобрели глаза, руки, органы чувств, ум -- чтобы общаться с тем, что мы исключили из нашего великого Тела, а теперь мы думаем, что без этих глаз, пальцев или головы мы неспособны познавать. Но это лишь наша иллюзия, которая возникла в результате отделения. Наше привычное косвенное познавание [connaissance] покрывает и скрывает от нас познавание [reconnaissance] непосредственное, без которого наши глаза, пальцы, голова и даже микроскопы не могли бы воспринимать, понимать или действовать. Наши глаза -- это не орган видения, а орган разделения; *)

*) В оригинале непереводимая игра слов: vision -- division; vision -- видение, division -- разделение (прим.пер.).

-когда в нас открывается Глаз Истины, то во всех этих линзах и других "костылях" нет уже никакой необходимости. Наше эволюционное путешествие -- это медленное отвоевывание того, что мы изгнали, восстановление [prise] Памяти. Наш прогресс измеряется не количеством наших изобретений, которые являются лишь искусственными средствами возвращения того, что мы удалили, но той частью воссоединенного мира, которую мы можем считать самими собой.

И эта радость -- Ананда -- потому что быть всем, что существует -- значит обладать радостью всего, что существует.

Блаженство мириад мириад, которые суть одно.

(The bliss of a myriad myriads who are one.)

"Откуда придет к нему печаль, как будет он обманут -- тот, кто повсюду видит Единство?" (Иша Упанишада 7).

ГЛАВА 12

СВЕРХСОЗНАТЕЛЬНОЕ

Загадка

Итак, тройное изменение сознания отмечает наше земное путешествие: открытие психического существа, или имманентного Духа, открытие Нирваны, или трансцендентного Духа, и открытие центрального существа, или космического Духа. Вероятно, истинное значение троицы Отец-Сын-Святой Дух в христианской традиции отвечает этим аспектам сознания. Однако наша цель состоит не в том, чтобы сравнивать один опыт с другим, а в том, чтобы самим удостовериться в них, выявить их для себя: Философии и религии спорят о приоритете того или иного аспекта Бога, и различные Йогины, Риши и Святые отдают предпочтение той или иной философии или религии. Наша задача -- не обсуждать их, но реализовать и стать ими всеми, не следовать какому-то одному аспекту, исключая все остальные, но объявить Бога во всех его аспектах и за их пределами -- в этом смысл интегральной йоги. И все же мы можем сомневаться: не существует ли чего-нибудь за пределами этого тройного открытия -- потому что, какими бы великими ни казались нам его составные части в момент их переживания, ни одно из них не дает нам того интегрального завершения, к которому мы стремимся, т.е. не дает, если мы считаем, что в этом свершении должны участвовать как земля, так и индивидуум. Открытие психического существа, например, -- великое постижение: мы начинаем осознавать свою божественность; но это открытие ограничено рамками индивидуума, оно не выходит за пределы стен личности, которые держат нас в заточении. Открытие центрального существа -- это реализация огромной широты и охвата -- мир становится нашим собственным существом -- но при этом мы теряем чувство индивидуальности, потому что это уже не месье Дюпон сидит в центре космического сознания, наслаждаясь видом, -- месье Дюпона больше нет. Открытие Трансцендентного -- величайшая реализация, но здесь мы теряем и индивидуальность, и мир -- не остается ничего, кроме Того, что вечно находится вне человеческой игры. Теоретически мы можем говорить, что Отец, Сын и Святой Дух едины, -- на словах мы можем говорить все что угодно, -- но на практике, когда мы реализуем эти изменения сознания на опыте, они оказываются отрезанными друг от друга широкой пропастью. До тех пор, пока мы не найдем практический путь преодоления этого тройного разрыва между пантеистом, индивидуалистом и монистом, невозможно никакое завершение ни для индивидуума, ни для мира. Недостаточно найти наш индивидуальный центр и пренебречь полнотой мира или обрести полноту мира и потерять индивидуальность, или тем более обрести высший Покой, когда растворяются и мир, и индивидуальность -- "Я не хочу быть сахаром, -- восклицал великий Рамакришна, -- я хочу есть сахар!" В этом хаотичном и измученном мире, где мы должны действовать, встречать явления и факты лицом к лицу, проходить через некое становление, нам прежде всего необходимо быть. Без этого "быть" наше становление рассеется в господствующем в мире хаосе. Без становления, однако, наше бытие растворится в блаженном Нуле . А в отсутствие нашей индивидуальности какое значение имеют для нас, что нам все эти чудесные реализации, если нас уже нет? Таково противоречие, которое мы должны разрешить -- не в философских терминах, а в терминах жизни и силы действия. Представляется, что такого объединяющего пути до сих пор либо не существовало, либо же он был неизвестен. Поэтому все религии и духовные учения поместили трансцендентного Отца на вершину иерархии, вне всего этого злосчастного хаоса, и побуждают нас искать полноту, к которой мы стремимся, вне этого мира. Однако интуиция говорит нам, что если мы, существа, наделенные телом, стремимся к полноте, то она должна быть достижима. Полнота должна быть достижима в теле; в противном случае мы не стремились бы к ней. Того, что мы называем фантазией, не существует -- это реальные события, время которых еще не пришло, истины, ожидающие своего часа. Жюль Верн является тому своего рода подтверждением. Нет ли еще чего-нибудь, что нужно открыть, четвертого измерения сознания, которое изменит все?

В железной клетке посреди зала суда Шри Ауробиндо достиг конца пути. Одно за другим постиг он Имманентное, Трансцендентное и Всеобщее Космическое -- [l'Universel] -- ведь в клетке не оставалось ничего, кроме тела: в сознании своем он мог быть повсюду по своей воле. Но при всем этом вспоминал ли он о молодом человеке по имени Ауробиндо, в котором, начиная еще с Кембриджа, а затем и в течение всех последующих лет происходила непрерывная аккумуляция сознания, который постиг это Бесконечное Сознание? В то же время он видел, что тело его остается таким же, как и тела миллионов других: подчиняется тем же законам Природы, испытывает голод и жажду, временами болеет, как и все другие тела, и медленно, но верно, приближается к своему разложению. Сознание -- беспредельно, сияюще, бессмертно, но внизу все остается по-прежнему. И поскольку он видел вещи такими, какие они есть, поскольку его не могли уже ввести в заблуждение все те маски, которые навязываются законами морали и приличия, то он также, наверное, видел в подсознательном, под бесконечным Сознанием прежний животный оскал, под сияющим ореолом все ту же нетронутую грязь и запущение физического -- внизу все идет, как обычно, ничего не меняется. Наверное, он также видел по другую сторону клетки все свои другие "я", которые продолжали судить и ненавидеть -- продолжали страдать. Кто спасен? Ничто не спасено, пока не спасено все! И что сделало то бесконечное Сознание для всех этих людей? Оно видит, оно знает, но что оно может сделать? Разве он не покинул Бароду для того, чтобы действовать, делать что-то конкретное? Он видел все в своем беспредельном сознании, переживал безграничную радость наверху, ощущал, как чистая [nude] радость смеется на вершинах Абсолюта , но что могла сделать эта радость, если внизу все было совсем не так, как наверху? Внизу все идет по-прежнему -- страдания, смерть. Он даже не слушал судей и не отвечал на вопросы, от чего зависела его жизнь; он слышал лишь Голос, который повторял: Я веду тебя -- не бойся. Займись своей Работой, ради которой Я привел тебя в тюрьму. И Шри Ауробиндо по-прежнему сидел в своей клетке, закрыв глаза, глядя внутрь. Нет ли наверху такой полноты, которая могла бы быть полнотой и внизу? Неужели путь завершится этим золотым бессилием? Каков смысл всего этого путешествия?

В силу каких-то непонятных причин душа нисходит в эту Материю или, вернее, становится этой Материей. В течение многих веков она развивается, растет и обретает индивидуальность посредством своих чувств, своего разума, своего опыта. Все в большей и большей степени припоминает она свою утраченную или скрытую под поверхностью божественность, свое сознание, погруженное в собственную силу. В конце концов она узнает себя и возвращается к своему Источнику -- или трансцендентному и нирваническому, или же космическому -- в зависимости от того, каковы ее удел и предрасположенность. Таким образом, вся эта история -- это всего лишь длительный и трудный переход от Божественному к Божественному через темное чистилище Материи? Но для чего это чистилище, зачем эта Материя? Для чего мы когда-то погрузились в нее, неужели же лишь для того, чтобы снова выйти из нее? Иные говорят, что космическое или нирваническое блаженство в конечном итоге стоит всех трудностей на пути к нему. Может быть, но в то же время Земля страдает. Мы можем пребывать в сиянии высшего блаженства, но здесь, внизу, разрастаются и процветают мучения, болезни и смерть, а наше космическое сознание и тем более Нирвана ни на йоту не меняют хода земной эволюции. Иные скажут, что каждый должен делать то же самое, пробуждаться и выходить из состояния заблуждения -- хорошо, но для чего тогда была нужна эта Земля, если ей нужно просто пробуждаться и выходить из состояния заблуждения Земли? *)

*) Так в подлиннике (прим.пер.).

-Мы говорим о "грехопадении", об Адаме и Еве, о каком-то нелепом первородном грехе, который разрушил то, что Бог создал совершенным вначале. Но ведь все есть Бог! Змей-искуситель, если он существовал -- это был Бог; Сатана, его Великолепие и его Дела -- это тоже Бог. Нет ничего кроме Него! Тогда неужели Он был настолько глуп, чтобы пасть не ведая того, настолько беспомощен, чтобы страдать не желая того, или столь жесток, чтобы играть в заблуждение только ради забавы -- чтобы насладиться тем, как он выйдет из него? И тогда неужели же Земля -- это только ошибка? Ведь если эта Земля не обладает смыслом для Земли, если страдания мира не несут в себе смысла для мира, если это только наше временное местонахождение, где мы должны очиститься и искупить какую-то нелепую ошибку, то тогда никто и ничто -- ни высшее блаженство, ни экстаз в конце пути -- никогда не смогут оправдать этот бесполезный промежуточный эпизод. Богу не нужно было входить в Материю только для того, чтобы выйти из нее; Богу не нужны были ни Смерть, ни Страдание, ни Невежество, если это Страдание, эта Смерть и это Невежество не несут в себе свой собственный смысл, если эта земля и это тело -- не просто орудия очищения или средства чтобы уйти, но в конечном итоге -- это место некой Тайны, которая все преобразует.

Не стремлюсь я к твоему вечному Дню,
Как и не остерегался Ночи твоей вечной...
Быть рабом твоим на земле, царь, -- это больше,
Чем все великолепие свобод на небесах...
Для меня твои небеса слишком далеки от страдающих людей.
Несовершенна радость, не разделенная всеми.

(I climb not to thy everlasting Day,
Even as I have shunned thy eternal Night...
Thy servitudes on earth are greater, king,
Than all the glorius liberties of heaven...
Too far thy heavens for me from suffering men.
Imperfect is the joy not shared by all.)

Теперь, далее, если мы пристальнее взглянем на эту загадку, на центр, вокруг которого разворачивается вся мистерия, -- на душу -- то будем вынуждены признать, что ее, душу, не нужно "спасать", как принято говорить. Она вечно свободна, чиста, пребывая навеки спасенной в своем сиянии. Когда мы входим в душу с широко раскрытыми глазами, мы видим, что она -- божественна, полна необыкновенного света и не затронута всей той грязью, которая набросана поверх нее. Но зато нужно спасать землю, потому что она находится под гнетом; нужно спасать жизнь, потому что она умирает. Где то семя, которое принесет Освобождение? Где та Сила, которая спасет? В чем состоит подлинное спасение мира? Последователи духовных учений правы, желая, чтобы мы вкусили высшей летучести души, но правы и материалисты, которые взбивают Материю, стремясь вырвать из этой уплотненности чудеса. Но ни те, ни другие не обладают Тайной. Чудеса первых не имеют тела, а у чудес вторых нет души.

Тело, да, именно тело, которое поначалу казалось лишь темным и косным орудием освобождения Духа, является, как это ни парадоксально, местом непознанной полноты и цельности Духа: То, что кажется Орудиями [Instrumentals], является ключом к Тайне [a secret], без которого даже сами Основы [Fundamentals] не смогли бы раскрыть всей своей мистерии [mystery] . "Займись своей Работой", -- сказал Голос. Работа эта состояла не в том, чтобы наслаждаться космическим блаженством, а в том, чтобы найти здесь, в этом теле и вообще для земли, новый путь, который объединит в единой форме сознания свободу Трансцендентного, живую беспредельность космического и радость индивидуальной души на совершенной земле и в более истинной жизни. Ибо подлинное изменение сознания, -- говорит Мать, -- это то, что изменит физические условия мира и создаст из него новое творение.

Условия открытия

Если мы хотим "изменить физические условия мира", т.е. так называемые "законы природы", которым подчинена наша жизнь и весь мир, и если мы хотим провести это изменение в жизнь с помощью силы сознания, то нам нужно соблюсти два условия. Во-первых, мы должны работать в нашем индивидуальном теле, не стремясь никуда из него уйти, потому что это тело является как раз тем местом, где сознание стыкуется с Материей; и, во-вторых, мы должны приложить усилия для того, чтобы открыть тот принцип сознания, который будет способен трансформировать Материю силой своей энергии. До сих пор ни одна из форм, ни один из планов сознания, известных человечеству, не обладали силой, способной выполнить это изменение -- ни ментальное сознание, ни витальное, ни сознание физическое. И это очевидно. В самом деле, некоторым индивидуумам с помощью тренировки и дисциплины удавалось наперекор законам природы преодолевать силу тяжести, холод, голод, болезни и т.д. Но, во-первых, это индивидуальные изменения, которые невозможно передать другим, а, во-вторых, они на самом деле не изменяют Материю: законы, управляющие телом, остаются по сути своей теми же самыми; некоторые особые эффекты, кажущиеся сверхъестественными по своему внешнему проявлению, лишь накладываются на природу в течение более или менее продолжительного времени. Мы можем здесь привести пример одного йогина-революционера, сотрудника Шри Ауробиндо, которого однажды укусила бешеная собака. Используя силу своего сознания, он немедленно создал препятствие действию вируса и продолжал жить не думая об этом (заметим в скобках, что если бы этот йогин находился в совершенном состоянии сознания, то его не смогла бы укусить никакая собака). Но однажды, во время особо бурного политического митинга, он вышел из себя и с гневом обрушился на одного из выступавших. Через несколько часов он скончался в страшных муках бешенства [водобоязни]. Сила его заключалась только в контроле с помощью сознания. Как только сознание его споткнулось, все пошло по-прежнему, потому что законы тела не были изменены, их заставили лишь на время замолчать. Поэтому то изменение, которое имеют в виду Шри Ауробиндо и Мать, предполагает не достижение более или менее длительных "сверхъестественных" сил и умение сдерживать с их помощью воздействие природных условий и естественных сил, но изменение самой природы человека и условий его физического существования; т.е. не контроль, а настоящая трансформация. Кроме того, если мы хотим, чтобы эта реализация охватила всю землю. то этот новый принцип существования, который Шри Ауробиндо называет супраментальным, должен быть утвержден во всех нас полностью и окончательно - сначала в нескольких индивидуумах, а затем путем распространения, радиации во всех, кто готов принять его. Все это вполне подобно тому, как стали естественными и окончательно утвердились на земле принцип разума и принцип жизни. Иными словами, принцип этот предполагает создание на земле божественного сверхчеловечества, которое уже не будет подчиняться законам невежества, страдания и разложения.

Предприятие это может показаться нам грандиозным и несбыточным, но только потому, что видение наше ограничено рамками нескольких десятилетий. На самом деле это находилось бы в полном соответствии с эволюционным процессом. Если мы признаем, что вся земная эволюция -- это эволюция Духа в формах, а все человеческие перерождения -- это рост души и Духа в человеке, то у нас наверняка возникнут сомнения: всегда ли Дух будет удовлетворен ограниченностью человека; более того, возникает такой вопрос: какой смысл Ему, этому Духу, возвращаться в конце путешествия к Своим сверхземным Великолепию и Радости, которые у Него не было никакой необходимости покидать -- ведь, в конце концов, Свет существует там вечно, он уже там и всегда там, неизменный. Такое достижение вряд ли будет победой для Бога! Материя -- вот где должны быть возведены небеса. Может быть, Он хочет испытать те же Великолепие и Радость в условиях, которые кажутся противоположными Его условиям, -- в жизни, осаждаемой смертью, невежеством и тьмой, в многоликом разнообразии мира, а не пустом и чистом единстве? В таком случае и жизнь, и Материя обрели бы смысл -- это было бы уже не чистилище, не бессодержательный переход в потустороннее, а лаборатория, в которой шаг за шагом, создав сначала материю, растения и животных, а затем создавая все более и более сознательные человеческие существа, Дух творит сверхчеловека, бога: Душа не завершила всего, что ей предназначено, развившись до уровня человека; она должна еще развить в этой человеческой природе его высшие возможности. Понятно, что душа, обитающая в каннибале, в нетронутом примитиве, в апаше [хулигане, бандите] Парижа или в американском гангстере, еще не исчерпала необходимости рождения в человеческом облике, не проявила все свои возможности, всего, что есть в человеческой природе и не выработала полностью ощущения Сат-Чит-Ананды во всемирном [universal] Человеке; то же самое можно сказать о душе, обитающей в энергичном европейце, занятым современным производством с его динамикой и охваченным витальными наслаждениями, или в азиатском крестьянине, огрубевшем в невежестве и рутине домашней и хозяйственной жизни. У нас даже есть основания усомниться, венчают ли вершину духа в человеке Платон или Шанкара, то есть являются ли они завершением его расцвета. Наша склонность считать их пределом развития объясняется тем, что они и им подобные кажутся нам высочайшей точкой, которой может достичь разум человека, но, может быть, это лишь заблуждение, источник которого -- наши нынешние способности. ... У души было предчеловеческое прошлое, она имеет сверхчеловеческое будущее .

Шри Ауробиндо -- не теоретик, а практик эволюции. Все, что они говорил или писал об эволюции, пришло к нему как реальный опыт. Мы пустились во все эти рассуждения лишь для того, чтобы пролить свет на его поиски и продвижения, происходившие в алипорской тюрьме. Он оказался лицом к лицу с фактом, что космическая блаженная беспредельность -- это не то место, где может быть проделана какая-нибудь работа, что нужно покорно вернуться вниз, в тело, и искать там. Но мы можем поставить такой вопрос: если "трансформация" должна свершаться силой сознания, а не посредством каких-то внешних механизмов, то какое же сознание может быть выше космического? Разве не является оно вершиной лестницы и, следовательно, высшим пределом силы? Этот вопрос очень важен, если мы хотим понять, что собой представляет практический процесс открытия, и в конце концов проделать его. В качестве ответа приведем два соображения. Во-первых, недостаточно достичь высших сил; должен быть некто, кто воплощает их, -- в противном случае мы уподобляемся охотнику, который находит необыкновенные сокровища с помощью своего бинокля. Где этот "некто" в космическом сознании? Там никого нет... Еще лучше это можно пояснить с помощью более современной аналогии: мы можем посылать ракеты на Солнце, достигая таким образом "вершины мира", но не "вершины" человека, потому что этот процесс его никак не касается: просто ракета улетает, выходит из земной атмосферы, вот и все. Точно так же йогин, концентрируясь на одной точке своего существа, собирает всю свою энергию в единое целое, пробивает свою внешнюю оболочку и покидает ее, как ракета, выходя в другое космическое или нирваническое измерение.

Он вознесся сгорая, как огненный столп.

(He mounted burning like a cone of fire.)

"Savitri".

Но кто реализовал космическое сознание? Не йогин -- йогин продолжает пить, есть, спать, иногда болеть и умирать, как и все люди-животные. Это не он, а крошечная точка его существа имеет переживание космического сознания - та самая точка, на которой он так усердно концентрировался для того, чтобы выйти из своей оболочки. Все остальное его существо, человеческая и земная природа, которой он пренебрег, которую он подавлял или умерщвлял, чтобы сконцентрироваться на этой единой точке ухода, не входит в космическое сознание, не участвует в нем -- разве только посредством косвенного взаимодействия. Поэтому Шри Ауробиндо устанавливал следующий первый и очень важный принцип: недостаточно линейной реализации в одной точке, ибо необходима глобальная реализация во всех точках, реализация, охватывающая все существо индивидуума. Если вы хотите изменить свою природу и свое существо и участвовать в создании нового мира, -- говорит Мать, -- то такого вот стремления, такого однонаправленного и линейного усилия уже недостаточно; вы должны охватить все и вместить все в своем сознании. Отсюда -- интегральная йога, или "полная йога", -- пурна-йога. Мы пытались избавиться от индивидуальности для того, чтобы выпорхнуть в духовные и космические просторы, освободившись, наконец, от этого ужасного бремени, но без нее мы ничего не сможем сделать для земли, мы не сможем привнести вниз сокровища свыше: Есть нечто большее, чем простое саморазрушение иллюзорной оболочки индивидуальности в Бесконечном . И Шри Ауробиндо приходит у выводу, очень для нас важному: Подавление индивидуального вполне может стать подавлением бога в человеке .

Второе соображение заслуживает еще большего внимания. Вернемся к аналогии с ракетой: она может преодолеть земную атмосферу в любой точке; причем она может достичь цели -- например, Солнца -- независимо от того, запустят ли ее с экватора, или, скажем, из Нью-Йорка. Нет никакой необходимости взбираться на Эверест для того, чтобы установить там стартовую площадку! Точно так же йогин может добиться реализации космического сознания в любой части или на любом плане своего существа -- в уме, в сердце или даже в теле -- ибо космический Дух -- везде, в любой точке вселенной. Переживание может начаться где угодно, на любом уровне -- посредством концентрации на камне или воробье, на идее или на молитве, на каком-то ощущении или на том, что люди презрительно называют идолом. Космическое сознание -- это не высшая точка человеческого сознания; чтобы достичь его, мы не поднимаемся над индивидуальным, а выходим из него. Вряд ли нужно совершать восхождение в сознании или стать Плотином для того, чтобы достичь вселенского Духа. Наоборот: чем ниже ментальное развитие человека, тем доступнее для него такое переживание; у пастуха под звездным небом или у рыбака из Галилеи есть для этого больше шансов, чем у всех философов мира вместе взятых. Но тогда какой же смысл в развитии человеческого сознания, если народный мистицизм оказывается более эффективным? Нам приходится признать, что или мы находимся на ложном пути, или же эти мистические уходы не исчерпывают собою всего смысла эволюции. Если же мы допустим, что эволюционный путь, которым нужно следовать, -- это путь гигантов, которые являли собою вершины развития земного сознания -- Леонардо да Винчи, Бетховена, Александра Великого, Данте, -- то мы тут же должны будем признать, что ни один из этих великих людей не был способен преобразовать жизнь. Таким образом, вершины развития ума или сердца, как и вершины космического сознания, не дают нам ключа к разгадке и силе, которая сможет изменить мир: необходим иной принцип сознания. Но этот новый принцип сознания должен быть неразрывно связан со всеми остальными принципами, потому что если эта связь разрывается или теряется индивидуальное, то мы снова впадаем в космическую или мистическую дисперсию, теряя нашу связь с землей. Осознание Единства и Трансцендентного -- это, несомненно, необходимая основа любой реализации (создавать что-либо без этого -- это все равно, что строить дом без фундамента), но основа эта должна быть достижима с сохранением эволюционной непрерывности -- это должна быть эволюция, а не революция. Короче говоря, нам нужно выйти не выходя. Нам нужна не ракета, которая устремляется к Солнцу и разбивается там, а ракета, которая сможет загарпунить Солнце высшего сознания и привнести его во все точки земного сознания: Конечное знание -- это то, которое постигает и принимает Бога во вселенной так же, как и за пределами вселенной, а интегральная йога -- это та, которая, обретя Трансцендентное, может вернуться во вселенную, не теряя обретенного и сохраняя способность свободно нисходить и восходить по великой лестнице существования . Это двойное движение восхождения и нисхождения представляет собою главный принцип, лежащий в основе супраментального открытия. Но на пути к нему Шри Ауробиндо предстояло коснуться некой, еще неизвестной пружины, что привело затем к коренным изменениям.

Восхождение сознания

Недостаточно описать открытие Шри Ауробиндо, мы должны также узнать, каким образом мы можем сделать его доступным для себя. Но вряд ли можно начертить диаграмму и сказать: "Вот -- путь", потому что духовное развитие всегда приспосабливается к природе каждого индивидуума, -- и это правильно, ведь мы изучаем себя, а не иностранный язык; а двух одинаковых натур не бывает: Идеал, который я ставлю перед нашей йогой, не налагает никаких пут ни на духовную жизнь, ни на устремления. Духовную жизнь невозможно сформулировать в виде каких-то жестких определений или связать фиксированными ментальными правилами; она представляет собою широкое поле эволюции, беспредельное царство, которое потенциально шире, чем все царства, находящиеся ниже, царство с сотней областей, с тысячью типов, стадий, форм, путей, разнообразных идеалов, степеней духовного прогресса . Поэтому мы можем предложить лишь несколько указаний в надежде на то, что каждый сам сделает свое собственное особое открытие, которое осветит его путь. Всегда нужно помнить, что подлинный механизм йоги состоит в том, чтобы поймать нить своего сознания, -- "сияющую нить", о которой говорили риши (Риг Веда. X.53), -- держаться за нее и идти так до самого конца.

Поскольку ни космическое сознание, ни Нирвана не дают нам того эволюционного ключа, который мы ищем, давайте возобновим наши поиски вместе с Шри Ауробиндо там, где они были оставлены, -- т.е. в Бароде, -- перед тем, как он обрел два великих переживания. Первый шаг -- это восхождение к Сверхсознательному. Как мы уже говорили, когда в уме ищущего устанавливается безмолвие, когда он успокаивает свое витальное и освобождается из погружения в физическое, сознание выпутывается из бесчисленных видов деятельности, в которых оно незаметно перемешивалось и дробилось, и обретает независимое существование. Оно становится подобным независимому существу внутри нас, некой компактной Силе, интенсивность которой постоянно растет. И по мере своего роста его все меньше и меньше удовлетворяет ограниченное существование в теле. Мы обнаруживаем, что оно излучает себя вовне -- сначала во время сна, затем в наших медитациях, а потом и тогда, когда глаза наши широко открыты. Но это движение вовне не является, так сказать, исключительно "горизонтальным" -- в направлении всеобщего Разума, всеобщего Витального и всеобщего Физического; сознание стремится также и ввысь. Это стремление ввысь -- не обязательно результат сознательной дисциплины, оно может быть естественной, спонтанной потребностью (никогда не следует забывать, что наши усилия в этой жизни -- это продолжение множества усилий во многих прошлых жизнях -- отсюда неравномерное развитие различных индивидуумов и невозможность установления фиксированных правил). Мы можем непроизвольно чувствовать над головой нечто, привлекающее наше внимание, подобное простору или свету, подобное некому намагниченному полюсу, который является источником всех наших действий и мыслей, некую зону концентрации над макушкой головы. Ищущий успокаивает свой разум не для того, чтобы стать бесчувственным, как чурбан. Безмолвие его не мертво, оно живо. Он настраивается на прием свыше, ибо там он чувствует жизнь. Безмолвие -- это не конец, а средство, точно так же, как изучение нотной грамоты -- это средство овладения музыкой, причем музыкой самой разной. День за днем по мере того, как его сознание становится все более конкретным, он получает сотни маленьких, почти незаметных опытов [переживаний], которые проистекают из этого Безмолвия наверху. Он не будет ни о чем думать -- и вдруг мысль пересечет его ум, даже не мысль, а легкий щелчок, и он точно знает, что ему нужно делать и как это должно быть сделано -- вплоть до малейших деталей, как будто составные части головоломки в мгновение ока встали на свои места -- и все это с абсолютной определенностью (внизу всегда все неопределенно, любая проблема всегда имеет, по меньшей мере, два решения). Или он может ощутить легкий импульс, приказывающий: "Пойди, навести того-то и того-то", он идет, и оказывается, что тому человеку "случайно" нужна его помощь; или он может слышать внутри себя: "Не делай этого", но настаивает на своем и с ним происходит несчастный случай; или без всякой причины ноги несут его к какому-то месту, где он находит как раз те обстоятельства, которые ему помогут; или, если ему необходимо решить какую-то проблему, он остается неподвижным, безмолвным, обращенным ввысь -- и приходит ответ, ясный и неопровержимый. Когда ищущий говорит или пишет, то над своей головой он может очень четко чувствовать некое пространство, откуда он вытягивает свои мысли, как сияющую нить из кокона -- он не движется, а просто остается под потолком и расшифровывает его. Ничто не движется в его голове. Но если он хоть немного позволяет вмешаться своему уму, то все пропадает или, вернее, искажается, потому что ум пытается подделать указания свыше (он подобен обезьяне -- так сильна его привычка к передразниванию и подражанию) и ошибочно принимает слабые свои вспышки за озарения. И чем больше ищущий научается слушать, внимая этим указаниям свыше и доверять им (они не настойчивы и не шумны и не носят приказного характера -- наоборот, они едва различимы, как дыхание, не успеваешь даже подумать о них -- их можно только ощутить, так они быстры), тем более частыми, точными и неотразимыми они становятся. Постепенно он приходит к пониманию, что все его действия, даже самые незначительные, могут определяться исключительно этим безмолвным источником наверху, что оттуда приходят все его мысли, лучащиеся и не вызывающие сомнений, и что внутри него рождается некое спонтанное знание. Вся жизнь его становится чередой маленьких чудес. Если бы человечество хоть мельком увидело, какие безбрежные радости, какие совершенные силы, какие светящиеся сферы спонтанного знания, какая беспредельная тишина нашего существа ожидают нас на просторах, которые еще не покорила наша животная эволюция, то они бросили бы все и не успокоились до тех пор, пока не овладели бы этими сокровищами. Но узок путь, трудно поддаются двери, а страх, недоверие и скептицизм, стражи Природы, не позволяют нам уйти, покинуть ее привычные пастбища .

Когда пространство наверху становится конкретным и живым, подобным некой световой протяженности над головой, ищущий чувствует необходимость войти с ним в более тесное общение, вырваться на волю, ибо он начинает ощущать с болезненной остротой, насколько ограничены и ложны разум и жизнь внизу -- что-то вроде карикатуры. Он чувствует, что натыкается на все вокруг, что везде -- дисгармония, что нигде он не дома. Все ложно -- слова, идеи, ощущения -- и все раздражает. Это не то, всегда не то -- всегда около, приблизительное, всегда ниже отметки. Иногда во сне -- это предвосхищающий знак -- нас может охватить великий яркий свет -- настолько ослепительный, что мы невольно закрываем глаза -- солнце кажется темным в сравнении с ним, -- говорила Мать. Нам нужно просто позволить расти этой Силе внутри нас, этой Сознанию-Силе, которая ощупью пробивает себе дорогу ввысь, мы должны зажечь ее нашей потребностью в чем-то ином -- потребностью в более истинной жизни, в более истинном знании, в более истинных отношениях с миром и его существами -- наш величайший прогресс -- это углубляющаяся потребность . [Our greatest progress [is] a deepened need.] Мы должны отбросить все ментальные построения, которые ежесекундно пытаются украсть сияющую нить, мы должны постоянно находиться в состоянии открытости и быть выше идей. Потому что нам нужны не идеи, а пространство. Мы должны не только порвать силки ума и чувств, но избежать и других силков -- не поддаться соблазну стать мыслителем, теологом и основателем церкви, не попасть в тенета Мира и в рабство Идеи. Все это находится внутри нас, ожидая того, чтобы заключить Дух в форму; но должны всегда идти за пределы, всегда отрекаться от меньшего для большего, от конечного ради Бесконечного; мы должны быть подготовлены к тому, чтобы следовать от озарения к озарению, от переживания к переживанию, от одного состояния души к другому. ... Мы не должны также привязываться даже к тем истинам, которые мы считаем самыми надежными, ибо они есть ни что иное, как формы и проявления Невыразимого, которое отказывается ограничить себя какой-либо формой или проявлением; мы всегда должны оставаться открытыми для высшего Слова свыше, которое не ограничивает себя своим собственным смыслом, открытыми свету Мысли, которая несет в себе свои противоположности . И тогда однажды, силой нашего горячего желания -- как под высоким давлением сжатого газа, -- двери, в конце концов, открываются: Сознание поднимается, -- говорит Мать, -- ломает эту жесткую оболочку там, у макушки головы, и вы выходите в свет.

Наверху была раскаленная белая тишина.

(Above was an ardent white tranquility.)

Это переживание является отправной точкой йоги Шри Ауробиндо. Это выход в Сверхсознательное, переход из прошлого, которое связывает нас по рукам и ногам, к будущему, которое видит. Вместо того чтобы быть внизу, вечно чем-то отягощенными, мы находимся наверху и дышим полной грудью: Сознание уже не находится в теле и не ограничено им; оно ощущает себя не только наверху, но и протяженным в пространстве; тело находится ниже его *) более высокого расположения и окутано его *) расширенным сознанием ... оно

*) Высшего существа (прим.пер.).

-становится лишь деталью в обширности существа, его инструментальной частью ... в окончательной реализации установления сознания наверху ему уже по-настоящему нет возвращения вниз за исключением той его части, которая может нисходить для того, чтобы работать в теле или на низших планах, в то время как существо, постоянно находящееся наверху, осуществляет контроль над всем, что переживается и делается .

Экстаз?

Когда мы осуществили такое вознесение, нам нужно систематически продолжать работу. Ибо первое побуждение сознания -- это стремительно воспарить ввысь, как будто его засасывает вверх, что дает ощущение бесконечного восхождения, подобное ракетному взлету, которое достигает высшей точки в своего рода светящейся нирване. Блаженство, которым сопровождается этот окончательный расцвет (который нам кажется окончательным), или это растворение, настолько неотразимо, что сама идея возвращения вниз к промежуточным уровням и еще каких-то там поисков кажется поистине нелепой -- это было бы подобно падению. Наше единственное желание -- это оставаться как можно более неподвижными, чтобы не нарушить этого восхитительного Покоя. По сути дела, мы даже не замечаем никаких промежуточных уровней между выходом у макушки головы и слиянием с этим белым покоем, царящим вверху. Ослепленный, немного похожий на новорожденного ребенка, который впервые открывает глаза, ищущий неспособен ничего распознать, все сливается в белизне или голубой белизне, и он теряет почву под ногами, т.е. впадает в транс, в "экстаз", как говорят на Западе, или в самадхи, как говорят в Индии. Когда он возвращается оттуда, то обнаруживает, что абсолютно ничего не изменилось. В своей спешке достичь ... [ищущий] полагает, что между думающим разумом и Высочайшим нет ничего, и, закрывая глаза в самадхи, пытается прорваться сквозь все то, что в действительности находится на промежуточных планах, даже не видя при этом великих и сияющих царств Духа. Возможно, он достигает своей цели, но лишь для того, чтобы уснуть в Бесконечном .

Естественно, ищущий, в свою очередь, скажет, что это чудесное, неописуемое, высшее состояние. И он будет прав, но, как заметила Мать, вы можете говорить об этом что угодно, потому что вы попросту ничего не помните. ... Когда вы выходите из своего сознательного существования и входите в ту часть себя, которая полностью несознательна, или, вернее, в зону, с которой у вас нет сознательной связи, вы входите в самадхи. ... Вы находитесь в безличном состоянии, т.е. в состоянии, в котором вы несознательны; поэтому, естественно, вы ничего не помните, потому что вы ничего не осознали. Шри Ауробиндо часто говорил, что экстаз -- это просто высшая форма бессознания. Может оказаться, что то, что мы называем Трансцендентным, Абсолютным или Высшим, -- это не то, что часто описывают как экстатическое растворение [личности, индивидуального], но просто предел, который является таковым для нашего теперешнего сознания. Ведь утверждение "Здесь кончается мир, а там начинается Трансцендентное" совершенно абсурдно -- будто между ними есть какая-то перегородка или разрыв. Для пигмея Трансцендентное может начинаться с элементарного утверждения разума, что сумма букв к+о+т дает в результате слово "кот", а на уровне не выше интеллекта весь мир, наверное, исчезает для него. Т.е. если в действительности разрыв существует, то только в нашем сознании. Может быть, эволюционировать -- это значит как раз исследовать новые богатые пласты сознания внутри неисчерпаемого Трансцендентного, которое на самом деле находится не "в вышине" или еще где-то вне этого мира, а здесь, повсюду, исследовать все это, постепенно раскрывая себя собственному взору. Ведь если доисторическое Трансцендентное находилось когда-то над протоплазмой, затем над амфибией, над шимпанзе и над человеком, то это не значит, что оно оставило мир протоплазмы для того, чтобы отступить выше, постоянно стремясь отсоединить себя от жизни -- это мы оставили за собой примитивное бессознательное и продвинулись вперед в вездесущем Трансцендентном. *)

*) На данной стадии наших поисков вряд ли можно еще что-нибудь сказать по этому поводу. Необходимо супраментальное переживание, чтобы найти ключ к разрешению этого ложного противопоставления.

-- Следовательно, вместо того чтобы терять сознание в высшей точке сознания (или в той точке, которая ищущему кажется высшей) и считать экстаз признаком прогресса, он должен понять, что это признак несознания, и стремиться найти жизнь, скрытую таким вот ослеплением: Старайтесь развить свою внутреннюю индивидуальность, -- говорила Мать, -- и вы сможете войти в те же самые сферы полностью сознательными, насладиться общением с высшими сферами не теряя сознания, а не возвращаться оттуда с пустыми руками, не обретя никакого опыта. *)

*) Некоторые полагают, что более правильным названием для того, что называется экстазом, было бы слово "энстаз". Но разве человек находится "в себе" лишь тогда, когда он находится вне себя? Ведь "экстаз" -- ex-stare означает пребывание вне своего тела или вне восприятия мира. Другими словами, мы хотели бы определить как "в себе" то, что не находится вне нас. Значит, об "энстазе" мы сможем говорить лишь тогда, когда высшие переживания будут происходить в нашем теле и в гуще повседневной жизни. В противном случае это выражение неточно, хотя в нем наглядно отражена та пропасть, которую мы создали между жизнью и Духом.

-А Шри Ауробиндо настаивал: Эта реализация должна прийти и закрепиться именно в бодрствующем состоянии, чтобы стать реальностью жизни. ... Переживание и транс полезны при открытии существа и при его подготовке, но по-настоящему овладевают реализацией лишь тогда, когда она постоянно присутствует в бодрствующем состоянии . Цель, которую мы преследуем, - это состояние интегрального господства, а не духовное исключение себя из игры, и господство это возможно лишь при условии непрерывности сознания. Когда мы входим в экстаз, мы теряем "кого-то" -- того, кто мог бы создать мост между силами наверху и бессилием внизу.

После того, как в алипорской тюрьме Шри Ауробиндо прорвал оболочку у макушки головы, он приступил к методическому исследованию планов сознания, которые находятся выше обычного разума -- точно так же, как он исследовал, будучи в Бароде, планы сознания, находящиеся внизу. Шри Ауробиндо возобновил это исследование в том месте, где он прекратил восхождение по великой лестнице сознания, которая простирается -- непрерывно, без экстатических разрывов -- от Материи до той непознанной точки, которая станет местом его открытия. Ибо высочайшая истина, интегральное самопознание достигается не самоослепляющим прыжком в Абсолютное, но терпеливым переходом за пределы разума .

Существа и силы

Все мы постоянно и не сознавая того, получаем побудительные импульсы из этих высших, сверхсознательных сфер, подвергаемся их влиянию. Это влияние и импульсы проявляются в нас в виде идей, идеалов, стремлений или произведений искусства; они скрыто формируют нашу жизнь и наше будущее. Подобным же образом постоянно и не сознавая того, мы получаем витальные вибрации и вибрации тонкого физического, которые ежеминутно определяют нашу эмоциональную жизнь и отношения с миром. То, что мы заключены в индивидуальном теле, -- это лишь зрительная иллюзия; на самом деле, все мы насквозь пористы и купаемся во всеобщих силах, как анемон в море: Человек впадает в интеллектуальный (бессмысленный *) лепет о смысле и значении

*) Вставка автора (прим.пер.).

-следствий, проявляющихся на поверхности, и приписывает их все своему "благородному я", игнорируя тот факт, что его "благородное я" лежит далеко за пределами его видения, за покровами тускло искрящегося интеллекта и дымного тумана его витальных ощущений, эмоций, побуждений, чувств и впечатлений . Наша единственная свобода заключается в том, чтобы поднять себя к высшим планам с помощью индивидуальной эволюции. Наша единственная задача -- это транслировать и материально воплощать истины того плана, к которому мы принадлежим. Если мы хотим лучше понять механизм универсума, то особого внимания заслуживают два важных момента, общих для всех планов сознания от наивысшего до самых низших. Во-первых, эти планы зависят от нас или от того, что мы о них думаем, не более, чем море зависит от анемона; они существуют независимо от человека. Современная психология, согласно которой все уровни бытия перемешаны в так называемом "коллективном бессознательном", подобном огромной шляпе фокусника, откуда вы можете в любом порядке вытаскивать архетипы и неврозы, демонстрирует в этом отношении полное отсутствие видения: во-первых, потому что силы этих планов вовсе не являются бессознательными, несознательны только мы -- они же вполне сознательны, гораздо более сознательны, чем мы; а, во-вторых, потому что силы эти не являются "коллективными" -- в том смысле, что они представляют собой продукт человеческого существования не более, чем море является результатом деятельности анемона; скорее, наоборот, фронтальный человек -- это продукт деятельности той Необъятности, которая простирается за ним. Градации сознания -- это всеобщее состояние, не зависящее от точки зрения субъекта [the outlook of the subjective personality]; скорее, точка зрения субъекта определяется тем уровнем [grade] сознания, в котором оно формируется [is organised] в соответствии со своей природой [its typal nature] или эволюционным уровнем [its evolutionary stage] . Но6 естественно, только человеку присуще извращать порядок вещей, помещая себя в центр мира. Во всяком случае, это вопрос не теории, которую всегда можно оспорить, а опыта, который может получить каждый. Покидая наше тело и сознательно входя в эти планы, мы осознаем, что они существуют вне нас точно так же, как весь мир существует, например, вне Лонг-Айленда; силы, существа и даже пространства в них не имеют ничего общего с нашим земным миром -- об этом свидетельствуют целые цивилизации, все это подтверждают их настенные росписи и резьба, позднее -- храмы; причем эти цивилизации были, может быть, менее технически развиты, чем наша, но никак не менее развиты в интеллектуальном отношении.

Второй важный момент касается сознательных сил и существ, которые населяют эти планы. Здесь нам нужно четко отличать суеверия и даже мистификации -- результаты нашего "коллективного" вклада -- от истины. Как всегда, они тесно перемешаны. Здесь ищущему, как никогда, нужно быть вооруженным ясной строгостью [простотой] [clear austerity], о которой так часто говорил Шри Ауробиндо. Он не должен смешивать сверхразум с отсутствием разума. На практике, когда мы сознательно входим в эти планы -- во сне, в медитации или при произвольной экстериоризации [оставлении тела], - у нас могут быть видения двух типов: безличные потоки силы, которые могут быть более или менее светящимися, и существа. Но это два вида одного и того же явления: Стена между сознанием и силой, между безличностью и личностью становится гораздо тоньше, когда выходишь за пределы покрова материи. Если смотреть на процесс со стороны безличной силы, то видишь силу или энергию за работой, действующую ради некоторой цели с некоторым результатом, если же смотреть со стороны существа, то видишь существо, владеющее, управляющее сознательной силой и использующее ее, или же представителя этой силы, которого она использует в качестве орудия своего особого действия и выражения. ... Современная наука установила, что если вы смотрите на движение энергии, то, с одной стороны, кажется, что это волна, и оно ведет себя, как волна, с другой же стороны, оно являет собою массу частиц, причем и волна, и масса частиц действуют своим особым образом. Здесь примерно тот же принцип .

Одни на пути своих поисков никогда не будут видеть существа: но только светоносные силы; другие будут видеть только существа и никогда -- силы; все зависит от их внутренней предрасположенности, от формы их стремления, от религиозных, духовных или даже культурных истоков. Именно здесь лежит начало субъективности, а с ней -- всевозможные смешения и предрассудки. Но субъективность не отрицает самого переживания, она лишь показывает, что одно и то же можно видеть и передавать по-разному в зависимости от натуры человека -- видели ли когда-нибудь двое художников один и тот же ландшафт одинаково? По мнению "специалистов" по естественным и сверхъестественным явлениям, критерием истины должно быть неизменное содержание опыта, но это больше похоже на критерий тупой монотонности; многообразие опыта доказывает лишь то, что имеем дело с живой истиной, а не с жестким куском дерева, которому подобны наши ментальные и физические истины. Кроме того, эти сознательные -- высокосознательные -- силы могут принимать по желанию любое обличье не для того, чтобы ввести нас в заблуждение, но для того, чтобы сделать себя доступными сознанию тех, кто открывается им или взывает к ним. Например, христианский святой, который имеет видение девы Марии, и индус, которому является Дурга, видят, возможно, одно и то же; они могли войти в контакт с одним и тем же планом сознания, с одними и теми же силами, но совершенно ясно, что видение Дурги ничего бы не значило для христианства. А если бы та же самая сила проявилась бы в своем чистом состоянии, т.е. как безличная излучающая вибрация, то ее не смог бы воспринять ни поклоняющийся деве Марии, ни верующий в Дургу; она не затронула бы их сердце. У поклонения ведь тоже своя правда; не каждый обладает развитием, необходимым для того, чтобы ощутить силу любви, которая содержится в простом маленьком золотом свете, не имеющем формы. Но еще более интересно то, что если поэт, например, Рембо или Шелли, войдет в контакт с теми же планами сознания, то он увидит нечто иное, что является тем не менее все тем же. Очевидно, ни Дурга, ни дева Мария особо не занимают поэтов, поэтому они ощутили бы великую вибрацию, пульсации света или разноцветные волны, которые превратились бы в них в сильное поэтическое чувство. Вспомним, например, Рембо:

.

-- "Наконец-то -- о, счастье! о, разум! -- я раздвинул на небе лазурь, которая была черной, и зажил жизнью золотистой искры природного света". *)

*) Одно лето в аду. Бред II. Алхимия слова // Рембо А. Стихотворения. М., 1982. С. 172 (прим.пер.).

-Однако эта эмоция могла прийти из того же плана сознания, или, мы могли бы сказать, имеет ту же частоту, что и видение индусского и христианского мистиков, хотя поэтическая транскрипция вибрации может показаться совершенно противной всякому религиозному верованию. Математик, который во вспышке озарения, принесшей ему радость, вдруг увидел по-новому строение мира, соприкоснулся, может быть, с тем же уровнем сознания, с той же вибрацией откровения. Ведь ничто не происходит "случайно", все приходит откуда-то, из конкретного плана, каждый из которых имеет свою длину волны, свою интенсивность света, свою конкретную частоту, а достичь одного и того же плана сознания, одного и того же озарения можно тысячью различных путей.

Те, кто вышли, или думают, что вышли, за пределы стадии религиозных форм, могут быстро заключить, что все личные образы обманчивы или что они представляют собой стадию низшего порядка и что истины только безличные силы. Однако это есть не что иное, как заблуждение нашей человеческой логики, которая всегда стремится свести все к некой однородной концепции. Видение Дурги -- это не фикция и не плод воображения -- так же, как не являются таковыми стихотворение Шелли или уравнения Эйнштейна, которые были подтверждены спустя десять лет после их открытия. Заблуждение и предрассудок начинаются с утверждения, что истинна только дева Мария или только Дурга, или одна лишь Поэзия. Объединяющая истина заключается в видении того, что все эти образы происходят из одного и того же божественного Света, что они являют собой различные степени этого Света.

Но также неверно было бы полагать, что так называемые "безличные" силы -- это просто механические силы, хотя и более высокого типа. Они обладают интенсивностью, теплотой, светящейся радостью, вызывая ощущение присутствия личности без облика -- каждый, кто хоть однажды пережил массивный поток золотого света, сапфирно-голубое цветение или мерцание света белого, знает без всяких сомнений, что с этим золотом приходит спонтанное и полное радости Знание, с этой лазурью -- самоподдерживающаяся сила, с этой белизной - невыразимое Присутствие. Некоторые силы нисходят на нас, как улыбка. И тогда мы поистине понимаем, что деление на личное и безличное, на сознание и силу есть следствие прагматизма человеческой логики, оно не имеет почти никакого отношения к реальности и вовсе необязательно видеть кого-то для того, чтобы находиться в присутствии Личности.

То, что является существенным и что необходимо осуществить на практике -- это открыться этим высшим регионам. Как только это сделано, каждый будет получать по своим способностям и нуждам или в соответствии с особенностями своего стремления. Все раздоры между материалистами и верующими, между философами, поэтами, художниками и музыкантами -- это детские игры неискушеного человечества, где каждый хочет переделать остальных по своему образцу, подогнать их под свою мерку. Когда мы достигаем лучащейся Истины, мы видим, что Она может вместить в себя все без всяких конфликтов и что все - Ее дети. Мистик получает радость от своего возлюбленного Единого, поэт получает радость от поэзии, математик -- от математики, художник -- от многоцветных откровений. И все это -- духовные радости.

Тем не менее "ясная строгость" остается мощной защитой, поскольку, к сожалению, не каждый обладает способностью восходить к высшим регионам, где силы чисты. Гораздо легче открыться витальному плану, миру великой Силы Жизни, желаний и страстей (который хорошо известен медиумам и оккультистам). Низшие силы быстро надевают там на себя божественные маски ослепительных цветов или ужасающих образов. Если ищущий чист, то он всегда сможет распознать этот обман -- устрашающий или чудесный; маленький свет его психического существа растворит все угрозы и все яркие, кричащие образы витальной мелодрамы. Но как можно быть уверенным в собственной чистоте? Если мы не стремимся реализовать личные представления и построения, а ищем все более и более высокой истины, не мешая Ей проявлять себя в той форме, которую она сама избирает, то в этом будет залог нашей защиты от заблуждений и предрассудков.

Теперь мы можем попытаться описать в общих чертах эти уровни сверхсознательного так, как они воспринимаются теми, кто пошел дальше, чем экстаз бессознательного, и так, как пережил их Шри Ауробиндо. Конечно же, не образы находятся ближе всего к всеобщей истине (они всегда ограничены и принадлежат определенной традиции или веку, хотя и они имеют свое место и в них также заключается своя правда), но светящиеся вибрации. Когда мы говорим "вибрации", то имеем в виду не безжизненные волны квантовой физики, а движения света, полные невыразимой радости, любви, знания, красоты и всех тех качеств, которыми озарены высочайшие проявления человеческого сознания - религиозные и нерелигиозные:

Свет, не рожденный ни солнцем, ни луной, ни огнем,
Свет, который обитает внутри и там прозрел,
Сокровенную видимость нам являя...

(A light not born of sun or moon or fire,
A light that dwelt within and saw within
Shedding an intimate visibility...)

Планы разума

Прежде чем достичь супраментального плана, с которого начинается высшее полушарие существования, *) ищущий пересечет различные ментальные планы или

*) О делении сферы бытия на два полушария см. ниже (прим.пер.).

-миры, которые Шри Ауробиндо назвал следующим образом (в восходящем порядке): высший разум, озаренный разум, интуитивный разум и глобальный разум [overmind]. Мы можем пользоваться и другой терминологией, если нам угодно, но каждой из этих четырех зон соответствуют характерные для нее переживания, которые может подтвердить каждый, кто способен сознательно предпринять это восхождение.

Теоретически все эти четыре зоны принадлежат Сверхсознательному. Слово "теоретически" употреблено здесь потому, что порог Сверхсознательного не является общим для всех, для каждого он свой; для одних высший или даже озаренный разум вряд ли можно назвать сверхсознательным планом -- это часть их нормального бодрствующего сознания, тогда как для других простой рассуждающий разум остается пока только отдаленной возможностью внутреннего развития. Иными словами, линия, отделяющая Сверхсознательное от остальных планов сознания, имеет тенденцию смещаться вверх в процессе нашей эволюции. Если подсознательное -- это наше эволюционное прошлое, то Сверхсознательное - это наше эволюционное будущее; постепенно оно становится нашим нормальным бодрствующим сознанием.

Мы не будем здесь пытаться описать, что собою представляют эти высшие планы сознания сами по себе, независимо от человека. Каждый из них -- это целый мир, более широкий и более живой, чем земля, и наш ментальный язык слишком беден, чтобы адекватно их описать; необходим язык пророка или поэта - "иной язык" [une autre langue], как говорил Рембо. Шри Ауробиндо сделал это в "Савитри", своем поэтическом эпосе, к которому мы отсылаем читателя.

Миллионы лотосов, качающихся на одном стебле,
Разноцветные и экстатические миры друг за другом
Взбираются к какому-то далекому невидимому прозрению.

(A million lotuses swaying on one stem,
World after coloured and estatic world
Climbs towards some far unseen epiphany.)

Мы скажем лишь о том, что эти планы приносят человеку и как они меняют наше видение мира, когда мы восходим к ним.

Обычный разум, нам всем известный, видит вещи последовательно, одну за другой -- это, так сказать, "линейное" видение. Он не может совершить прыжок, не сделав при этом бреши в своей логике -- это ставит его в тупик, он теряется, и все становится для него несвязным, иррациональным или туманным. В каждый момент он видит что-то одно и не может видеть больше, иначе он впадает в противоречие. Если он принимает в поле своего сознания какую-либо истину или факт, то тем самым он автоматически отрицает все, что отлично от этой истины или факта -- механизм его работы подобен действию затвора фотоаппарата, который в каждый момент пропускает одно и только одно изображение. Все, что не относится к его сиюминутному видению -- это для него какие-то Тартарары, утопическая страна заблуждения, лжи или темноты. Все [у него] охвачено неумолимой системой противоположностей -- белое и черное, истина и ложь, Бог и Сатана. Он движется как осел по дороге, который видит один пучок травы за другим. Одним словом, обыкновенный разум вечно дробит время и пространство на мелкие кусочки. Чем ниже спускаешься по лестнице сознания, тем мельче становятся эти кусочки. Для жука, например, любой предмет, пересекающий его дорогу, появляется с одной стороны (например, справа) из будущего, пересекает его линию настоящего и исчезает с другой стороны (слева) в прошлом; человек, стоящий над жуком, расставив ноги, то есть находящийся одновременно и справа, и слева от него - это просто чудо, которое находится вне всякой логики, поскольку если одна нога человека "истинна", то другая -- "ложна", что невозможно; значит, человека не существует -- его существование невозможно в пределах логики жука. Для нас окошко затвора -- немного шире; прошлое и будущее находятся уже не в пространстве справа и слева от нас, а во времени -- вчера и завтра; мы в сравнении с жуком выигрываем в этом измерении -- "время". Но есть иное, супраментальное сознание, которое может расширить окошко затвора еще больше, позволяет выиграть еще больше в этом измерении и встать над вчера и над завтра. Оно может видеть одновременно настоящее, прошлое и будущее, белое и черное, истину и так называемую "ложь", добро и так называемое "зло", все "да" и "нет", ибо все противоположности -- это результат дробления времени на мелкие кусочки. Мы говорим об ошибке, потому что не видим пока еще того добра, которое она готовит или видимой половиной которого она является; мы говорим о "неправде", потому что у нас не было достаточно времени, чтобы увидеть, как из грязи распускается лотос; мы говорим о темноте, но наш дневной свет кажется темным тому, кто видит Свет! Наше заблуждение было необходимым спутником добра; "нет" было неотделимой половиной "да"; белое, черное и все другие цвета радуги были различными проявлениями единого света, который постепенно обнаруживает себя. Нет противоречий, есть только дополнения. Вся история восхождения сознания -- это история открытия пути, перехода от линейного и противоречивого сознания к сознанию глобальному.

И Шри Ауробиндо действительно говорит о "глобальном сознании"; говоря о Супраментальном, он употребляет термин "высшая полусфера сознания", потому что высшая истина не исключает землю; она является неполной без своей низшей половины. То, что находится наверху, не исключает того, что находится внизу, а дополняет его; отсутствие времени -- это не противоположность времени, так же, как руки, которые обнимают, не являются чем-то противоположным тому, кого они заключают в объятия. Тайна заключается как раз в том, чтобы найти вечное в преходящем, бесконечное -- в конечном и всеохватывающую полноту вещей -- в самой темной частичке. Без этого, в действительности, невозможно ни обнять что-либо, ни быть обнятым по-настоящему.

Такое восхождение сознания -- это не только победа над временем, но и обретение радости, любви и безбрежности бытия. Не только время и пространство дробятся на низших эволюционных уровнях на мелкие кусочки -- там дробится все. На протяжении всего нисхождения от Духа до атома действует прогрессирующий закон фрагментации [дробления] -- это дробление радости, дробление любви и силы, и, конечно, дробление знания и видения. В конечном счете все превращается в кучу мелких тропизмов, в туманную пыль сомнабулического сознания , которое, в свою очередь, являет собою уже поиски Света или, может быть, воспоминание о Радости. Общим признаком этого нисхождения всегда является уменьшение интенсивности - интенсивности бытия, интенсивности сознания, интенсивности силы, интенсивности радости в вещах и радости существования. Точно так же по мере нашего восхождения к высшему уровню эти интенсивности возрастают .

а. Обыкновенный Разум

То, что существенным образом отличает один план сознания от другого -- это характерные свойства света или качество вибраций. Если взять за отправную точку наш собственный эволюционный уровень и рассматривать сознание в аспекте света, по отношению к которому все остальные аспекты являются производными, то обыкновенный разум представляется видящему некой серой массой с множеством маленьких темных пятен или совершенно темных вибрационных узелков, которые роятся, подобно туче мух, вокруг голов людей и представляют собою их "тысячу и одну" мысль; они вращаются, приходят и уходят без конца, перелетая от одного человека к другому. Иногда случайно сверху нисходит маленькая вспышка света, маленькая радость, маленькое пламя любви, танцующее среди этой серости. Но эта нейтральная основа [ground of neutrality], как ее называет Шри Ауробиндо, настолько толста и всеобъемлюща, что она поглощает все, затуманивает, засасывает вниз в зону своего темного притяжения; мы не способны долго выносить ни радость, ни боль, мы не можем принять много света сразу; все жалко, спазматично и быстро истощается. И надо всем этим доминируют тысячи условностей.

б. Высший Разум

Высший Разум чаще всего встречается у философов и мыслителей. Он более прозрачен, более свободен. Общий фон уже не такой серый, с голубоватым оттенком, и незначительные нисходящие вспышки света поглощаются уже не так быстро. Кроме того, они нисходят чаще и становятся богаче и интенсивнее, Радость длится дольше, любовь становится глубже и уже не в такой степени подчиняется бесчисленным правилам низших уровней. Мы начинаем понимать, что такое любовь и радость сами по себе, без какой бы то ни было причины. Но свет все еще остается холодным и немного жестким. Тяжелая ментальная субстанция все еще поглощает свет, идущий свыше, перемешивает его со своим веществом и покрывает его толстым ментальным слоем, искажая до неузнаваемости. Этот разум способен по-настоящему понять полученный свет лишь после того, как он его должным образом переработал, разбавил, подверг логической экзекуции, разбил на параграфы, на слова, на идеи. Кроме того, выводы высшего разума исходят из единственной точки света, которой он завладел, или из небольшого числа таких точек (все заключения высшего разума суть априорные установки, это маленькие капельки интуиции, которые он поспешно поглотил), и поэтому ему стоит большого труда исключать и исключать в процессе собственного развития все, что противоречит этим установкам. Да, этот разум может открываться высшим планам и получать вспышки, но это, скорее, исключительные моменты, чем нормальное состояние; его ментальная субстанция такова, что она разрушает свет. Он начинает понимать что-либо лишь после того, как он себе это объяснил.

в. Озаренный Разум

Озаренный разум имеет другую природу. По мере того как высший разум постепенно обретает безмолвие, он получает доступ к этой сфере: его субстанция постепенно проясняется и то, что приходило по одной капле, льется теперь потоком: Основой является теперь уже не общая нейтральность, а чистая духовная легкость и радость, на этой основе возникают особые тона эстетического сознания. В этом заключается первое фундаментальное изменение. Сознание наполняется потоком света, чаще всего золотого, в который вливаются различные цвета в зависимости от внутреннего состояния; это лучащееся вторжение [invasion lumineuse]. При этом находишься в состоянии "энтузиазма" -- в том смысле, какой придавали этому слову греки: постоянное состояние пробужденности, как будто все существо находится наготове, бдит и вдруг погружается в совершенно иной, новый мир с поразительно ускоренным ритмом, новыми ценностями, новыми перспективами и неожиданными связями. Дымовая завеса мира приподнимается, все объединяется в великой вибрации радости. Жизнь становится шире, правдивее, живее. Повсюду возникают светящиеся точки истины (и уже не нужны слова), и каждый предмет несет в себе тайну, имеет особое значение и свою, особую жизнь. Человек купается в неописуемом состоянии истины, причем не анализирует происходящее -- оно просто есть. И это чудесно. Все полно света, жизни, любви.

Этот светящийся поток проявляет себя в каждом по-разному (мы всегда спешим заключить его в форму вместо того, чтобы позволить ему спокойно пропитать все существо и совершать работу по его прояснению). Для одних это внезапное поэтическое вдохновение, другие видят новые архитектурные формы, третьи приходят к новым уравнениям в науке, четвертые начинают поклоняться какому-то новому Богу. Обычно восхождение к этому новому сознанию сопровождается спонтанным расцветом творческих сил, особенно на поприще поэзии. Заслуживает внимания тот факт, что среди учеников Шри Ауробиндо есть много поэтов, пишущих на самых разных языках -- на китайском, хинди, английском, -- как будто поэзия и искусство -- это первый практический результат его йоги: Как в самом себе, так и в других, я наблюдал внезапный расцвет способностей во всех видах деятельности, расцвет, который является следствием открытия сознания -- так, например, тот, кто долго и безуспешно работал над тем, чтобы выразить себя в поэзии, в течение дня становится мастером поэтического языка и ритма. Это вопрос надлежащего безмолвия разума и надлежащей открытости Слову, которое стремится выразить себя -- ибо Слово уже готово, оно сформировано в тех внутренних планах, где получают рождение все виды искусства, но измениться должен передающий разум -- измениться и стать совершенным каналом [передачи], а не препятствием .

Поэзия -- самое подходящее средство, позволяющее почувствовать, что собою представляют эти высшие планы сознания. В ритме поэтического произведения можно легко уловить вибрации. Поэтому далее мы будем прибегать к помощи поэзии, хотя Сверхсознательное не является привилегией одних только поэтов. В своей обширной переписке на тему поэзии и в работе "Поэзия будущего" Шри Ауробиндо приводит многочисленные примеры стихов, исходящих непосредственно из озаренного разума. *)

*) Далее автор говорит о том, что Шри Ауробиндо в качестве примеров поэзии озаренного разума (а также и других планов Разума) приводил стихи англоязычных поэтов (например, Шекспира, Вордсворта, Томпсона), которые были бы малопонятны французскому читателю, и поэтому Сатпрем приводит стихи А.Рембо. Поскольку переводчики не чувствуют себя вправе подобрать точные аналогии стихов, несущих адекватные вибрации, ниже приводятся те стихи Рембо и других поэтов, которые использованы самим Сатпремом. В сносках эти стихи сопровождаются переводом на русский, однако, очевидно, что основным является их звучание, музыка. В тех случаях, когда дается художественный перевод, приводится соответствующая ссылка (прим.пер.).

-Прекрасной иллюстрацией поэзии озаренного разума являются отдельные пассажи творчества А.Рембо, особенно его "Пьяный корабль". Не следует привязываться к внешнему смыслу, надо слушать то, что вибрирует за ним; ибо поэзия и вообще все искусства -- это в конечном счете не что иное, как средство уловить крошечную, неуловимую ноту, ноту, которая вроде бы ничего особенного собою не представляет и в то же время есть сама жизнь:

Je sais les cieux crevant en eclairs, et les trombes
Et les ressacs et les courants; je sais le soir,
L'Aube exaltee ainsi qu'un peuple de colombes,
Et j'ai vu quelquefois ce que l'homme a cru voir! *)

*) Я знаю рвущееся небо и глубины,
И смерчи, и бурун, я знаю ночи тьму,
И зори трепетнее стаи голубиной,
И то, что не дано увидеть никому.

"Пьяный корабль". Пер. М.П.Кудинова (Рембо А. Стихотворения. М.,1982.С.82).

- Поэзия становится озаренной не в силу какого-то особого смысла, а благодаря тому, что несет в себе особую ноту озаренного плана. Ту же самую ноту мы можем найти в живописи Рембрандта, в музыкальных сочинениях Сезара Франка или даже просто в словах друга -- это прикосновение истины, находящейся за поверхностью, может быть, не очень мощная, но прямо к сердцу идущая вибрация, а стихи, картина или соната -- это лишь более или менее адекватные ее транскрипции. И чем выше мы восходим, тем чище, лучезарнее, шире и мощнее становится вибрация. Когда Рембо говорит см. рисунок [image], *)

*) Дословно:
О времена, о замки!
Чья душа без недостатка?

В пер. Н. Яковлевой:

О замки, о смена времен!
Недостатков кто не лишен?

"Одно лето в аду. Бред II." (Там же. С. 174).

-то вибрация почти ощутима -- настолько ярко выражено ее присутствие. Но, очевидно, это не озаренная вибрация [не вибрация озаренного разума]: она исходит не из источника, находящегося выше головы, а из сердца -- и это никак не связано со смыслом строк: слова -- это только облачение вибрации. А вот строка из Малларме идет прямо из озаренного разума:

Le transparent glacier des vols qui n'ont pas fui! *)

*) Полетов скованных прозрачно-синий лед... "Лебедь". Пер. М.А.Волошина (Французские стихи в переводе русских поэтов XIX-XX вв. 2-е издание. М.,1974.С.515).

-- То, что существенным образом отличает произведения, которые исходят из этого плана, Шри Ауробиндо называет светящимся течением [luminous sweep], внезапным потоком света. Эта вибрация не похожа ни на какую другую; она всегда приносит какой-то толчок и продолжает еще долго вибрировать, как камертон. Но ей редко удается сохранять свою чистоту на протяжении всего произведения, ибо ритм произведения повторяет ритм сознания с его подъемами и падениями, так будет продолжаться до тех пор, пока сознание не стабилизировано с помощью специальной дисциплины. В "Пьяном корабле" зримо присутствует озаренный разум, хотя видно и присутствие витального, а также обычного ментального сознания; также очевидно и вмешательство сверхсознательного.

Наряду с красотой озаренного разума нам открываются и его ограничения: поэзия озаренного разума льется потоками образов и слов откровения (потому что на этом плане часто открываются способности видения и слышания), чуть ли не лавиной богатых, пышных, иногда бессвязных образов, как будто сознание с трудом вмещает в себя такой поток света и такую непривычную интенсивность: это слишком много для него, это переполняет его. Восторг часто переходит в возбуждение, и если остальные части существа недостаточно подготовлены и очищены, то любая из низших частей может завладеть нисходящими силой и светом и использовать их для собственных целей; очень многие попадаются в эту ловушку. Когда низшие части существа, в особенности витальное, завладевают светящимся потоком, они делают его жестким, "драматизируют" и мучают его -- сила еще присутствует, но является уже подчиненной и при этом становится жесткой, тогда как сущность озаренного разума -- это радость. Здесь мы могли бы назвать имена многих поэтов и творческих натур. *)

*) Может быть, еще раз следует подчеркнуть, что существует четкое различие между человеком, который время от времени получает вдохновение и озарения (и потому они ненадежны), и тем, кто систематически развил свое сознание и может войти в контакт с любым из выбранных им планов сознания, оставаться там столько, сколько он пожелает, и получать без всяких искажений вдохновение и озарения, соответствующие этому плану. В этом и заключается работа интегральной йоги.

-Кроме того, субстанция озаренного разума на самом деле не является прозрачной, она лишь полупрозрачна; свет ее рассеян -- как бы чувствуешь, что истина находится повсюду, но не можешь конкретно ощутить ее -- отсюда частые бессвязность и отклонения. Это только начало нового рождения. Прежде чем идти выше, необходимо более совершенное очищение и прежде всего -- больший покой, естественное равновесие и безмолвие. Чем выше мы растем в сознании, тем более необходимым является незыблемое равновесие.

г. Интуитивный Разум

Интуитивный Разум отличается от озаренного своей ясной прозрачностью. Он подвижен, как ртуть, он легко прыгает по скалам, не отягощенный обувью, босой, не касаясь поверхности земли. В отличие от высшего разума его не стесняют ментальные ортопедические подпорки, приковывающие нас к земному (как будто знание зависит от объема наших тяжеловесных размышлений!). Знание -- это искра, рождающаяся, вспыхивающая из безмолвия. Оно находится прямо здесь, не выше и не глубже, а прямо перед нашими глазами, ожидая, когда мы станем немного чище, просветленней -- это не столько вопрос нашего роста, сколько дело устранения с пути множества препятствий. Весной рисовые поля Индии, спокойные, зеленые, полные нежного аромата, простираются вдаль насколько хватает взгляда под тяжелым, мрачным небом; и вдруг с единым криком взлетают тысячи попугаев. Однако мы не успели ничего заметить. Это произошло в течение секунды, как вспышка молнии, -- и сознание может проясняться с такой же невероятной быстротой! Одна деталь, один звук, одна капля света -- и появляется целый мир во всем своем великолепии и полноте -- тысячи стремительных птиц в единой вспышке. Интуиция воспроизводит в нашем масштабе первозданную мистерию великого Взгляда, грозного пристального взгляда, который, с одной стороны, видит все и знает все, а с другой, наслаждается последовательным видением, видением во времени, капля по капле, видением с множества точек зрения того, что Он охватил полностью в крупице вечности.

Время есть только порожденье вечного мгновения. *)

(An eternal instant is the cause of the years.)

*) Дословно: "Вечное мгновение -- причина [многих] лет" (прим.пер.).

-- Вместе с интуицией приходит совершенно особая радость, которая явно отличается от радости озаренного разума. Нет уже ощущения потока, приходящего извне, а есть некое опознание, узнавание, как будто всегда в нас существовали двое -- брат света, живущий в свете, и брат тьмы (то есть мы сами), живущий внизу, неуклюже, ощупью карабкающийся в темноте, подражающий знанию брата света и его великому путешествию, но подражающий как-то жалко, убого, грубо. И затем вдруг происходит слияние -- мы становимся едины в области света. Наконец-то нет никаких различий. Радость.

Когда мы станем едиными во всех точках, наступит божественная жизнь.

В этой точке контакта и слияния приходит знание, которое может быть выражено в той или иной форме (в зависимости от вида деятельности в данный момент времени), но которое всегда по сути своей является проявлением тождественности, встречей -- мы знаем потому, что мы узнаем [reconnait]. Шри Ауробиндо говорил, что интуиция -- это воспоминание Истины . Когда приходит вспышка интуиции, то ясно видно, что знание -- это не открытие чего-то неизвестного -- открывают только себя, больше нечего открывать, -- это постепенное паспознавание во времени того мгновения Света, когда мы видели все. Есть ли кто-нибудь, кто не видел хотя бы раз? У кого в жизни не было этого Воспоминания? Какими бы ни были наши веры (вплоть до отсутствия всякой веры), наши способности или неспособности, наши достижения, высокие или нет, в жизни всегда есть момент, который является нашим моментом. Некоторые жизни длятся всего мгновение, а все остальное -- это забытье.

Язык интуиции сконцентрирован в сжатых формулировках без единого лишнего слова в противоположность пышному языку озаренного разума (который тем не менее именно благодаря своему богатству передает и "светящийся" ритм, и истину, может быть, не столь четко, но зато делает это как-то теплее, ближе). Когда Плотин суммровал смысл всех человеческих усилий в единой фразе -- "Полет Единого к Единому", -- он пользовался в высшей степени интуитивным языком, тем же языком говорят и Упанишады. Но такое свойство самовыражения обнаруживает и пределы интуиции: как бы ни были насыщены высоким жизненным смыслом наши озарения, изречения, они не могут охватить всей истины -- нужна более полная, более всеобъемлющая теплота -- та, которой обладает и озаренный разум, -- но внутри более высокой прозрачности. Ибо Интуиция ... видит вещи вспышками, точка за точкой, а не как [единое] целое . Открывающееся в свете вспышки поразительно, неопровержимо, но это только пространство истины . Кроме того, интуицией завладевает разум, который, как замечает Шри Ауробиндо, одновременно преуменьшает и преувеличивает ее значение [it makes at once too little and too much of it] . Преувеличивает потому, что он незаконно обобщает интуицию и стремится распространить ее открытие на все пространство; преуменьшает потому, что вместо того, чтобы позволить вспышке интуиции спокойно озарить и прояснить нашу субстанцию, разум немедленно завладевает ею, покрывает ее слоем мысли (или, может быть, растворяет ее в живописи, поэзии, математике или религии) и уже не в состоянии понять ее света, кроме как через интеллектуальный, художественный или религиозный покров, в который он ее облачил. Обычному разуму чрезвычайно трудно понять, что откровение может быть мощным, даже переполняющим, даже тогда, когда "смысл" его нам непонятен, и что особенно мощным оно бывает только тогда, когда его не низводят на несколько уровней ниже, разбавляя и дробя для того, чтобы "понять". Если бы мы могли сохранить спокойствие во время этой вибрирующей вспышки, быть как бы подвешенными в ее свете, а не хвататься сразу же за нее, чтобы раздробить на интеллектуальные куски, то через некоторое время мы бы заметили, что все наше существо поднялось на новый уровень и что мы обладаем новым видением, а не жалкой безжизненной формулой. Всякие объяснения, разъяснения и т.п. -- причина того, что бОльшая часть преобразующей силы быстро исчезает.

Если вместо того, чтобы поспешно хвататься за перо или за кисть или погрузиться в поток слов, чтобы освободиться от избытка полученного света, ищущий будет стремиться сохранить безмолвие и прозрачность, если он будет терпелив, то он увидит, что число вспышек постепенно увеличивается, промежутки между ними становятся все меньше (они как бы учащаются) и что в нем медленно формируется иное сознание, которое является одновременно и завершением, и источником Озаренного и Интуитивного Разума, а также всех человеческих ментальных форм. Это Глобальный Разум.

д. Глобальный Разум

Глобальный Разум -- это вершина, до которой человеческое сознание поднимается очень редко. Это космическое сознание, но без потери индивидуальности. Вместо того, чтобы все отринуть и воспарить высоко в небесную необъятность, ищущий терпеливо покоряет каждую ступень своего существа так, что основание существа остается связанным с его вершиной и в этой связи нет никаких разрывов. Глобальный Разум -- это мир богов, источник вдохновения великих основателей религий. Именно здесь получили свое рождение все известные нам религии; все религии исходят из опыта [переживания] Глобального Разума в каком-то одном из его бесчисленных аспектов. Ибо религия или откровение, духовное переживание относятся к определенному плану; они порождаются не где-то и не как-то; те, кто осуществляет то, что открылось им в духовном переживании, получают это откровение не из ниоткуда: их источник -- Глобальный Разум. Он же является источником величайших произведений искусства. Но мы должны помнить, что это все еще ментальный план, хотя и его вершина.

Когда сознание достигает этого плана, то оно видит уже не "точку за точкой", оно созерцает в безмолвии, большими объемами [calmly, in great masses] . Это уже не рассеянный свет озаренного разума и не отдельные вспышки разума интуитивного, но, говоря прекрасным языком Вед, "океан непрерывных молний". Сознание уже не ограничено краткостью настоящего момента или узким диапазоном своего поля видения, оно раскрыто и охватывает единым взглядом обширные протяженности пространства и времени . Существенной чертой, отличающей Глобальный Разум от остальных планов сознания, является ровность света, почти полная его однородность. В особо восприимчивом интуитивном разуме, например, можно видеть голубоватый фон и внезапно появляющиеся струи света, вспышки интуиции или быстро несущиеся светящиеся извержения, а иногда и даже мощные потоки из сферы Глобального Разума, но все это -- изменчивая игра света, нет ничего постоянного. Это обычное состояние величайших поэтов, которых мы знаем; они достигают определенного уровня или ритма, особой поэтической светоносности, а время от времени приходят в соприкосновение с теми редкими ослепительными строфами (или музыкальными фразами), которые потом повторяют многие поколения, повторяют, как "Сезам, откройся". Озаренный разум обычно является основой (основой уже очень высокой), а Глобальный Разум -- это Царство Божье, доступ к которому предоставляется в минуты милости.

Но для полного и постоянного глобального сознания, подобного тому, которое реализовали, например, Риши Вед, уже нет никаких неровностей. Сознание становится массой постоянного света. Результатом этого является нерушимое всеобщее видение; познаются всеобщая радость, всеобщая красота, вселенская любовь; ведь все противоречия низших планов -- это следствие недостаточности света, или, так сказать, "ограниченности" света: он освещает лишь ограниченное поле; в этом же равномерном свете [все] противоречия, которые похожи на маленькие темные промежутки между двумя вспышками или на темные границы, которые очерчивают наше поле света, растворяются в однородной массе видимого света. А поскольку свет находится повсюду, гармония и радость тоже неизменно присутствуют повсюду, ибо противоположности ощущаются уже не как отрицания или теневые промежутки между двумя вспышками сознания, но как элементы, каждый из которых обладает своей интенсивностью внутри непрерывной космической Гармонии. И это происходит не потому, что глобальное сознание не способно видеть то, что мы называем уродством, злом или страданием, -- просто все связано между собой во всеобъемлющей вселенской игре, где каждый объект имеет свое место и назначение. Это объединяющее, а не разъединяющее сознание. Степень единения - это точная мера совершенства глобального разума. Более того, вместе с видением этого единства -- видением Божественным (Божественное уже не является чем-то предполагаемым или представляемым -- мы видим его, касаемся его, становимся им самим, причем естественным образом, как наше сознание касается света) -- глобальное существо воспринимает повсюду один и тот же свет, во всех существах и предметах так же, как воспринимает его в своем "я". Нет уже ни разделяющих пустот, ни пробелов неизвестности; все купается в единой субстанции. Человек [реализовавший глобальное сознание] чувствует всеобщую любовь, всеобщее понимание, всеобщее сострадание ко всем другим "я" -- тем, кто тоже движется к своей божественности или, скорее, постепенно становится светом, которым все они уже являются.

Таким образом, глобального сознания мы можем достичь многими различными путями: религиозной самоотдачей, поэтическими, интеллектуальными, художественными или героическими усилиями -- всем, что помогает человеку преодолеть себя. Особое место отводил Шри Ауробиндо искусству, считая его одним из главных средств духовного прогресса. К сожалению, творческие и художественно одаренные натуры обычно наделены сильным эго, это преграждает им путь и является основным препятствием. Религиозный человек, который работает над тем, чтобы растворить на пути к совершенству свое эго, может продвинуться дальше, но ему редко удается достичь универсальности своими индивидуальными усилиями. Он, скорее, выпрыгивает за пределы индивидуальности, отталкивая от себя лестницу и не заботясь о том, чтобы развить все промежуточные ступени своего сознания; когда же он достигает "вершины": то у него уже либо нет лестницы для того, чтобы вернуться вниз, либо он не желает возвращаться, либо нет индивидуального "я", которое могло бы выразить то, что он видит; или же это его старое индивидуальное "я" изо всех сил пытается выразить его новое сознание, если у него вообще есть потребность что-то выражать. Риши Вед, которые дают нам, наверное, единственный пример систематического и непрерывного духовного восхождения от плана к плану, являются одними из величайших поэтов, которых когда-либо знала Земля. Шри Ауробиндо показал это в своей работе "Тайна Вед". Слово кави означает одновременно "видящий Истину" и "поэт". Человек был поэтом потому, что он был пророком. Это очевидный, но совсем забытый факт. Поэтому, наверное, имеет смысл сказать несколько слов об искусстве как о средстве восхождения сознания и особенно в поэзии глобального разума.

Поэзия мантр

Планы сознания характеризуются не только различной интенсивностью светящихся вибраций, но и различными звуковыми вибрациями или ритмами, которые можно услышать, имея "ухо ушей", о котором говорится в Ведах. Звуки или образы, светы или силы, или существа -- это различные аспекты одного и того же Существования, которое проявляет себя по-разному и с различной интенсивностью в зависимости от плана. Чем ниже нисходишь по лестнице сознания, тем более фрагментарными становятся звуковые вибрации, а вслед за ними и свет, и существа, и силы. На витальном плане, например, мы можем слышать нестройные и дребезжащие вибрации Жизни, подобные некоторым музыкальным произведениям, исходящим из этого плана, или некоторым видам витальной живописи, или поэзии, в которых отражается изломанный и многокрасочный ритм витального. Чем выше поднимаешься, тем более гармоничными, согласованными и обтекаемыми становятся вибрации, что-то похожее слышится иногда в струнных квартетах Бетховена, которые, кажется, уносят нас единым духом ввысь, к сверкающим вершинам чистого света. Энергия музыки передается уже количеством используемых средств, не ярко окрашенными вспышками, но высоким внутренним напряжением. Сама частота вибрации превращает радугу цветов в чистую белизну, в единую ноту, такую высокую, что она кажется недвижимой, как бы замершей в вечности -- в одну-единственную звуко-цвето-силу, которая, может быть, как раз и есть священный слог индусов ОМ -- Слово, сокрытое в пламени горнем . "В начале было Слово", -- гласит Писание.

В Индии существует эзотерическое знание, основанное на изучении звуков и различия вибраций в зависимости от плана сознания. Когда мы произносим, например, звук ОМ, то мы четко ощущаем его вибрации вокруг головных центров, тогда как звук РАМ воздействует на пупочный центр. А поскольку каждый из наших центров сознания непосредственно связан с каким-нибудь планов сознания, то повторением (джапа) определенных звуков мы можем войти в контакт с соответствующим планом. *)

*) На диаграмме планов сознания (см. рисунок [image]) можно заметить, что каждый центр содержит санскритскую букву: Лам, Вам, Рам, Ям, Хам, Ом -- в восходящем порядке. Эти сущностные звуки представляют собой особые вибрации, которые управляют силами каждого из этих планов (см. книгу А.Авалона "Змеиная сила" -- Avalon A. The Serpent Power. Madras, 1913).

-На этом основана целая духовная дисциплина, которую называют тантрической, потому что свое начало она берет в священных текстах, называемых тантра. Основные, или сущностные звуки, которые обладают силой установить такой контакт, называются мантрами. Мантры -- это всегда тайна, они передаются ученику его Гуру *)

*) Можно вычитать мантры из книги и повторять их до бесконечности, но если они не были даны Учителем, или Гуру, то они не будут обладать энергией или "активной силой".

-и могут быть самого разного рода (внутри каждого плана сознания есть много уровней) и служить самым разнообразным целям. Комбинацией определенных звуков можно войти в контакт на низших уровнях сознания, обычно на витальном уровне, с соответствующими силами и добиться многих необыкновенных эффектов: есть мантры, которые могут убить (в течение пяти минут, причем умирание сопровождается ужасной рвотой), мантры, которые могут лечить, мантры, способные вызвать пожар, защитить или околдовать. В основе этого вида магии, или химии вибраций, лежит сознательное овладевание низшими вибрациями. Но существует и высшая магия, в основе которой лежит овладевание вибрациями на высших планах сознания. Это -- поэзия, музыка, духовные мантры Упанишад и Вед, мантры, данные Гуру своему ученику, чтобы помочь ему сознательно войти в непосредственный контакт с тем или иным планом сознания, силой или божественным существом. В этом случае звук в самом себе содержит энергию, приобретаемую опытом и реализацией, -- это звук, который делает человека зрячим. Подобным же образом поэзия и музыка -- которые есть не что иное, как неосознанный процесс овладевания этими тайными вибрациями -- могут стать могущественными средствами открытия сознания. Если бы мы могли сознательно сочинять стихи или музыку путем сознательного обращения с этими высшими вибрациями, то это были бы великие произведения, наделенные приближающей к соответствующим планам, посвящающей силой. Вместо поэзии, которая является игрой интеллекта и баядерой ума , по выражению Шри Ауробиндо, мы создавали бы мантрическую музыку и поэзию так, чтобы боги сходили в нашу жизнь . Ибо подлинная поэзия -- это действие, она буравит сознание -- ведь мы так сильно замурованы, забаррикадированы! -- и через отверстия в нас входит Реальное. Такова мантра Реального , посвящение. Именно этого добивались риши Вед и пророки Упанишад своими мантрами, обладавшими силой сообщить озарение тому, кто готов, *)

*) К сожалению, эти тексты приходят к нам в переводе -- т.е. при этом теряется магия звука. Однако примечательно то, что когда слышишь оригинальный санскритский текст, который поет человек, обладающий знанием, можно получить озарение не понимая ни слова из того, что было сказано.

-и именно это изложил в своей работе "Поэзия будущего" Шри Ауробиндо и осуществил в "Савитри".

Мантры, великая поэзия, великая музыка или священное Слово -- все это приходит из Глобального Разума. Он -- источник всякой творческой или духовной деятельности (их невозможно разделить: категорические подразделения интеллекта растворяются в этой прозрачности, где все священно, духовное и мирское). Теперь мы можем попытаться описать особую вибрацию или ритм, присущие Глобальному Разуму. Прежде всего каждому, кто обладает способностью входить более или менее сознательно в контакт с высшими планами -- поэтам, писателям или художникам -- хорошо известно, что за пределами определенного уровня сознания перестаешь видеть идеи, которые пытаешься передать, -- начинаешь слышать. Вибрации, волны или ритмы обрушиваются буквально потоком и завладевают ищущим, а затем, по мере своего нисхождения облачаются в слова и идеи, в музыку или в цвета. Но слово или идея, музыка или цвет -- это следствие, вторичный результат; они лишь придают форму первичной, мощно-повелительной вибрации. И если поэт, истинный поэт, исправляет, правит вновь и вновь свое произведение, то это не для того, чтобы усовершенствовать форму, как говорится, или найти лучшее выражение, но для того, чтобы лучше поймать эту запредельную вибрацию, и если истинная вибрация отсутствует, то вся магия рушится, как и в том случае, когда жрец-индус неправильно произносит мантру жертвоприношения. Когда сознание ищущего ясно, прозрачно, он может отчетливо слышать определенный звук, как бы видимый звук, звук-образ или звук-идею, который связует неразделимой связью слышание с видением и мыслью внутри одной и той же лучащейся сущности. Все заключено там, внутри единой вибрации. На всех промежуточных планах (Высший Разум, Озаренный или Интуитивный Разум) вибрации, как правило, отрывисты, разбиты -- это вспышки, импульсы, взрывы -- тогда как в Глобальном Разуме они широки, непрерывны и светятся своим светом, как великие пассажи Бетховена. Они не имеют ни начала, ни конца, кажется, что они рождаются из Бесконечного и в Бесконечности растворяются ; они не начинаются нигде, они приходят в сознание с неким сиянием вечности, которое вибрирует, предвосхищая вибрацию, и продолжают вибрировать долго после ее ухода, как отголосок путешествия иного, запредельного этому:

Sunt lacrimae rerum et mentem mortalia tamgunt *)

*) Плачут о вещах, и бренное касается мысли ("Энеида". I,462).

-- Эта строка из Виргилия, которую Шри Ауробиндо приводил как пример выдающегося влохновения, исходящего из сферы Глобального Разума, является таковой не в силу значения слов, но благодаря ритму, который предшествует словам и следует за ними, как если бы они были вырезаны на подмостках вечности или, скорее, самой Вечностью. Точно так же следующая строка из Леопарди обязана своим величием не смыслу, но чему-то гораздо более тонкому (чем смысл), что трепещет по ту его сторону:

Insano indegno mistero delle cose. *)

*) Дословно: Безумная, бесстыдная мистерия событий и вещей.

-Или возьмем эту строку из Вордсворта:

Voyaging through strange seas of thought, alone *)

*) Дословно: Плывя в одиночку по необыкновенному океану мысли.

-А Шри Ауробиндо цитирует также Рембо: (см. рисунок [image]). *)

*) Дословно: Миллион золотых птиц, о будущая Мощь! ("Пьяный корабль").

-- Поэзии возвращается ее подлинная роль: не ублажать слух, но делать мир более реальным, вливая в него Реальность.

Если в нас сильно религиозное начало, то, возможно, мы увидим богов, населяющих этот мир. Существа, силы, звуки, света и ритмы -- все это не что иное, как множество форм, каждая из которых подлинна, так как принадлежит одной и той же неопределимой, но не непознаваемой Сущности, которую мы называем Богом. И мы называем Ее Богом и строим храмы, догматы и поэмы, пытаясь поймать одну маленькую пульсацию, которая наполняет нас солнечным светом, но при этом свободна, как ветер на покрытых пеной морских берегах. Может быть, мы также войдем в мир музыки, который, являясь особым проявлением все той же великой невыразимой Вибрации, в сущности не отличается от остальных. Если мы хоть раз, всего один раз, пусть даже в течение всего нескольких минут за всю нашу жизнь услышим эту Музыку, эту Радость, которая поет наверху, то нам откроется то, что слышали Бетховен и Бах; мы будем знать, что Бог существует, потому что мы услышим Бога. И мы не будем произносить великие слова; просто мы будем знать, что то существует и что искуплены все страдания мира.

У высших границ Глобального Разума -- лишь великие волны переливающегося многоцветного света, -- говорит Мать, -- игра духовных сил, которые позже воплощаются -- причем иногда намного позже -- в новые идеи, социальные изменения или земные события, но это уже после того, как они пересекут один за другим все пласты сознания, претерпят значительные искажения и потеряют бОльшую часть своего света. И все же есть на Земле мудрецы -- их немного совсем -- которые, пребывая в вечном безмолвии, могут управлять этими силами, комбинировать их так, как иные сочетают звуки при написании стихов, и изливать их на Землю. Может быть, они-то и являются истинными поэтами. Их существование -- это живая мантра, влекущая Реальное воплотиться в земном.

Этим заканчивается описание восхождения [по пути сознания], которое было предпринято Шри Ауробиндо в одиночной камере алипорской тюрьмы. Мы привели лишь бледное человеческое отображение этих высших сфер, ничего не сказав об их сущности, о том, каким образом существуют эти миры сами по себе, во всем своем великолепии, независимо от наших несовершенных выражений. Надо услышать самим, надо увидеть!

Тихие небеса невечернего Света,
Просветленные миры безмолвия цвета фиалки,
Океаны и реки радости Господней
И беспечальные страны под пурпурными солнцами.

(Calm heavens of impershable Light,
Illumined continents of violet peace,
Oceans and rivers of the mirth of God
And griefless countries undeer purple suns.)

5 мая 1909 г., после года заключения, Шри Ауробиндо был оправдан и освобожден. Своей жизнью он был обязан двум непредвиденным событиям. Один из заключенных предал его: он донес, что Шри Ауробиндо был лидером подпольного движения; его показания в суде означали бы смертный приговор для Шри Ауробиндо, но доносчик был таинственным образом застрелен в своей камере. Затем пришел день суда; когда все сидели, ожидая вынесения смертного приговора, адвокат Шри Ауробиндо был внезапно охвачен озарением, которое распространилось на весь зал и потрясло присяжных: "Еще долго после его смерти и ухода слова его будут отзываться вновь и вновь не только в Индии, но и в самой дальней дали от нее. Поэтому я утверждаю, что человек, такой, как этот, стоит не только перед барьером этого суда -- он стоит перед Высшим Судом Истории". Шри Ауробиндо было тридцать семь лет. Его брат Барин, сидевший на суде в одной с ним клетке, был приговорен к повешению. *)

*) Этот приговор был позднее заменен пожизненной высылкой на Андаманские острова.

-- Но Шри Ауробиндо по-прежнему слышал голос: Помни: никогда не бойся, отбрось все колебания. Помни, что это Я делаю это, а не ты или кто другой. Поэтому, как бы ни сгущались тучи, какие бы опасности и страдания, какие бы трудности или то, что кажется невозможным [whatever impossibilities], ни встретились тебе, нет ничего невозможного, ничего трудного.

Ибо это Я, кто все совершает.

ГЛАВА 13

ПОД ЗНАКОМ БОГОВ

Когда Шри Ауробиндо вышел из алипорской тюрьмы, он нашел, что политическая жизнь страны значительно оскудела из-за казней и массовых высылок, предпринятых британским правительством. Тем не менее он возобновил свою работу, начав издавать еженедельник на бенгали и еще один -- на английском; это был журнал "Карма-йогин", эпиграфом к которому стали замечательно символичные слова из Гиты -- "Йога -- это искусство в действиях". Под угрозой нового заключения Шри Ауробиндо опять отстаивал идеал полной независимости страны и несотрудничества с англичанами, однако теперь его уже занимала не только судьба Индии, но и судьба всего мира. Он достиг сознания Глобального Разума, откуда единым взглядом охватываешь "огромные протяжения пространства и времени", и размышлял теперь о будущем человека. Что может человек сделать?

Он достиг пределов человеческого сознания. Выше, казалось, не было ничего -- только разреженная белизна, годная лишь для существ иных или же для другого способа существования, но не для легких жителя планеты Земля. И каким бы ни был сам по себе путь -- будь то путь мистика или же более медленный путь поэта, художника или вообще любой из путей великих творцов -- кажется, что в конце концов сознание одинаково растворяется, исчезает у некой белой границы, где уничтожается все. "Некто", кто мог бы служить связующим мостом, исчезает, в холоде света замирают все вибрации, прекращаются все пульсации. Раньше или позже человеческое растворяется в Нечеловеческом, как будто цель всего эволюционного восхождения заключается лишь в том, чтобы избавиться от человеческой малости, вырасти из нее и вернуться к Источнику, который нам никогда и не следовало бы покидать. И даже если допустить, что за пределами Глобального Разума есть некий неизвестный план сознания, то не будет ли это сознание еще более разреженным, еще более неуловимым? И чем ближе к Божественному, тем дальше от земного. Индивид может измениться, но мир остается все тем же. В таком случае что же собою представляет наше земное будущее, если на самом деле не существует ничего, кроме этого сознания Глобального Разума?

Все мы надеемся, что с развитием сознания и науки мир станет лучше, гуманнее, жизнь -- более гармоничной. Но не чудеса, а орудия изменяют жизнь. А в нашем распоряжении есть только одно орудие -- Разум; ведь именно идеи ведут нас к научным открытиям. Поэтому если мы хотим трезво взглянуть на наше будущее, не поддаваясь обману скоротечных обстоятельств и их видимых побед -- победы праздновались и прежде: и в Фивах, и в Афинах, и в Удджайне, - то нам необходимо более подробно рассмотреть наше орудие, Разум; ведь каков Разум, таковым будет и наше будущее. Казалось бы, все -- самые прекрасные идеи, высочайшие творческие планы, чистая любовь -- уродуется и загрязняется в тот момент, когда они соприкасаются с жизнью. Ничто не приходит к нам чистым. Наш разум создал самые прекрасные системы, но Жизнь не приемлет их и никогда не принимала. Возьмем хоть теперешнюю цивилизацию - что осталось от чистого коммунизма через двадцать лет после смерти Ленина? Что остается от Христа под грудой догм и запретов? Сократ был отравлен, а Рембо бежал в Абиссинскую пустыню; нам известны судьбы фурьеристов, исход концепции ненасилия, конец катаров, которых сжигали на кострах. А история продолжается, по-прежнему кровожадная, подобно Молоху пожирающая своих детей. Возможно, в настоящее время мы одержали некую победу после многих неудач, но какова же должна быть та победа, в сравнении с которой наше теперешнее состояние представляется крахом? -- Хронология побед и поражений? -- Жизнь кажется созданной из какой-то непоправимо искажающей субстанции, в которой все поглощается, как в египетских песках, в которой все нивелируется, как под некой непреодолимой "земной гравитацией". Очевидно, -- отмечал Шри Ауробиндо, -- что Разум не способен радикально изменить человеческую природу. Вы можете постоянно изменять человеческие учреждения и установления, изменять до бесконечности, и все-таки несовершенство пробьет себе дорогу через все ваши учреждения и установления. ... Должна быть иная сила, которая может не только противостоять этому притяжению вниз, но и преодолеть его.

Но даже если бы наши идеи достигали уровня жизни в своей чистой форме, то и в этом случае они были бы неспособны создать нечто, отличное от казарменного порядка -- порядка, может быть, святого, удобного и религиозного, -- но все равно порядка, -- потому что Разум знает только системы и стремится заключить все в рамки своих систем. Разум [the reason] человека, борющегося с жизнью, становится или эмпиричным, или доктринерским . Он завладевает маленькой частичкой истины, единственной каплей божественного озарения, и превращает это в закон для каждого -- он постоянно смешивает понятия единства и единообразия. И даже когда разум способен признать необходимость разнообразия, он не может воплотить это практически, потому что ему известно лишь то, как надо обращаться с неменяющимся и конечным, тогда как мир изобилует бесконечным разнообразием: Идеи сами по себе -- частичны и недостаточны: дело не только в том, что они побеждают лишь в частностях -- если бы их успех был полным, все равно он был бы обманчив, потому что идеи не представляют собою всей истины жизни, а потому они не могут полностью и наверняка управлять жизнью и совершенствовать ее. Жизнь избегает формул и систем, которые изобретает и накладывает на нее наш разум; она слишком сложна и полна бесконечных скрытых возможностей, чтобы ее тиранизировал деспотический интеллект человека. ... Корнем проблемы является то, что в самой основе всей нашей жизни и существования, внутреннего и внешнего, есть нечто такое, на что интеллект никогда не сможет наложить свою контролирующую власть -- это Абсолют, Бесконечное. За каждым объектом в жизни находится Абсолютное, и каждый объект ищет это Абсолютное по-своему; все конечное стремится выразить бесконечное, которое, как оно (конечно), чувствует, является его подлинной истиной. Более того, не только каждый класс, каждый тип, любая тенденция в Природе вынуждены таким образом стремиться своими собственными путями к своей скрытой истине, но каждый индивид привносит и свои собственные вариации. То есть существует не только Абсолютное, Бесконечное в себе, которое обуславливает свое собственное проявление в множестве форм и тенденций, но и принцип бесконечных потенциальных возможностей и вариаций, перед которым пасует рефлексирующий интеллект; ибо разум может успешно справляться лишь с тем, что фиксировано и конечно. В человеке эта проблема достигает своей кульминации. Ибо не только человечество в целом не ограничено в своих потенциальных возможностях, не только каждая из его сил и тенденций стремится к своему абсолюту и потому, естественно, не успокоится под каким бы то ни было жестким контролем разума; но в каждом человеке степень, методы и сочетания этих сил и тенденций варьируют, каждый человек принадлежит не только человечеству, но и Бесконечному в себе и является поэтому уникальным. Именно в силу того, что это есть реальность нашего существования, мыслящий разум и разумная воля [the intellectual reason and the intelligent will] не могут быть полновластными хозяевами жизни, даже если в настоящее время они и являются нашими высшими орудиями и могли быть в высшей степени необходимыми и полезными в нашей эволюции .

Но если эволюция, как утверждает Шри Ауробиндо, представляет собой эволюцию сознания, то мы можем предположить, что человечество не останется навеки прикованным к настоящему ментальному уровню, его разум станет озаренным, более и более интуитивным и, может быть, откроется в конце концов Глобальному Разуму. Можно полагать, что человечество, открывшись Глобальному Разуму, сможет управлять сложным разнообразием жизни. Глобальный Разум -- это богоподобное сознание, это, действительно, сознание величайших пророков, известных миру, масса неподвижного света; поэтому представляется, что в этом всеохватывающем свете все придет в гармонию. Два факта, к сожалению, противоречат этой надежде. Первый связан с неравномерным развитием индивидов, а второй -- с самой природой Глобального Разума. Конечно, в сравнении с нашим Глобальный Разум представляется необычайно могущественным, но это лишь превосходство степени внутри одного и того же типа; это не выход за пределы принципа разума, но только его пик, вершина. Глобальный Разум может расширить человеческие пределы, но при этом не произойдет качественного изменения. Он может обожить человека, но и непомерно возвеличить [гигантизировать -- colossalize] его, как говорит Шри Ауробиндо; ибо если человек применяет эту новую силу к своему эго, а не к душе своей, то он станет ницшеанским сверхчеловеком, а не богом. Мы имеем нужду не в сверхсознании, а в ином сознании. И даже если бы человек согласился подчиниться душе своей, а не эго, то Глобальный Разум все равно не изменил бы всеобщей жизни в силу тех же причин, которые препятствовали в изменении всеобщей жизни Христу и всем великим пророкам: Глобальный Разум -- это не новый принцип сознания, это тот самый принцип, который руководил нашей эволюцией со времени появления человека; именно из него вышли все высшие идеи и творческие силы -- на протяжении тысячелетий жили мы под знаком богов, внимая вещаньям когда наших пророков и религий, а когда -- и наших поэтов и творцов. И совершенно очевидно, что ни те, ни другие не изменили мира, хотя и улучшили его. Можем ли мы сказать, что жизнь наша стала более приятной, чем жизнь древнего афинянина?

Недостатки Глобального Разума проистекают из нескольких причин. Во-первых, это принцип разделения. (Ранее мы говорили о том, что сознание Глобального Разума -- это масса постоянного света, оно обладает видением космической гармонии, космического единства, потому что оно везде видит свет, как и в самом себе. Однако речь идет здесь не о принципе разделения в разделении, что свойственно обыкновенному разуму; это принцип разделения в единстве.) Глобальный Разум ясно видит, что все едино, но в силу самой структуры своего сознания на деле он не может обойтись без разделения этого единства: Он видит все, но видит со своей точки зрения . Достаточно послушать голоса наших пророков, которые кажутся столь противоречивыми, чтобы убедиться, что каждый из них видел единство, но видел его со своей точки зрения; их сознание подобно лучу прожектора, который проносится через мир о все охватывает своим лучом, не оставляя тени, но все-таки это луч, начало которого -- в точке. Таким образом, перед нами -- целый ряд переживаний или божественных видений: одни везде видят космическое Божественное, другие -- экстракосмическое Трансцендентное, третьи -- имманентное вездесущее Божественное; или же проповедуют истину безличного Бога, истину Нирваны, истину Любви, истину Силы, Красоты, Интеллекта -- истины огромного числа мудрецов, сект, церквей и провидцев, передававших Слово. И все это -- божественные истины, переживания абсолютно истинные и подлинные, но каждое из них -- это только один луч тотального света. Конечно, эти великие пророки достаточно мудры, чтобы распознать истину в тех формах божественного выражения, которые отличаются от их собственных -- они мудрее своих церквей и последователей! -- но все-таки они скованы разделяющим принципом, лежащим в основе этого сознания, сознания, которое не может не разделять -- оно действует, как призма, разлагающая свет. Как ментальное сознание, так и сознание Глобального Разума могут жить в некий момент времени только одной истиной. Именно это выражают все мифологи прошлого и настоящего: каждый бог -- это воплощение одной из космических сил - Любви, мудрости, разрушения, сохранения... Будда выражает трансцендентное Ничто и видит только Ничто; Христос выражает любящее Милосердие и видит только Милосердие -- и так далее; каждая из этих истин -- как бы высока она ни была -- это только одна истина. И чем ниже истина Глобального Разума, уже и без того несущая в себе разделение, исходит от плана к плану, чтобы воплотить себя в жизнь, тем более раздробленной она становится -- начав с разделения, она неизбежно кончает сверхразделением. Этот процесс очевидно просматривается во времени от Будды до появления "колесниц" *) и от Христа

*) Буддизм в начале н.э. разделился на две ветви -- хинаяну (что в букв. переводе с санскрита означает "малая колесница", или "малый [узкий] путь") и махаяну ("большая колесница"); внутри каждой из них формировались затем различные религиозно-философские школы буддизма (прим.пер.).

-до возникновения христианских сект. И это относится не только к сфере духовности или религии, но и ко всем областям жизни, поскольку сама функция Глобального Разума -- это ввести в игру одну из возможностей и только одну: Он предоставляет каждой возможности ее полное независимое развитие и удовлетворение. ... Интеллекту он может придать изощренную интеллектуальность, а логике -- самую беспощадную логичность. Красоте он может придать самую блестящую страстность лучащейся формы, а сознанию, которое этот образ принимает, -- высочайший полет и глубину экстаза [It can give to beauty its most splendid passion of luminous form and the consciousness that receives it a supreme height and depth of ecstasy] . Так миллионы идей-сил разделяют наш мир: коммунизм, индивидуализм; ненасилие, военное подстрекательство; эпикурейство, аскетизм и т.д. Каждая из них -- это одна из граней божественной Истины, луч Бога. Такой вещи, как абсолютное заблуждение, не существует -- есть только фрагменты Истины. Мы можем, конечно, видеть Единство, признавать истинность разнообразных точек зрения и попытаться создать синтез, но ни одному подобному синтезу не суждено восстановить Единство, поскольку это будет по-прежнему ментальный синтез, попурри, а не единство, как говорила Мать. Это будет призма, забавляющаяся тем, что она говорит себе, что все цвета исходят из единого Света, тогда как на деле все цвета в мире разделены. Все противостоящие друг другу силы, излучаемые планом Глобального Разума, являются результатом его собственного исходного разделения. И вновь следует подчеркнуть, что это не вопрос интеллектуальных спекуляций, не философская дилемма, которую нужно разрешить, но космический факт, органическая реальность, естественная, как иголки на спине у дикобраза. Для устранения разделения необходимо убрать призму. Итак, вот почему мир раздроблен, и так будет, бесспорно, до тех пор, пока данный принцип ментального сознания -- сознания высокого или низкого, обычного или выходящего за пределы обычного -- будет господствовать в мире.

Тем не менее мы можем себе представить, что в недалеком эволюционном будущем одно совершенное существо Глобального Разума или даже несколько таких существ одновременно смогут воплотиться на Земле. Те люди, представляющие менее развитую часть человечества, которые сплотятся вокруг этих озаряющих центров, смогут жить в гармонии, и жизнь до определенной степени изменится, возникнет своего рода единство. Но это будет единство внутри одного луча света; одни будут наслаждаться, например, лучом чистой Красоты, тогда как другие будут жить в луче интегрального Коммунизма, основанного на подлинной братской любви (принимая во внимание реальную эволюционную тенденцию, можно сказать, что, к сожалению, эти лучи будут, вероятнее всего, лучами жесткого света, сконцентрированного вокруг какой-нибудь экономической или титанической идеологии). Но даже если бы такие божественные центры появились бы на земле, то помимо того, что их единство осуществлялось бы в ущерб неисчислимому разнообразию жизни, они находились бы под постоянной угрозой нападения со стороны окружающей их тьмы: люди находятся на разных стадиях развития -- мы всегда забываем об этом. В этом заключается вечная слабость всех наших грандиозных построений. Наши благословенные центры будут подобны островам света среди менее развитого человечества, которое, естественно, будет посягать на этот высший свет, стремиться затемнить или умерить его. Нам всем известна судьба Греции и Рима в варварском мире. Таким образом, представляется, что миром движет более мудрый эволюционный закон, согласно которому ничто не может быть спасено до тех пор, пока не спасено все. Отлучение от церкви и ад -- это все ребяческие представления, порождения Невежества, точно так же, как и все наши утопии о молочных реках и кисельных берегах, будь то на земле или на небесах; не может быть никакого рая до тех пор, пока хоть один человек находится в аду! Потому что есть только вообще Человек -- как некое единое. Кроме того, если допустить, что один из этих островов света сможет силой своего мощного центра предотвратить вторжение извне, то это еще не значит, что эта защита будет существовать и тогда, когда Сила уйдет. История всех религиозных, оккультных, рыцарских движений (и им подобных) ясно показывает, что всегда и везде в мире после смерти Учителя и его непосредственных учеников все рассыпается, вульгаризируется, нивелируется, искажается или попросту умирает. Даже и до сего дня этот закон притяжения вниз кажется непреодоленным и непреодолимым. Для полной победы эволюции должна быть преобразована вся жизнь во всей своей полноте, а не только фрагмент жизни, не избранный луч или благословенный остров. А для этого необходима иная Сила -- Сила, способная противостоять притяжению вниз, -- иной, неделимый или глобальный принцип сознания, способный вместить бесконечное разнообразие жизни не уродуя ее.

Если мы взглянем на эволюционное будущее с индивидуальной, а не с коллективной точки зрения, то и в этом случае Глобальный Разум не приносит нам живой полноты, к которой мы стремимся. Если предположить, что цель эволюции заключается лишь в том, чтобы создать больше Бетховенов и Рембо или, может быть, даже несколько суперплатонов, то неизбежно приходишь к мысли, что это слишком ничтожное завершение миллионов лет эволюции, добытое ценой жизней миллиардов индивидуумов на пути к цели. Бетховен, Рембо или даже св. Иоанн не могут быть целью эволюции -- в таком случае жизнь не имела бы никакого смысла, поскольку каждому ясно, что их произведения восхитительны именно потому, что им недостает контакта с этой самой земной жизнью. Все они говорят нам, что там, наверху, жизнь гораздо прекраснее -- миллионы золотых птиц и божественная музыка -- чем здесь, внизу. Кажется, что все совершается наверху, но что происходит здесь? Здесь жизнь течет, как прежде. Некоторые скажут, что эти возвышенные мысли, поэмы, квартеты, мгновения божественных видений более драгоценны, чем все часы нашей жизни, собранные вместе. И они правы. Но ведь в этом-то все и дело! Это подтверждает то, что в жизни ужасно чего-то не хватает, что она пуста, что цель жизни находится вне жизни. Нам нужна истина, которая включает в себя и тело, и землю, а не только некую истину небес. Мы стремимся не к отдыху, а к новому созиданию. *)

*) Во французском оригинале -- непереводимая игра слов: recreation -- отдых, восстановление сил; re-creation -- создание заново (прим.пер.).

-- До сегодняшнего дня все идет так, как будто индивидуальный прогресс в эволюции состоит в том, чтобы открыть высшие планы сознания, а добившись этого, построить свое собственное гнездо в стороне от остального мира, остров света в гуще материального филистерства -- один находит это в музыке, другой -- в поэзии, третьи -- в математике или религии, на парусной яхте или в келье монаха; каждый имеет свое маленькое световое отверстие или хобби, как будто жизнь и тело даны нам для того, чтобы убежать от этой самой жизни и тела. И действительно, достаточно взглянуть на нашу собственную жизнь -- мы никогда не присутствуем в ней! Мы всегда -- до или после -- погружены в воспоминания или надежды, наше "здесь и сейчас" -- убого и тускло. Мы даже не знаем, существует ли это "здесь и сейчас" за исключением именно лишь тех моментов, которые уже не принадлежат жизни, как таковой. И мы не можем сваливать вину на церкви; все мы живем в потустороннем постоянно; церкви лишь проповедуют более обширное потустороннее -- надмирное. Рембо, и тот говорил об этом: "Истинная жизнь -- не здесь".

Шри Ауробиндо искал истинную жизнь здесь, внизу: Жизнь, а не только отдаленная безмолвная или возвышенная экстатическая Потусторонняя Жизнь [Beyond-Life], является полем деятельности нашей Йоги . И он понял, что достижения вершин сознания недостаточно для того, чтобы эту жизнь преобразовать в жизнь истинную. Мы можем коснуться Глобального Разума, открыть его радость и беспредельность с ее музыкой сфер, но это не будет радостью самой жизни, которая не перестает скрипеть свое. Когда вы находитесь в сознании высоко наверху, -- замечала Мать, -- вы обладаете видением и знанием, но когда вы возвращаетесь вниз, в Материю, то все уходит, как вода в песок. Мы послали нашу ракету высоко в духовные небеса, мы сосредоточили нашу энергию на том, что является в человеке самым хорошим, не обращая особого внимания на низшие уровни, удовлетворившись тем, что наша грубая натура дремлет и нарушает наших божественных мечтаний; но именно поэтому жизнь остается грубой, как и мы сами: Надеяться на подлинное изменение человеческой жизни без изменения человеческой природы -- позиция [proposition] нерациональная и недуховная; это значит просить чего-то неестественного и нереального, некого невозможного чуда . Вот почему наши острова света периодически претерпевают вторжения нашего собственного внутреннего варварства и наших скрытых раковых опухолей -- то же самое происходило и с другими островами, называвшимися Афинами или Фивами. Именно поэтому они погибают вновь и вновь, как будто Господь эволюции каждый раз тычет нас носом в землю, чтобы напомнить нам, что мы еще не обрели света во всей его полноте, если нашли его только наверху. Жизнь умирает не потому, что она истощается, исчерпывает себя, а потому, что она не обрела себя. В течение тысячелетий шли мы по пути восхождения, покоряя остров за островом, и находили лишь одну половину Тайны, и каждый раз терпели крах; но, наверное, это происходило не потому, что путь наш безнадежен и все это -- наказание нам за наши "грехи" или искупление какой-то сомнительной Ошибки, ведь, может быть, именно здесь, в Материи, найдем мы вторую половину Тайны. Единственное решение, которое остается нам, преследуемым Смертью и Несознанием, утомленным страданиями и злом -- это не убегать, но найти в глубинах Смерти и Несознания, в самом сердце Зла ключ к божественной жизни. Варварство и тьму надо преобразовать здесь внизу, а не изгонять их за пределы наших островов. После восхождения сознания -- нисхождение. После озарений наверху -- радость здесь и преобразование Материи. Можно сказать, что когда круг по-настоящему замкнется и войдут в соприкосновение полярные крайности, когда высочайшее проявит себя в самом физическом -- высшая Реальность в сердце атома, -- переживание [опыт] достигнет своего подлинного завершения. Кажется, -- говорила Мать, -- что ничего нельзя понять по-настоящему до тех пор, пока не поймешь телом.

Ибо Тайна, которую Шри Ауробиндо назвал Супраментальным, -- это не следующая за Глобальным Разумом ступень, это не сверхразум и не сверхвосхождение, это новый Знак, не связанный ни с богами, ни с религиями, но То, от чего зависит само будущее нашей эволюции.

Однажды февральским вечером 1910 г., меньше чем через год после освобождения Шри Ауробиндо из алипорской тюрьмы, кто-то зашел в редакцию "Карма-йогина" предупредить Шри Ауробиндо о том, что его вновь собираются арестовать и сослать на Адаманские острова. Вдруг он услышал Голос, который отчетливо произнес три слова: Отправляйся в Шандернагор". *) Через десять

*) Шандернагор (Чандернагор, Чондронагор) -- небольшой анклав в Бенгалии, принадлежавший в то время Франции.

-минут Шри Ауробиндо уже сидел в первой встретившейся ему лодке, спускавшейся вниз по течению Ганга. Это был финал его политической жизни, завершение интегральной йоги и начало йоги супраментальной.

ГЛАВА 14

ТАЙНА

Мы можем попытаться сказать что-нибудь об этой Тайне, но следует помнить, что эксперимент находится в процессе развития. Шри Ауробиндо начал его; он открыл Тайну в Шандернагоре в 1910 г. и работал с ней в течение сорока лет; он посвятил этому свою жизнь. Этому же посвятила свою жизнь и Мать.

Шри Ауробиндо никогда не говорил об условиях своего эксперимента и своих открытий. О себе он всегда говорил необычайно мало -- не из-за скрытности, а просто потому, что "я" не существовало. "Было такое ощущение, -- сообщает с наивным удивлением хозяин дома, где жил в Шандернагоре Шри Ауробиндо, -- что когда он говорил, как будто кто-то другой говорил через него. Я поставил перед ним тарелку с едой -- он просто глядел на нее, затем поел немного, совершенно механически! Казалось, что он был погружен в себя даже тогда, когда ел; он медитировал с открытыми глазами" . Лишь много позже из его трудов и отрывков некоторых разговоров мы сможем восстановить нить его опыта. Первое, что нам известно в этом отношении, -- его случайное замечание, которое он сделал, обращаясь к одному из учеников. Оно показывает, что после Алипора он постоянно продвигался по пути к своей цели: Ментально в течение пятнадцати дней я был подвержен всем видам пыток. Картины всех видов страданий прошли перед моим взором . Нужно помнить, что в тех мирах видение [vision] -- синоним слова "опыт" [переживание -- experience]. Таким образом, по мере того, как Шри Ауробиндо восходил к Глобальному Разуму, его сознание в то же время нисходило вплоть до того, что мы называем адом.

Это один из первых феноменов, который испытывает на себе и ищущий -- каждый в различной степени. Эта йога -- не для слабых, -- говорит Мать, и это действительно так. Ибо если первый ощутимый результат йоги Шри Ауробиндо -- это пробуждение новых поэтических или художественных способностей, то вторым, может быть, даже немедленным, следствием является безжалостное обнажение всех скрытых, теневых сторон сознания -- сначала индивидуального, а затем и космического. Эта тесная -- и странная -- связь между сверхсознательным и подсознательным была, несомненно, отправной точкой открытий Шри Ауробиндо.

Степени подсознательного

"Подсознание", о котором говорит современная психология, -- это только внешняя пограничная область мира, почти столь же обширного, каким является Сверхсознательное -- со многими уровнями, силами, существами (или существами-силами, если угодно). Оно представляет собою наше эволюционное прошлое -- и недавнее, и отдаленное -- и несет в себе отпечатки нашей настоящей жизни и всех прошлых жизней -- точно так же, как Сверхсознательное - это наше эволюционное будущее. Она несет в себе все силы, которые доминировали в нашем эволюционном восхождении от неживой материи к животному и от животного к человеку; более того, эти "остатки" продолжают жить и оказывать на нас влияние. Если на самом деле мы, так сказать, более "божественны", чем думаем [о себе], благодаря сверхсознательному будущему, которое притягивает нас, то в нас также и гораздо больше животного, чем мы себе представляем -- из-за подсознательного и бессознательного прошлого, которое мы тащим за собой. В этой двойственной мистерии кроется ключ ко всей Тайне. Достичь небесных сфер не может ни один, минуя недра ада. [None can reach heaven who has not passed through hell.] .

Действительно, можно достичь духовных небес, не имея никакого представления об этих темных и грязных сферах или узнав об их существовании в результате какого-то несчастного случая. Но есть небеса и небеса, так же, как ад и ад (каждый план нашего существа имеет свои "небеса" и свой "ад"). Религиозный человек обычно отрекается от своего индивидуального "я" и таким образом устраняет проблему подсознательного, покидая его. Ему нужно пройти только через один порог, который охраняют "стражи" настолько неприятные, что становятся понятными "кошмары" и "искушения", упоминаемые в жизнеописаниях святых. Но это лишь один-единственный переход. Достичь тех небес, к которым он стремился, означает просто покинуть внешнее существование и погрузиться в экстаз. Как мы уже говорили, цель нашей йоги - это не терять сознание ни внизу, ни наверху и в особенности -- не закрывать глаза на то, что окружает нас внизу. Интегрально ищущий не создан ни для абсолютной темноты, ни для слепящего света. Он должен видеть везде, куда бы он ни шел. Это первое условие достижения контроля. Мы стремимся не "перейти" в лучшее существование, а преобразовать наше нынешнее существование.

Как есть несколько ступеней в сверхсознательном, так и в подсознательном существует несколько уровней или миров -- несколько "темных пещер", как их называет Риг Веда. На самом деле каждый план нашего существа обладает своим подсознательным -- существует ментальное подсознательное, витальное подсознательное и физическое подсознательное, переходящее в материальное Бессознательное. *)

*) По Шри Ауробиндо, различные области психики человека являются результатом нашего продвижения по эволюционному пути, что представляется вполне логичным, поскольку именно в Материи и начиная с нее проявляются все более и более высокие степени сознания. Таким образом, Бессознательное [Inconscient] представляет собою нашу материальную, телесную основу (Шри Ауробиндо предпочитает называть его "Незнанием" [Nescient], потому что на самом деле Бессознательное не лишено сознания), тогда как Подсознательное заключает в себе наше земное прошлое, а Сверхсознательное -- наше будущее. Внутри из каждой из этих трех зон находятся различные уровни всеобщего, космического сознания (которые Шри Ауробиндо иногда называет сублиминальными, чтобы четко отличать их от подсознательного, потому что сознание подсознательного очень ограничено или очень смутно, подсознательно, в то время как сублиминальные планы наполнены высоко сознательными силами). Та часть этих различных зон, которую можно отнести к личности, -- этот очень незначительный пласт: наше тело плюс все то, что мы смогли индивидуализировать или колонизировать в этой или предыдущих жизнях.

-Там мы найдем все примитивные и грубые ментальные формы или силы, которые первыми появились в мире Материи и Жизни; все агрессивные импульсы, присущие Жизни на этапе ее зарождения, все ее рефлексы страха и страдания; и, наконец, силы болезни и разложения, и Смерти, которые подсознательно управляют нашей физической жизнью. И тогда становится очевидным, что истинная жизнь на земле невозможна до тех пор, пока все эти миры распоряжаются полем битвы -- внутри нас встречаются все эти миры от самого высшего до самого низшего. Поэтому нам нельзя бежать, зажимая нос или крестясь, -- мы должны открыто, прямо и решительно выйти на арену и победить во что бы то ни стало:

И должен он нести ярмо, чтобы потом сорвать его --
он для того явился;
И также боль сносить, чтобы потом уврачевать ее...

(He too must carry the yoke he came to unloose;
He too must bear the pang that he would heal...)

Пределы психоанализа

Современная психология тоже поняла важность подсознания и необходимость его очищения. Но психологи увидели лишь одну половину картины -- подсознательное, но не увидели другой -- сверхсознательного; они полагали, что их слабые ментальные проблески смогут осветить этот воровской притон -- с таким же успехом они могли бы пытаться найти путь в самой густой и темной чаще джунглей, вооружившись карманным фонариком! На самом деле в большинстве случаев они понимают подсознательное как обратную, теневую сторону маленькой фронтальной личности. В действительности же существует фундаментальный психологический закон, избежать которого невозможно и согласно которому способность человека нисходить прямо пропорциональна его способности восходить; он не может опуститься на расстояние, большее, чем то, на которое он способен подняться, поскольку сила, необходимая для нисхождения, -- это та же сила, которая обеспечивает восхождение. Если бы каким-то образом мы опустились бы ниже той границы, которую определяет наша способность к восхождению, то это немедленно привело бы к несчастью, одержимости или приступу сумасшествия, потому что это лишило бы нас необходимой защиты. Чем ближе мы продвигаемся к источнику Истины здесь, внизу, тем больше открывается нам неизмеримая в своей глубине Мудрость. Загадочные комплексы, тормозящие месье Дюпона, находятся, если можно так выразиться, всего в нескольких сантиметрах ниже поверхности, а его сознательная жизнь -- в нескольких сантиметрах выше ее. Таким образом, если наши психологи не являются особо просветленными, то они не могут по-настоящему спуститься в подсознательное, а потому не могут и ничего по-настоящему вылечить -- за исключением некоторых поверхностных отклонений, но и в этом случае есть постоянный риск того, что расстройства эти пустят ростки где-то в другом месте, приняв другую форму. Нельзя излечить что-либо до тех пор, пока не пройдешь до конца весь путь нисхождения, а этот путь невозможно пройти до тех пор, пока не пройден полностью путь восхождения. По мере нисхождения становится необходимым все более и более мощный свет -- в противном случае человек будет попросту съеден заживо.

Если бы психоанализ согласился остаться в пределах своих узких рамок, то в этом не было бы ничего страшного: он осознал бы в конце концов свою ограниченность, выполняя при этом полезную социальную функцию излечивания каких-нибудь там мелких зудений. К сожалению, для многих психоанализ стал чем-то вроде нового Евангелия; концентрируясь скорее на наших темных сторонах, чем на наших божественных потенциях, он стал мощным средством извращения умов. Несомненно, в процессе эволюции наши "ошибки" в конце концов занимают положенное им место; то, что была поколеблена наша комфортная мораль и мещанское самодовольство, -- факт положительный, но метод, выбранный для этой цели, -- опасен, поскольку он вызывает болезнь, но не обладает силой ее излечить: он стремится, -- говорит Шри Ауробиндо, -- сделать разум и витальное еще более нечистыми, чем прежде . ... Современная психология -- это наука, не вышедшая из детского возраста -- опрометчивая [в своих выводах], несовершенная в своих методах и незрелая одновременно. Как и во всех молодых науках, здесь полностью проявила себя повальная привычка человеческого разума взять некую частичную или локальную истину, незаконно обобщить ее и пытаться объяснить ею, с помощью ее ограниченного языка, все поле Природы. ... Психоанализ [в особенности] Фрейда берет определенную часть -- самую темную, самую опасную, самую нездоровую часть природы -- низший витальный слой подсознательного *),

*) Как мы уже говорили, в подсознательном есть множество уровней и подуровней. Мы намеренно не остановились на описании этих низших миров; когда придет время, ищущий переживет их на собственном опыте. Если мы придадим этим силам особую ментальную форму, то это не поможет нам, как некоторые полагают, изгнать их, наоборот -- тем самым они обретут большее влияние на наше сознание. Разум попросту не способен что бы то ни было излечить.

-выделяет некоторые из его самых патологических феноменов и приписывает им действие, которое выходит за рамки его подлинной роли в природе. ... Поднимая ее преждевременно или делая это способом, не подходящим для опыта, можно затопить темным и грязным веществом и сознательные сферы и таким образом отравить всю витальную и даже ментальную природу. Поэтому всегда следует начинать с позитивного, а не с негативного опыта, привнося вниз нечто из божественной природы -- покой, свет, невозмутимость, чистоту, божественную силу -- в те части сознательного существа, которые подлежат изменению; лишь после того, как это будет сделано в достаточной мере и появится прочное положительное основание, можно безопасно поднимать скрытые враждебные элементы подсознательного с тем, чтобы разрушить и удалить их с помощью божественного покоя, света, силы и знания .

Но у психоанализа есть еще один, более серьезный недостаток. Ведь если бы психоаналитики на самом деле обрели бы силу, необходимую для того, чтобы спуститься в подсознательное, то при этом они не только бы ничего не излечили, не только бы рисковали, как ученик Чародея, привести в действие силы, которыми они не способны управлять, но они -- даже если бы могли управлять этими силами и уничтожать их, -- скорее всего уничтожили добро вместе со злом, нанеся таким образом непоправимый ущерб нашей природе. Ибо они не обладают знанием. Со своего ментального уровня они не могут заглянуть достаточно далеко в будущее и оценить добро, которое готовит это зло, и увидеть динамическую Силу, скрытую игрой противоположностей. Для того, чтобы выделить эту грязную смесь, необходима сила иного рода и, прежде всего, -- иное видение: Вы должны знать целое, прежде чем вы сможете познать [его] часть, и высочайшее, прежде чем вы сможете по-настоящему понять самое низшее. Такова перспектива высшей психологии, ожидающей своего часа, психологии, перед которой исчезает, обратится в ничто это жалкое блуждание в потемках .

Здесь мы соприкасаемся с фундаментальной ошибкой нашей психологии. Она не способна понять что бы то ни было потому, что ищет внизу, в нашем эволюционном прошлом. Действительно, там -- половина Тайны, но нам необходима высшая сила для того, чтобы открыть дверь внизу. Мы созданы не для того, чтобы оглядываться, а для того чтобы смотреть вперед и ввысь в сверхсознательный свет, потому что он -- это наше будущее, а только будущее сможет объяснить и излечить прошлое: Я нахожу трудным, -- писал Шри Ауробиндо ученику, -- вообще относиться к этим психоаналитикам серьезно -- хотя, наверное, надо бы, поскольку половинчатое знание -- это могущественная вещь и может стать большой помехой на пути к подлинной Истине. ... Они смотрят снизу вверх и объясняют высший свет низшим мраком; но осознание этих вещей -- наверху, а не внизу. Сверхсознательное, а не подсознательное является подлинным основанием вещей. Значение лотоса не может быть открыто с помощью выяснения тайн грязи, из которой он вырастает; его тайна должна быть открыта в небесном прообразе [архетипе], который вечно цветет в высшем Свете .

Нам кажется, что мы продвигаемся снизу вверх, из прошлого в будущее, от ночи к свету сознания, но это не что иное, как наше сиюминутное понимание, которое скрывает от нас целое; в противном случае мы бы видели, что не прошлое является двигателем нашего продвижения -- это будущее тянет, влечет нас, это свет свыше постепенно проникает в нашу тьму -- ибо каким образом смогла бы тьма создать весь этот свет? Если бы мы родились из тьмы, то и нашим концом было бы не что иное, как тьма. "Это вечное Дерево, чьи корни вверху, а ветви обращены вниз", -- говорит Катха Упанишада (VI.I). У нас возникает впечатление, что мы прикладываем огромные усилия для того, чтобы расти и понимать и познавать вещи; у нас такое ощущение, что мы интенсивно стремимся в будущее. Но это показывает ограниченность нашей точки зрения. Если бы мы могли взглянуть с другой точки, то, возможно, увидели бы, как сверхсознательное Будущее стремится проникнуть в наше настоящее. И мы поняли бы, что то, что мы ощущаем как собственное усилие, -- это только сопротивление, вызванное нашей тупостью и невежеством. Будущее движется не только в направлении снизу вверх -- в таком случае земле было бы не на что надеяться, она закончила бы свой путь взорвавшись в небесах в высшем психическом напряжении или погрузилась бы вновь в свою темноту. Оно движется также и сверху вниз; все глубже и глубже нисходит оно в наш ментальный туман, в витальную мешанину, в тьму подсознательного и бессознательного -- до тех пор, пока оно не озарит все, не раскроет все, не излечит все и, в конечном счете, не завершит все. И чем глубже оно нисходит, тем сильнее становится сопротивление -- мы живем в Железном Веке, во время великого Мятежа и Опасности. Но и во время Надежды. В высшей точке, где это Будущее коснется самых глубин прошлого, где этот свет прорвется и осветит самое дно Ночи, мы найдем, если на то будет Божья воля, тайну Смерти и бессмертной Жизни. Но если мы смотрим вниз и только вниз, то мы найдем грязь и ничего, кроме грязи.

Темная полусфера истины

Итак, пойдем дальше. Ищущий начал свое путешествие с положительного переживания. Он вступил на путь потому, что ощущал потребность в чем-то ином. Он стремился к ментальному безмолвию и обнаружил, что само его усилие вызывает Ответ. Он ощутил нисходящую Силу, новую вибрацию внутри себя, которая прояснила жизнь, сделала ее ярче. Может быть, он даже пережил некое внезапное крушение собственной ограниченности и вышел на новый уровень. (Об установлении нового ритма будут свидетельствовать признаки самые разнообразные.) Затем, после этого обнадеживающего начала, все начинает покрываться какой-то пеленой, как будто все, что испытал ищущий, ему приснилось или он позволил унести себя какому-то ребяческому энтузиазму -- нечто внутри него мстит за себя, вызывая приступы скептицизма, отвращения и протеста. Это будет вторым признаком, может быть, истинным признаком того, что он продвигается и вступил в борьбу со всеми реалиями своей природы или, вернее, что нисходящая Сила начала пахтанье. В конечном счете прогресс -- это не столько процесс восхождения, сколько просветления всего, что мешает, -- ибо когда внутри нас устанавливается подлинная ясность, просветленность, то все в нас сохраняется. Таким образом ищущий обнаруживает множество внутренних препятствий. На пути интегральной йоги мы часто находим самое худшее, желая найти самое лучшее, и встречаем войну, когда ищем мира и света. Давайте же смело примем все лицом к лицу, ведь это и есть битва. Пока плывешь по течению, кажешься себе очень милым, правильным, благородным, но стоит только повернуть, как тут же все начинает сопротивляться. Мы начинаем на собственной шкуре ощущать гигантские силы, властвующие над человеком и отупляющие его -- чтобы осознать это, необходимо попытаться выйти из него [течения]. Когда ищущий обретает первое верное открытие наверху, когда он видит свет, то почти одновременно он ощущает сильную подсечку внизу, как будто внутри него начинает что-то болеть. Тогда он начинает понимать, что подразумевал Шри Ауробиндо под пораженным мраком, свет клянущим [the wounded gloom complaining against light] . И он получит свой первый урок: за каждым шагом вверх необходимо следует шаг вниз.

Вместо того, чтобы принимать эти крутые срывы и затяжные отклонения, депрессии обреченно, как некую фатальную неизбежность, ищущий сделает их основой своей работы. В этом двойстсвенном движении восхождения и нисхождения заключается основной процесс интегральной йоги: С каждой покоренной нами вершины мы должны спуститься для того, чтобы привнести вниз, в низшее смертное движение ее силу и озарение . Такова цена преображения жизни -- в противном случае мы будем просто наслаждаться поэзией и одухотворенностью на вершинах в то время, как внизу прежняя жизнь будет плестись своим ходом -- через пень колоду. Причем на самом деле движение нисхождения никогда не совершается произвольным решением разума -- чем меньше разум вмешивается, тем лучше. Да к тому же и непонятно, как Разум может "нисходить" сидя за каким-то там письменным столом... Пробужденная и индивидуализированная сознание-сила -- вот что совершает в нас свою работу, совершает спонтанно. Как только мы входим в контакт с сознанием и светом определенной напряженности, это автоматически оказывает давление на всю остальную нашу природу, что вызывает соответствующие реакции помрачения или сопротивления. Это подобно тому, как если бы в подводный мир океана ввели слишком большую дозу кислорода: обитатели глубинных вод начали бы неистово сопротивляться или даже взрывались бы. Обращение сознания -- это действительно нечто странное, это похоже на переход из освещенной комнаты в ту же самую затемненную комнату, из комнаты, полной радости, в ту же самую комнату, полную боли, -- все остается тем же, та же напряженность вибрации, даже, может быть, сама вибрация -- все та же, но все это вдруг со знаком минус. И тогда мы видим почти во всех подробностях, как любовь превращается в ненависть, например, или чистота -- в нечистоту: это то же самое, только наоборот. Но до тех пор, пока наши психологические состояния являются лишь противоположностями друг друга, а наше добро -- обратной стороной зла (или, может быть, лицевой стороной зла?), жизнь никогда не будет преображена. Необходимо нечто радикально иное -- иной тип сознания. Всем поэтам и созидательным умам хорошо известны эти прорывы сознания. Как раз в то время, когда Рембо писал свои "Озарения", он побывал в странных областях, поразивших его своими "ужасами"; ему также пришлось пройти через закон "темного обращения". Но вместо того, чтобы подвергаться этим неконтролируемым переходам из одной крайности в другую, вместо того чтобы восходить не зная как и нисходить вопреки своей воле, ищущий будет работать методически, сознательно, никогда не теряя равновесия, и, самое главное, с растущим доверием Сознанию-Силе, которая никогда не вызывает сопротивления большего, чем он может преодолеть, и никогда не открывает света больше, чем он может вынести. По мере того как мы обретаем опыт, пережив один кризис и дождавшись следующего, мы постигаем метод работы этой Силы и замечаем, что каждый раз, когда нам кажется, что мы сходим с восходящей кривой или даже теряем нечто из достигнутого нами, в конце концов мы обретаем то же достижение, но ступенькой выше, расширенное и обогащенное той частью, которую прибавило к нему наше "падение" -- не будь этого "падения", эту низшую часть никогда нельзя было бы объединить [интегрировать] в высшей части нашего существа. На коллективной уровне можно, наверное, говорить о подобном же процессе, приведшем, с одной стороны, к падению Афин, а с другой -- давшем возможность варварам понять Платона. Процесс интегральной йоги -- это не прямая линия, восходящая все выше и выше к какой-то бесконечно удаленной точке, но, как говорит Шри Ауробиндо, спираль, которая медленно и методически присоединяет одну за другой все части нашего существа, внутри все более и более широкого раскрытия на все более и более глубоком основании. Мы различаем не только метод действия, который стоит за этой Силой, или, вернее, этой Сознание-Силой, но и регулярные циклы и ритм, которые столь же определенны, как циклы приливов и отливов или фаз Луны. По мере нашего продвижения эти циклы включают в себя все больше и больше, а их связь с самим космическим движением становится все более тесной, пока однажды мы не увидим в собственных падениях периодические нисхождения земного сознания, а в наших трудностях -- беспокойство, сопротивление, бунт [всей] земли. И в конце концов окажется, что все настолько тесно взаимосвязано, что в мельчайших вещах, в самых незначительных событиях повседневной жизни и в окружающих нас предметах мы сможем читать признаки депрессий, охватывающих всех людей и заставляющих их восходить внутри все той же эволюционной спирали. Затем мы увидим, что нечто неудержимо влечет нас к Цели, что все имеет значение -- даже самое незначительное, ибо ничто не может прийти в движение так, чтобы не пришло в движение все, -- и что мы находимся на пути к событиям гораздо более великим, чем могли себе представить.

Вскоре нас поразит второй парадокс, хотя, может быть, это то же, что и первый. Кроме рассмотренной противоположности -- "восхождение-нисхождение" -- существует, по-видимому, и некое основное противоречие. У всех у нас есть и цели в этой жизни, и на протяжении всех наших (прошлых и будущих) жизней -- мы должны выразить нечто, свойственное только нам, нечто уникальное, потому что каждый человек уникален -- это наша главная истина, в этом смысл собственно нашего аспекта эволюционной борьбы. Цель эта предстает перед нашими глазами постепенно, после множества опытов и последовательных пробуждений по мере того, как мы обретаем внутреннее развитие; тогда мы осознаем, что некая нить проходит через всю нашу жизнь -- и через все наши жизни, если мы в состоянии судить об этом, вспоминая их, -- придавая ей особую ориентацию, как будто все гонит нас в одном и том же направлении, которое становится все более точным по мере нашего продвижения. Но когда мы начинаем осознавать свою цель, перед нами открывается и особая трудность, которая, кажется, является противоположностью нашей цели или противоречит ей. Странная ситуация: как будто мы несем в себе тень нашего света -- особую тень, трудность или проблему, которая предстает перед нами вновь и вновь с необычайным упорством, являясь нам под различными масками и при самых разных обстоятельствах, но оставаясь всегда все той же по сути; она возвращается после каждой выигранной битвы с возрастающей силой -- в точной пропорции с нашей новой интенсивностью сознания, как будто мы должны вести все ту же битву снова и снова на каждом подчиненном плане сознания. Чем яснее становится цель, тем гуще -- тень. Мы встречаем Врага:

Тот тайный враг, что в недрах естества сокрыт,
Тобой сражен быть должен, человек,
иль не исполнишь ты свой высший долг.
Сей брани внутренней не избежать тебе.

(This hidden foe lodged in the human breast
Man must overcome or miss his higher fate.
This is the inner war without escape.)

Шри Ауробиндо называет его также the Evil Persona. Случается, что перед тем как понять нашу цель позитивно, мы скорее догадываемся, чем она не должна быть, в ходе повторения все тех же сложных обстоятельств, все тех же ошибок и падений, которые, как кажется, все ведут нас в одном и том же направлении, как будто мы бесконечно и тягостно вращаемся по кругу, приближаясь все ближе и ближе к центру, который является одновременно и целью, и ее противоположностью. У человека, одаренного для совершения работы, -- писал Шри Ауробиндо, -- всегда или почти всегда -- наверное, не стоит создавать слишком жесткого общего правила, применимого к явлениям такого рода, -- есть как бы связанное с ним существо, которое можно иногда рассматривать, как его часть и которое является как раз противоположностью того, что он в основном представляет в работе, которую предстоит сделать. Или, если вначале этого существа еще нет или оно не связано с личностью человека, то сила такого рода входит в его окружение сразу же, как только он начинает свое движение к постижению. Ее задача состоит в том, чтобы мешать, создавать препятствия и неблагоприятные условия -- одним словом, поставить его перед лицом всей трудности работы, которую он начал. Казалось бы, в невидимом устроении вещей эту проблему нельзя решить иначе, как с помощью какого-то предопределенного орудия, которое приняло бы эту трудность как свою. [It would seem that the problem could not, in the occult economy of things, be solved otherwise than by the predestined instrument making the difficulty his own.] *)

*) Здесь под "предопределенным орудием" понимается человек, которому была бы "дана" эта трудность, он принял бы ее как свою (взял бы ее "на себя"), и, таким образом, создалась бы возможность для разрешения этой трудности в космическом масштабе (in the occult economy of things): он стал бы средством ее разрешения (прим.пер.).

-- Это объясняет многие ситуации, которые при поверхностном подходе приводят в замешательство . В беседах с учениками Мать подчеркивала то же самое явление: Если в вас потенциально уже существует победа, то всегда вы несете в себе и противоположность этой победы, источник ваших постоянных мучений. Если вы видите где-то в себе черную-черную тень, нечто, причиняющее вам настоящую боль, вы можете быть уверены в том, что у вас есть и соответствующая способность увидеть свет. И далее: У вас есть особая цель, особая миссия, характерная для вас реализация, и вы несете в себе все препятствия, необходимые для того, чтобы сделать эту реализацию совершенной. Вы всегда будете видеть, что тьма и свет находятся рядом внутри вас: если вы обладаете какой-то способностью, то в вас находится также и отрицание этой способности. И если вы открываете в себе плотную и глубоко проникшую в вас тень, то вы можете быть уверены в том, что где-то в вас находится и большой свет. Вам представляется возможность использовать первое для того, чтобы реализовать второе.

Возможно, тайна жизни ускользает от нас просто из-за нашего несовершенного познания этого двойственного закона света и тьмы и загадки нашей двойной природы -- животной и божественной. Воспитанные в духе манихейской концепции существования, мы видим в нем, как учат самые разные этики и религии, непрекращающуюся борьбу между Добром и Злом, Истиной и Ложью, и в этой борьбе важно быть на стороне добра, по правую руку Господа. Мы расчленили все надвое: на царство Божье и царство Дьявола, на низшую жизнь в этом мире и истинную жизнь на небесах. Мы пытались уничтожить противоречия цели, но при этом уничтожили саму цель. Ведь цель не предполагает никакой ампутации -- нам не нужно ничего отсекать ни наверху, ни внизу. И до тех пор пока мы будем отвергать одно ради другого, мы будем всегда терпеть неудачу, не достигая цели существования. Все едино; когда мы что-то удаляем, все распадается на куски. Как можно устранить "зло", не взорвав при этом весь мир? Если бы хоть один человек смог бы освободиться от "зла", то рухнул бы весь мир, потому что все едино; мир состоит из единой субстанции, а не из двух -- хорошей и дурной. И невозможно ни удалить что-либо, ни добавить. Потому-то и нет чуда, которое могло бы спасти мир; чудо уже находится в мире, как и все, что можно вообразить небесного, уже находится здесь; любой чужеродный элемент разрушил бы формулу, все -- в мире; мы -- в самом центре чуда, только у нас нет к нему ключа. Может быть, нам не нужно ничего удалять или добавлять, не нужно даже открывать "что-то иное", нужно заново, в другом аспекте, открыть то же самое.

Если мы хотим достичь Цели, то нам нужно покончить с манихейством и прийти к реалистическому пониманию того, что Шри Ауробиндо называет темной половиной истины . Человеческое знание, -- писал он, -- отбрасывает тень, которая скрывает половину сферы истины от ее собственного солнечного света... Отрицание лжи разумом, ищущим высшей истины, -- одна из главных причин, почему разум не может достичь устойчивой, пластичной и совершенной истины . Если мы удалим все несовершенное, *)

*) Дословно: "все, что идет косо" (ce qui va de travers) (прим.пер.).

-- а Бог знает, что этот мир полон ошибок и нечистоты, -- то, возможно, мы придем к какой-то истине, но истина эта будет пуста. Подлинный подход к постижению Тайны состоит в том, чтобы, во-первых, понять, а затем увидеть, что все в этом мире, даже самое нелепое или далеко идущее заблуждение, содержит искру истины под своей маской, ибо все вокруг -- это Бог, который движется к Самому Себе; нет ничего вне Его. Ведь на самом деле заблуждение -- это полуистина, которая спотыкается из-за своих ограничений; часто бывает, что сама Истина надевает маску, чтобы приблизиться к цели незамеченной . Если бы хоть одна вещь в этом мире была бы абсолютно ложной, то и весь мир был бы абсолютно ложным. Таким образом, если ищущий отправляется от этой предпосылки -- предпосылки положительной, -- восходя шаг за шагом и каждый раз соглашаясь сделать соответствующий шаг вниз, ничего не отсекая, чтобы освободить все тот же свет , скрытый за каждой маской, в каждом элементе, даже в самой невероятной грязи, в самом нелепом заблуждении или в самом гнусном преступлении, то он начинает видеть, как все постепенно проясняется перед его глазами -- не теоретически, но непосредственно, осязаемо -- и ему откроются не только вершины, но и пропасти Истины . Он поймет, что его Враг был самым старательным помощником, который очень заботился о том, чтобы надежно обеспечить эффективность его реализации, *)

*) Ср. знаменитое из "Фауста" Гете:

Я часть той силы, что вечно хочет зла
И вечно совершает благо.

-- во-первых, потому, что с каждой битвой увеличивалась его сила, а, во-вторых, потому, что каждое падение заставляло его освобождать соответствующую часть истины внизу вместо того, чтобы уноситься в гордом одиночестве к еще не занятым вершинам. И в конце концов он увидит, что его Бремя было бременем нашей матери-Земли, которая тоже стремится к своей доле света. Князья Тьмы уже спасены! Они -- уже за Работой, и они не дадут ничего пропустить в обретении Истины всеохватывающей, не позволят довольствоваться Истиной всеисключающей:

Надежда -- не одним лишь чистым божествам;
Но сумрачные яростные боги,
Что оторвались от груди единой, в неистовом порыве отыскать
Упущенное белыми богами -- тоже спасены.

(Not only is there hope for godheads pure;
The violent and darkened deities
Leaped down from the one breast in rage to find
What the white gods missed; they are too safe).

И он поймет, что каждая вещь имеет свое, присущее только ей, место. Не только нельзя ничего отбрасывать, но нет разделения на более важное или же менее важное, так что проблема во всей своей полноте содержится в мельчайшем инциденте, в самом незначительном повседневном жесте в той же самой мере, как и в космических коллизиях. И, возможно, вся полнота Света и Радости находится и в мельчайшем атоме точно так же, как и в сверхсознательных бесконечностях. И тогда освещается темная полусфера истины. Каждое преткновение или ошибка зажигает пламя страдания, которое, кажется, пробивает снизу отверстие для света; каждая слабость вызывает соответствующую силу, словно сила падения явилась самой силой восхождения; каждое несовершенство -- это шаг к большей полноте -- нет грехов, нет ошибок, есть лишь бесчисленные неудачи, страдания, которые вынуждают нас обследовать наше царство вдоль и поперек и объять все для того, чтобы излечить и завершить все. Сквозь крошечное отверстие в нашей броне приходят к нам любовь и сострадание к миру, которых никогда не поймет самая сверкающая чистота; чистота -- непроницаема, забаррикадирована, запечатана, как крепость; для того, чтобы смогла войти Истина, необходима трещина:

Свою ошибку превратил он в дверь,
через которую проникла Правда.

([He] made error a door by which Truth could enter in.)

По ту сторону зла есть истина Любви. Чем глубже спускаешься кругами ада, тем более убеждаешься в великой необходимости существования глубин Зла; приходишь к заключению, что ничего нельзя излечить без такого вот напряжения: внутри загорается пламя, все более и более мощное и горячее под растущим внутренним устремлением, подобным жажде воздуха у утопающего, -- кроме Этого не существует ничего, существует только Это, -- как будто только Любовь может противостоять Ночи и победить ее ее же светлой половиной. Как будто вся эта тень нужна была для того, чтобы могла родиться Любовь. В сущности говоря, в сердце всей этой тьмы, в глубинах всех наших бед и несчастий скрыта некая противная злу мистерия. И, может быть, даже, что так же, как у каждого из нас есть особая, характерная только для него трудность, которая является одновременно и противоречием, и знаком нашей судьбы, так и огромные "недостатки" и тысячи древних ран земли, столь уязвимой, грешной и полной страданий, являются знаком ее судьбы, и когда-нибудь ей предстоит воплотить совершенную Любовь и Радость, ибо она выстрадает т перетерпит все и все поймет.

По мере нашего прогресса линия сверхсознательного поднимается все выше и выше, и соответственно этому линия подсознательного простирается ниже и ниже. Все расширяется и озаряется, но и замыкается, сосредотачивается на одной отчетливой и темной точке, приближаясь к ней все ближе и оказывая на нее все более сильное давление, как будто в течение многих лет -- многих жизней -- мы вращались вокруг одной и той же Проблемы, но при этом никогда по-настоящему не касались ее; и вдруг она здесь, на дне отверстия, бьющаяся под потоками Света -- и все зло мира в ней, единой точке. И вот час Тайны близится. Ведь закон нисхождения не является ни законом подавления, греха или падения, ни законом раскаяния или бегства к небесам. Поистине это золотой Закон, непостижимый Замысел. Предначертание, которое влечет нас и вниз, и вверх, в глубины подсознательного и Бессознательного, к центральной точке , к тому узлу жизни и смерти, тьмы и света, где нас ожидает Тайна. Чем ближе мы подходим к вершине, тем более касаемся дна.

Великий переход

Последние шаги нисхождения совершаются за пределами Подсознательного -- в нашем эволюционном прошлом, в нашем старом, доисторическом сознании, на том уровне, где впервые в мире из того, что казалось Смертью, возникла жизнь -- т.е. в нашем теле, на границе между материальным Бессознательным и физическим сознанием, в той области, которая принимала участие в первоначальной рождении, а затем временно бездействовала. Органы и клетки нашего тела имеют свое собственное, высоко организованное и эффективное сознание, которое знает, как надо выбрать что-то, получить или отвергнуть это "что-то", и которым можно управлять, если мы достигли соответствующего уровня йогического развития. Если бы речь шла лишь об улучшении настоящих условий жизни по желанию, стойкость против болезней и даже вечная юность -- это некоторые из часто встречающихся побочных приобретений йогической дисциплины. Но, как мы говорили, мы стремимся изменить жизнь, а не только подправить ее фасад. Ниже нашего настоящего физического сознания находится физическое подсознательное, которое представляет собою результат эволюции жизни в Материи и сохраняет все старые привычки жизни (самой дурной из которых является привычка умирать), а также рефлексы, страхи, оборонительные реакции, но особенно совокупность привычек некой косности: жизнь как будто хранит память о множестве защитных покровов, которые ей приходилось возводить вокруг себя для того, чтобы расти. У самого дна этого физического подсознательного, где, кажется, исчезают все формы сознания или памяти, достигаешь самого основания, первоначального Панциря, самой Смерти, из которой вырвалась на свободу Жизнь. Это нечто огромное и твердое -- настолько огромное и твердое, что риши Вед дали ему название "бесконечная скала". Это Бессознательное. Это стена -- или, может быть, дверь. Это дно -- или, может быть, только перепонка. А вдруг бессознательное абсолютно мертво и бессознательно -- не является ли чем-то неподвижным в отрицательном смысле? А что, если оно негативно, так сказать в положительном смысле: отвергает, активно отрицает, говорит "Нет" жизни:

Упрямое, немое отрицание в глубинах Жизни,
Невежественное "Нет" в первоисточниках вещей.

(The stubborn mute rejection in Life's depths,
The ignorant No in the origin of things.)

Если бы этим основанием [origin] было тотальное Ничто, то было бы не на что надеяться. Кроме того, из ничего ничто никогда не смогло бы вырасти -- т.е. это скалистое дно есть нечто. Если существует "Нет", то оно должно содержать "Да"; если существует Смерть, то в ней должна заключаться Жизнь. И, наконец, если есть конец, то с другой стороны должно быть начало. Все отрицательное является обратной стороной чего-то положительного. Любая из наших самых глубоких бездн является поверхностью чего-то иного. Смысл йоги Шри Ауробиндо состоит в том, чтобы из всех этих отрицательных явлений извлечь положительное -- из всех элементов и на каждом уровне сознания -- и, если на то будет Божья Воля, найти высшее Положительное (которое не является ни положительным, ни отрицательным, оно просто есть), которое раз и навсегда разрешит наши двойственности -- двойственности низшего порядка так же, как и дуализм самой жизни, которая продолжает умирать, или Смерти, которая продолжает жить.

В Шандернагоре Шри Ауробиндо достиг низших уровней физического подсознательного. Перед ним была стена: Нет, то, чем я сейчас занят, -- это не Эмпиреи [Небеса] -- хорошо, если бы это было так. Это, скорее, нечто противоположное -- обратная сторона вещей . Тот, кому уже известны сопротивление и яростные реакции, которые возникают, едва лишь заденешь ментальное и витальное подсознательное, -- этот гадючник, -- может себе представить, что значит такое нисхождение. Чем глубже мы нисходим, тем более высокое сознание нам нужно, более сильный свет, поскольку нисхождение прямо пропорционально восхождению. А если мы понимаем, что сознание -- это сила такая же осязаемая, как электрический ток, то мы можем вообразить, какие травмы, терзания и муки могут создать, например, сверхментальные сила и свет, когда они низвергаются, подобно водопаду, в грязную лужу физического подсознательного -- поток [an assault -- "атака", "штурм"] эфира и огня . Здесь таятся величайшие трудности, даже опасности, к которым мы вернемся, когда будем говорить о Трансформации. Пока мы имеем дело с ментальным или витальным сопротивлением, -- с самообманом нашей морали, -- нам нужно лишь обладать сильной волей и терпением, но когда мы спускаемся ниже, нам предстоит встретить лицом к лицу ложь тела, как говорит Мать, т.е. болезни и Смерть. Именно поэтому Шри Ауробиндо и Мать настаивали на том, чтобы их ученики имели прочную физическую основу: Работай, подходя одновременно с двух сторон, не пренебрегай ни одним из них ради другого.

Когда Шри Ауробиндо достиг высших границ сверхсознательного, где "огромные цветные волны" растворяются в яркой белизне, он коснулся одновременно черной скалы внизу, на дне:

Глубоко и долго копаю
Среди ужасов трясины и грязи...
Некий голос воззвал: "Иди дальше --
куда раньше никто не ступал!
Копай глубже и глубже.
Пока не достигнешь зловещего камня в самом основаньи,
Не постучишь в ворота, к которым нет ключа".

(I have been digging deep and long
Mid a horror of filth and mire...
A voice cried: "Go where none have gone!
Dig deeper, deeper yet
Till thou reach the grim foundation stone
And knock at the keyless gate")

Затем, в 1910 г. в Шандернагоре однажды произошло нечто странное... Но прежде, чем описать это переживание, которое изменяет направление нашей эволюции, давайте остановимся, чтобы оценить и кратко обсудить настоящее состояние человечества. Это довольно просто: мы заключены в Материю, в Черное Яйцо, которое постоянно сжимает нас со всех сторон. Не много есть способов для того, чтобы выйти из этого состояния, а по сути их всего два: первый -- это погрузиться в сон (в мечту, войти в экстаз или медитировать, но все это -- различные степени сна, более или менее возвышенного, сознательного или божественного), а второй -- умереть. Опыт Шри Ауробиндо предоставляет третью возможность, которая позволяет нам выйти из этого состояния без бегства к экстазу или смерти, -- т.е. на самом деле и не выходя из него, -- и которая обращает течение нашей эволюции в противоположном направлении, поскольку цель находится уже не наверху или вовне, а прямо внутри; кроме того, это открывает возможность пробудиться в реальности всем мечтаниям, экстазам и особенно всем силам, которые могут помочь нам воплотить наши мечтания в жизнь и преобразовать Черное Яйцо в открытое, ясное и живое пространство... В тот день 1910 г. в Шандернагоре Шри Ауробиндо достиг дна, он пересек все пласты грязи, на которых непостижимым образом, подобно цветку, выросла Жизнь. Был лишь Свет наверху, сияющий все ярче и ярче по мере своего нисхождения, обнажающий своими пронизывающими лучами все нечистоты одну за другой, как будто вся эта ночь вовлекалась во все больший Свет, как будто грань подсознательного отступала, отодвигаясь все глубже и глубже вниз так, что оно, концентрируясь там все плотнее в степени, обратно пропорциональной концентрации наверху, составляло единый оплот Тьмы под этим единственным Светом. Когда внезапно в глубинах этой "бессознательной" Материи, в слепых клетках этого тела Шри Ауробиндо был резким скачком вытолкнут в высший Свет - не впадая в транс, без потери индивидуальности, не растворяясь в космосе, - полностью сохраняя четкое видение

Он прорвался в иные Пространство и Время.

(He broke into another Space and Time.)

Ночь, Зло, Смерть -- это не что иное, как маска. Предельная Противоположность пробуждает предельную Напряженность, и подобное становится Собой -- существует только Единое, tad ekam. Солнечный мир, высшее, божественное сознание -- супраментальное сознание -- находится в самом сердце Материи, а все другие сознания -- его лучи. Следующая за Глобальным Разумом ступень -- не "наверху", она здесь и во всех вещах -- дверь, ведущая вниз, открывает и дверь наверх, и вообще куда угодно:

Непостижимое, непонятное изумление Света.
(A fathomless sealed astonishment of light.)

Грандиозная (взаимная) перестановка Ночи и Дня
Изменила все ценности мира...
(A grand reversal of the Night and Day
All the world's values changed...)

Высокое встречается с низким, все -- это единый план.
(The high meets the low, all is a single plan. )

Самое отдаленное прошлое касается сердца Будущего, которое задумало его, Бог-Дух встречается с Богом-Материей, и это означает божественную жизнь в теле. Сат-Чит-Ананда наверху -- это Сат-Чит-Ананда внизу, Существование - Сознание -- Сила -- Радость. Эволюция не заканчивается бесплодным черным или белым сном, ничто не поглощается Тьмою, ничто не уносится высоко в небеса, все взаимосвязано внутри совершенного круга. Радость наверху -- это Радость внизу:

Ликование в глубинах сна.
Сердце блаженства внутри мира страданий.

(An exultation in the depths of sleep,
a heart of bliss within a world of pain.)

Радость, способная действовать, мощное озарение, пронизывающее самые жилы наши, вместо стерильного блаженства над нашими головами:

Всемогущие силы скрыты в клетках Природы.

(Almighty powers are shut in Nature's cells.)

Ибо Супраментальное -- это не некое "более эфирное" сознание, а сознание более плотное, это та самая Вибрация, которая бесконечно организует и реорганизует Материю и Миры, это то, что сможет изменить и Землю:

У самого дна бессознательного
в высшей степени жесткого, неподатливого,
ограниченного и удушающего, -- писала Мать, --
я неожиданно достигла всемогущего источника,
который тотчас же выкинул меня в бесформенный
безграничный Простор, где вибрируют семена
нового мира.

И это ключ к Преображению, ключ к преодолению законов Материи с помощью Сознания в Материи; Сознание наверху -- это Сознание внизу. Это дверь в мир будущего и к новой земле, о которой возвещало Писание две тысячи лет назад: "новая земля, где обитает правда" (2-е Петра, 3.13). Ибо поистине земля -- это наше спасение, место Победы и абсолютного свершения. Нет никакой необходимости спасаться на небесах -- все, абсолютно все находится здесь, в теле -- высшая Радость, Сознание, Сила -- лишь бы у нас достало смелости открыть глаза и нисходить и придать жизнь мечте вместо того, чтобы грезить во сне:

Они должны вступить в последнее конечное, если желают
достичь последнего бесконечного.

(They must enter the last finite if they want
to reach the last infinite.)

Вместе с тем Шри Ауробиндо открыл утерянную Тайну, Тайну Вед, которая так или иначе составляла ядро многих древних традиций, рассеянных по Земле от Ирана до Центральной Америки и до берегов Рейна и во времени от Элевсия до катаров, от Круглого Стола до алхимиков -- Тайну всех искателей совершенства. Поиски Сокровища в глубинах пещеры, битва с силами подсознательного, великанами-людоедами, гномами и змеями; история Аполлона и Пифона, Индры и Змея Вритры, Тора и великанов, Сигурда и Фафнира; солярный миф о Майе, Схождении Орфея в Аид, Трансмутация, Змея, кусающая собственный хвост. И, прежде всего, это Тайна риши Вед, которые, вероятно, первыми открыли то, что они назвали "великим переходом", mahas pathah (II.24.6), миром "нерушимого Света", Swar, внутри скалы Бессознательного: "Наши отцы силой мантры обрушили стены крепостей твердых и неприступных, пророки Ангирасы [первые риши] силой своего крика превратили в прах скалистую твердыню; они создали в нас путь к Великим Небесам, они открыли День и солнечный мир" (Риг Веда, I.71.2), они открыли "Солнце, обитающее во тьме" (III.39.5). Они нашли "Небесное сокровище, скрытое, подобно птенцу, в тайном гроте внутри бесконечной скалы" (I.130.3).

Тьма и Свет, Добро и Зло подготавливали божественное рождение в Материи: День и ночь оба вскармливают божественное дитя . Ничто не проклято, ничто не напрасно, Ночь и День -- это "две сестры бессмертные, имеющие одного Возлюбленного (Солнце) ... едина их суть, хоть и различны их образы (I.113.2.3). В конце своего "паломничества", после восхождения и нисхождения, ищущий становится "сыном двух Матерей" (III.55.7), он -- сын Адити, белой Матери *)

*) Эта древняя традиция, известная всем иудеям, по-видимому, была с точностью почти до деталей воскрешена христианством в концепции чистоты (незапятнанности) Девы Марии.

-сверхсознательного бесконечного, и сын Дити, земной Матери "темного бесконечного"; он обладает "двумя происхождениями", человеческим и божественным, происхождениями, "существующими вечно и в гнезде едином ... как Получающий наслаждение от двух жен своих сразу" (I.62.1): Гора *)

*) Материальное бессознательное.

-от бремени освободилась, дав место высшему рожденью ... бог открыл двери человеческие" (V.45). "Тогда они, действительно, пробудились, и видение их было всеохватывающим и полным; и сзади, и вокруг, и повсюду было им то наслажденье, что существует на небесах. Во всех запертых домах *)

*) На всех планах нашего существа или во всех центрах сознания.

-находились все боги" (Риг Веда IV.1.18).

Сбывается надежда человека, сбывается молитва риши: Да будут Небеса и Земля едины . Восстанавливается великое Равновесие.

Небеса в мечтах восторженных о земле совершенной,
А земля в печальных грезах о совершенном небе,
Страхами завороженные, отлучены они, как прежде,
друг от друга.

(Heaven in its rapture dreams of perfect earth,
Earth in its sorrow dreams of perfect heaven...
They are kept their oneness by enchanted fears.)

И это есть радость -- Ананда. Она лежит в начале вещей и в конце их и повсюду, если копнуть поглубже. Это "источник меда, скрытый в скале" (Риг Веда II.24.4).

ГЛАВА 15

СУПРАМЕНТАЛЬНОЕ СОЗНАНИЕ

Определить супраментальное сознание в ментальных терминах довольно сложно, ибо оно не ментально по определению, не подчиняется всем нашим законам трехмерного пространства и выходит за рамки его перспектив. Правда, здесь, может быть, само слово вводит нас в заблуждение, потому что это, скорее, иной тип сознания, чем вершина человеческого сознания. Мы можем попытаться описать это сознание, различая два аспекта: аспект сознания, или видения, и аспект силы. Но это означает вновь попасться в ментальную ловушку, поскольку эти два аспекта неразделимы -- сознание является силой, оно же есть активное видение. Часто, когда Шри Ауробиндо и Мать пытались передать свои переживания, слова их перекликались на английском и французском языках: необходим иной язык, une autre langue, another language.

Супраментальное видение

Супраментальное видение -- это видение глобальное. Разум вырезает маленькие фрагменты и противопоставляет их друг другу; Глобальный Разум объединяет все в едином луче, но луч этот берет начало в одной точке, т.е. Глобальный Разум видит все со своей особой точки зрения; такое видение является единым и всеобщим, но при этом исключаются иные точки зрения, или же происходит их ассимиляция. Супраментальное, или Суперразум, не только охватывает весь мир вещей и существ единым видением, которое объединяет все лучи, ничего не противопоставляя друг другу, но видит также и точку зрения каждой, отдельно взятой вещи, каждого существа, каждой силы -- это видение полное и замкнутое, которое берет свое начало не в какой-то особой точке, а в мириадах точек:

Единый и бесконечно множественный взгляд...

(A single innumerable look...)

Супраментальное существо зрит по-иному, с иной точки -- не сквозь дебри фактов и феноменов сиюминутного, но сверху, не извне и не по поверхности судя, но изнутри, из самой истины сердца всякой вещи . Поэтому мы ничего не сможем понять в Супраментальном, если не будем постоянно помнить о том, что это -- другое измерение. Но мы можем понять, что это есть видение самой Мудрости, потому что каждая вещь, каждое существо, любая сила на этой земле выражают некое особое абсолютное свойство, более или менее точно (а часто совершенно извращенно), но, несмотря на все недостатки и извращения, каждая вещь подчиняется некому внутреннему закону, который побуждает ее стремиться к этой главной и уникальной истине своего существа -- ведь даже каждый из листьев одного дерева по-своему уникален. И если бы в основе каждого из нас не было бы этой абсолютной и уникальной истины, то мы бы попросту рассыпались. И именно поэтому мы так сильно привязаны к своей скудости и заблуждениям -- мы чувствуем, что за ними присутствует истина, которая растет, как говорил Шри Ауробиндо, как бы защищенная этой самой скудостью и нашими заблуждениями. Если бы нам была дана вся истина сразу, то мы превратили бы ее в гнома по собственному образу и подобию в данный момент! Истина не имеет ничего общего с мыслью или хорошими поступками -- хотя они могут быть стадиями на пути -- она связана с широтой существа. Но рост совершается медленно и болезненно. "Ошибки, заблуждения, преткновения!" -- кричат они. Как блистательны и прекрасны Твои ошибки, о Господи! Твои заблуждения сохраняют Истину живой; Твоими преткновениями мир совершенствуется . Но разум, который видит лишь наличествующую поверхность вещей, хотел бы сгладить все острые углы, очистить все, оставив лишь вакуум, и свести мир к некой однообразной, благонамеренной и благовоспитанной истине. Он заключает: "Это хорошо, то -- плохо, это -- друг, а это -- враг". Возможно, он хотел бы изъять из мира всех нацистов, или, например, всех китайцев, полагая, что они представляют собой совершенно ненужную опасность. И разум прав, прав по определению, потому что он создан таким, он должен быть рассудительным, и еще потому, что он стремится выразить некий ментальный или моральный абсолют, который имеет свое место и назначение. Но ведь это вовсе не вся истина, это лишь одна из возможных точек зрения. *)

*) Некоторые скажут, что наша обособленность, наш разум и наша мораль -- это инструменты, необходимые для проживания в том мире, каким он в настоящее время является. И это действительно так. Наша обособленность вынуждена. Но как раз в этом и заключается причина того, что мир не представляет собой единое целое. Нам только никогда не следует терять из виду то, что это переходные средства и что мы должны заменить эти временные меры [stop-gaps -- досл. "затычки"], как их называет Шри Ауробиндо, сознанием, которое есть видение и которое есть сила.

-И именно поэтому нам не дана сила -- ибо если бы у нас была сила, то мы бы с самыми лучшими намерениями сотворили бы ужасный беспорядок по своему неведению и близорукости. Наша немощность -- это необходимость. Супраментальное сознание охватывает не только все точки зрения, в его власти находятся также и глубинные силы, действующие за каждой вещью, и истина каждой вещи -- это Истина-Сознание, -- а поскольку оно видит все, оно обладает Силой -- из первого автоматически следует второе. Наше бессилие - это результат отсутствия надлежащего видения. Видеть, видеть целиком и полностью -- это с необходимостью означает обладать силой. Но супраментальная сила не подчиняется ни нашей логике, ни морали, она видит далеко в пространстве и во времени. Она не пытается отрезать зло для того, чтобы спасти добро, и работает не прибегая к каким-то мгновенным чудесам. Она высвобождает из зла то добро, которое в нем есть, и своей силой и светом приводит в согласие темную половину вещей с ее светоносной двойницей. Первое, что она вызывает, проникая, -- это кризис: она подвергает тьму воздействию ее же собственного света. Она чрезвычайно мощно стимулирует эволюционный процесс.

Труды, написанные Шри Ауробиндо, хотя и являются ментальным выражением супраментальной деятельности, дают нам практический пример этого глобального видения. Многих это [написанное им] сбивает с толку, потому что в работах этих нет всех тех установок, тех точек отсчета, опоры, которые делают мысль легко воспринимаемой, но ведь быть доктринером так легко. Шри Ауробиндо исследует буквально все точки зрения с тем, чтобы из каждой извлечь самую глубинную истину, но никогда не навязывает своей точки зрения (может быть, потому, что у него ее нет, или он имеет их все!), просто он показывает, что всякая истина является не полной сама по себе, и указывает направление, в котором ее можно расширить. Суперразум не противопоставляет одну истину другой, чтобы увидеть, какая из них выстоит и уцелеет, но дополняет одну истину другой в свете единой Истины, аспектами которой они все являются... Он говорил также о свете Мысли, которая несет в себе все свои противоположности . Это то, что Мать называет мыслить сферически. Когда говоришь о Шри Ауробиндо, всегда чувствуешь, что впадаешь в ужасный догматизм и умствование, -- без сомнения, из-за неадекватности нашего языка, который сосредоточивается на какой-либо одной точке и таким образом отбрасывает тени, тогда как Шри Ауробиндо охватывает все, но вовсе не из-за какой-то "терпимости" -- этого ментального суррогата Единства -- но благодаря реальному видению, которое поистине едино с каждой вещью и находится в сердце каждой вещи. Может быть, это и есть само видение Любви?

Это цельное видение является настолько реальным, что для обладающего им изменяется даже внешний вид физического мира; вернее, он не меняется: физический мир предстает таким, каков он есть в действительности. Оптическая иллюзия разделения, с которой мы обычно живем, исчезает, мы уже не воспринимаем палку сломанной, все вновь обретает смысл -- мир является не таким, каким мы его видим: Для супраментального чувства ничто на самом деле не является конечным: оно базируется на ощущении всего в каждом и каждого во всем: его определяющая способность [its sense definition] ... не создает никаких стен ограничения; это океаническое и эфирное чувство, в котором всякое чувственное знание и ощущение -- это волна, движение, брызги или капля, которые все-таки являются при этом средоточием океана и от океана неотделимы. ... Как будто неясный или банальный, ординарный взгляд сменился взором художника, поэта, видением одухотворенным и возвышенным -- видением, причастным видению воистину высшего божественного Поэта и Художника, видением, которому Он даровал всю полноту Своей истины и Своих помыслов как о всей вселенной, так и о каждой вещи в ней. Безграничная интенсивность делает все видимое откровением великолепия и величия его [всего видимого] истинного качества, идеи, формы, цвета. Тогда кажется, что в физическом зрении, в "физических глазах" есть дух и сознание, которым доступен не только физический аспект объекта, но и сама главная суть его [the soul of quality in it], энергетическая вибрация, свет и сила и духовная субстанция, из которой он создан. ... В то же время происходит тонкое изменение, которое открывает видение в особого рода четвертом измерении, видение, характерной чертой которого является некое проникновение вовнутрь, видение не только поверхности и внешней формы, но и всего того, что оживляет [informs] ее и простирается в тонком виде вокруг нее. Материальный объект предстает этому зрению чем-то отличным от того, что мы видим сейчас: не отдельным предметом на фоне или в окружении остальной Природы, а неотделимой частью и даже в тонком смысле -- выражением единства всего, что мы видим. И это единство ... -- единство тождественности с Вечным, единство Духа. Ибо для супраментального видения материальный мир, пространство и материальные объекты перестают быть материальными в том смысле, в котором мы сейчас воспринимаем их, т.е. посредством свидетельства лишь наших ограниченных физических органов; ... они предстают перед нами, видны нам, как Сам Дух в образе Самого Себя и Своего сознательного распространения .

Глобальное видение, цельное видение и видение вечное. Время покорено. Если сознание Глобального Разума видело "широкие протяжения пространства и времени", то в супраментальном сознании полностью снимается троичность времени; оно связует друг с другом прошлое, настоящее и будущее в их неделимой взаимосвязи, в едином непрерывном плане знания [in a single continuous map of knowledge, side by side] *)

*) Интересно провести параллель с теорией относительности Эйнштейна. Согласно этой теории с приближением к скорости света время замедляется и сокращаются расстояния. В момент достижения скорости света наши часы остановятся, а линейки сожмутся до нуля. Супраментальное сознание, которое есть сам Свет, -- это тоже победа над временем и пространством. Возможно, между светом физиков и светом пророков меньше различия, чем мы полагаем.

-- Все время -- это тело единое, Пространство -- единая книга.

(All time is one body, Space a single book.)

Сознание -- это уже не узкий затвор камеры, которому необходимо быть таковым, ибо иначе камера взорвется; это -- великий, спокойный Взгляд: "Подобное взгляду, достигающему небес", -- говорит Риг Веда (I.17.21). Обычное индивидуальное сознание подобно оси, -- говорит Мать, -- и все вращается вокруг этой оси. Если она немного смещается, то мы чувствуем себя потерянными. Оно подобно большой оси (относительно большой, она может быть и совсем маленькой), зафиксированной во времени, и все вращается вокруг нее. Сознание может простираться более или менее далеко, быть более или менее высоким, более или менее сильным, но оно вращается вокруг этой оси. Для меня не существует больше никакой оси -- она исчезла, растворилась! И сознание может отправиться на север, на юг, на запад или на восток; оно может перемещаться вперед, назад -- куда угодно. Оси больше нет.

Нам трудно представить себе, каким может быть видение такого универсального существа. Возможно, со своей ментальной точки зрения мы полагаем, что тотальное знание прошлого, будущего и настоящего немедленно сведет на нет всю непредсказуемость существования. Но в этом случае мы неправомерно применяем к супраментальному сознанию те черты и реакции, которые относятся только к разуму. Такой способ видения и переживания мира -- это совершенно иное. Супраментальное сознание не устремляется в будущее с присущими нам страстью и нетерпением. Перед его глазами все -- здесь и сейчас, живет во времени божественно: каждое мгновение -- абсолютно, и в своей полноте не уступает оно и богатству тысячелетий, собранных вместе; это, напротив, высшее совершенство времени -- ведь в обычной жизни мы никогда не присутствуем в настоящем моменте: мы или думаем о будущем, лелея надежды, или сожалеем о прошлом, потому что настоящий момент никогда не бывает таким, каким он должен быть, ему всегда чего-то не хватает, он ужасно пуст. Для супраментального сознания каждая вещь в любой момент является полностью тем, чем она должна быть, и такой, какой она должна быть. Это неизменное постоянное блаженство. Любая часть, любой кадр великого космического Фильма содержит все предыдущие картины, да и все те, что последуют, там нет недостатка ни в перспективах будущего, ни в памяти прошлого: "То блаженство, которое в высшей степени широко и полно и не имеет разрыва", -- говорит Риг Веда (V.62.9); это безущербное Блаженство [unwounded Delight] , -- говорит Шри Ауробиндо. И это также высшее совершенство пространства. Мы вечно стремимся к новым вещам и находимся в поисках новых объектов, потому что всякой вещи недостает всех тех вещей, которые не содержатся в ней; наши объекты пусты, как и наши мгновения. В то же время супраментальное сознание ощущает в каждом объекте, в каждой вещи, которой оно касается, тотальность и бесконечность такую же, как и в необъятности или совокупности всех возможных объектов: Абсолют находится везде ... любое конечное -- это бесконечное . И возникает чувство вечно обновляющегося чуда, которое появляется не неожиданно, но приходит с постоянным открытием этой вечной бесконечности, этого вневременного Абсолюта в каждом объекте, ограниченном в пространстве, в каждом мгновении, ограниченном во времени. Это высшая полнота жизни. Наша конечная, преходящая жизнь, действительно, очень бедна, ужасно недостаточна: нам приходится или поворачиваться спиной к преходящему с тем, чтобы найти вечность, или отрекаться от нашей потребности в бесконечном для того, чтобы пережить конечное, тогда как супраментальная полнота находит бесконечное в конечном и вневременное -- в преходящем. Она спонтанно проживает и каждое мгновение, каждый объект, и рядом же -- необъятность, содержащую все мгновения и все объекты; это два одновременных способа переживания и видения одного и того же.

Супраменальное сознание имеет не только космический аспект, но и трансцендентный, причем они не противоречат друг другу. Они не только не противоречат друг другу, но, более того, их одновременность является ключом к подлинной жизни. Ибо жизнь является недостаточной не только потому, что объекты ее пусты, а время -- раздроблено, но также и из-за того, что ей не хватает покоя и непоколебимости. Все религии и духовные учения возникли в результате этой основной потребности человека обрести неизменную Основу, убежище покоя, не затрагиваемое всем этим хаосом, неопределенностью и страданиями мира -- нечто, находящееся всегда вне его и защищенное. И вот в ходе наших исканий мы вырвались вдруг в грандиозное Безмолвие, в Безбрежность вне этого мира, которую мы назвали Богом, Абсолютом или Нирваной, -- слова не имеют никакого значения -- мы достигли великого Освобождения. Это переживание -- самое главное в жизни, это основа ее. Если мы хоть немного приближаемся к этому великому Безмолвию, все меняется -- появляется Уверенность. Мир, безнадежно утопающий, вдруг обрел опору -- скалу. В жизни все шатко, неопределенно; лишь эта Скала никогда не обманет нас. Именно поэтому говорится, что царство Божие -- не от мира сего. Опыт Шри Ауробиндо тоже начался с Нирваны, но нашел завершение в полноте этого мира. И здесь есть некое противоречие, которое является очень важным для понимания практической тайны истинной жизни.

Разум и даже Глобальный Разум наших пророков в своем роде неизличимо связаны с противопоставлениями (противопоставлениями внутри Единства): если Бог наверху, то Он не может быть внизу; если это белое, то оно не может быть черным. В супраментальном переживании все является сферичным, это всегда "да" и "нет" в одно и то же время, -- говорила Мать, -- два полюса каждой вещи постоянно сопрягаются внутри одного "измерения" ("тайные внутренние пространства", -- говорили риши Вед II.4.9). Таким образом, Трансцендентное не находится где-то вне этого мира; Оно -- здесь, везде, полностью внутри него и полностью вне него одновременно. Точно так же супраментальное сознание -- полностью в мире и полностью вне мира; оно и в вечном Безмолвии, и в гуще всякой суеты; оно пребывает на непоколебимой Скале и в то же время присутствует в бурлящем потоке. И именно поэтому оно может поистине наслаждаться жизнью и быть хозяином жизни, ведь если мы будем находиться только в гуще потока, то мы не обретем ни покоя, ни господства; нас будет швырять туда-сюда, как перышко. Приблизиться к пониманию того, что собою представляет супраментальное переживание, можно, вернувшись к самым первым простым переживаниям рассматриваемой йоги, к самому ее началу. Мы поняли на самом деле довольно быстро, что достаточно сделать сознательно шаг назад, просто легкое движение внутрь себя, как выходишь в широкое пространство безмолвия, как будто где-то в глубине нашего существа есть его часть, которая вечно созерцает великую белизну. Вовне -- суета, страдания и проблемы, но как только мы делаем легкое движение, погружаясь вовнутрь, мы сразу же оказываемся вне всего (или внутри?) -- на тысячи миль от всего этого, -- и ничто нас больше не беспокоит, мы лежим на мягком снегу. В конце концов это переживание становится настолько естественным, что мы обретаем способность погружаться вовнутрь (или вовне?) в гуще самой активной деятельности -- на улице, во время спора, за работой; всего несколько секунд -- и более ничего не существует, только улыбка. Тогда мы начинаем понимать, что такое Мир. Мы обретаем неприступное убежище везде и при всех обстоятельствах. И мы начинаем чувствовать все более и более ощутимо, что это Безмолвие находится не только внутри, в нас, но повсюду, как будто оно представляет собой основную глубинную субстанцию вселенной, и каждая вещь выделяется на этом фоне, исходит из него и к нему возвращается. Оно подобно сладостному роднику в сердце вещей, бархатному покрову, окутывающему все. И оно не является пустым, это Безмолвие -- абсолютная Полнота, но Полнота, не имеющая в себе ничего или, вернее, содержащая сущность всего, что вообще может быть как раз за одно мгновение перед тем, как оно обретет существование -- его еще нет, но оно уже полностью здесь, как песня, которая вот-вот будет спета. В нем (или вне его?) чувствуешь себя как дома, в необычной безопасности. Это первое отражение Трансцендентного. Еще один шаг -- и мы попросту соскользнем в Нирвану. Ничего больше не существует, только это Безмолвие. Но в Суперразуме уже нет "переходов" и "порогов", которые нужно пересекать; там не переходишь от Безмолвия к суете, от Внутреннего к внешнему, от Божественного к небожественному -- обе противоположности сливаются в едином переживании: Безмолвие -- вне всего, и Становление -- повсюду. Одно не исключает другого, одно не может существовать без другого. Ведь если бы высшее Безмолвие не содержало бы в себе противоположности Безмолвия, то оно не было бы бесконечным. А, кроме того, если бы это Безмолвие не могло, будучи абсолютно свободным, быть полностью вне того, что кажется его противоположностью, то оно было бы пленником своей противоположности. Царство Божие -- и от мира сего, и не от мира сего. Весь секрет в том, чтобы соединить два переживания в одно, бесконечное -- в конечном, вневременное -- в преходящем и трансцендентное -- в имманентном. Тогда познаешь Мир в действии и Радость при любых обстоятельствах.

Спокойное, глубокое море, оно смеется в бегущих волнах:
Всеобщее -- оно есть все, трансцендентное -- ничто.

(A still deep sea, he laughs in rolling waves:
Universal, he is all, -- transcendent, none.)

Супраментальное сознание воспроизводит мистерию великого, спокойного Света, который возжелал "однажды" извне времени взглянуть на себя во времени, последовательно, с несчетного числа сторон, аспектов, но, оставаясь при этом единым и целым, полностью оставаясь в самом себе, в неком вечном мгновении. Единственная цель эволюции -- вновь обрести эту полноту сверху и до самого низа, найти здесь, на земле, в гуще двойственностей и самых болезненных противоречий высшее Единство, высшую Бесконечность, высшую радость -- Ананду. Именно для того, чтобы мы открыли эту тайну, нас тянет вниз каждый раз, когда мы совершаем шаг наверх.

Супраментальная сила

Последователи духовных учений отрицают силу, как оружие, не достойное ищущего истину; у Шри Ауробиндо совсем иная позиция. Концепция Силы -- Шакти - один из ключевых моментов его йоги, потому что без силы ничего нельзя изменить. Я люблю Бога Огня, а не Бога Мечты! [I cherish God the Fire, not God the Dream!] -- восклицает Савитри.

Огонь -- чтобы призвать во Время вечность,
Чтоб с радостью души сравнялась тайна тела.

(A fire to call eternity into Time,
Make body's joy as vivid as the soul's.)

Осуждать Силу (Power), как нечто само по себе неприемлемое и недостойное исканий, из-за того, что она в своей сущности порочна и является злом, -- это заблуждение этического или религиозного разума; и несмотря на то, что в большинстве случаев, как это может показаться, эта точка зрения подтверждается, по сути своей -- это слепой, даже иррациональный предрассудок. Как бы ее ни извращали и как бы ею ни злоупотребляли -- как это делают и с Любовью, и со Знанием, -- Сила является божественной и предназначена и здесь тоже для божественного применения. Шакти -- воля, Сила -- это движитель миров, и чем бы она ни была -- Знанием-Силой, Любовью-Силой, Жизненной Силой, Силой Действия или Телесной Силой, -- она всегда духовна по своему происхождению и божественна по своему качеству. Как раз применение этой Силы, которую в Неведении используют животное, человек или Титан, нужно отбросить и заменить его изначально присущим ей, великим -- даже если оно нам покажется сверхъестественным -- действием, направляемым внутренним сознанием, которое созвучно Бесконечному и Вечному. Интегральная Йога не может отбросить работу Жизни и удовлетвориться лишь внутренним опытом; она должна идти внутрь для того, чтобы изменить внешнее . Этот аспект "силы" или "мощи" сознания в Индии представляется в облике вечной Матери. Без Сознания нет Силы, а без Силы нет созидания, творчества. Он и Она, двое в одном, неразделимы. Весь этот огромный мир -- это только он и она [Nhis whole wide world is only he and she] . Эволюция -- это история о том, как Она вновь открывает Его и стремится воплотить Его повсюду. Мы не можем исключить одно ради другого: без Него мы пленники слепой Силы, без Нее -- пленники слепящей Пустоты, напротив, нам нужно объединить их внутри совершенного мира. "В сплошную темноту входят те, кто следует Неведению, но как бы в еще более глубокую темноту -- те, кто посвящают себя одному только Знанию", -- говорит Иша Упанишада (9).

Супраментальное -- это прежде всего сила, огромная сила. Это непосредственно сила Духа в Материи. Любое сознание -- это сила, и чем выше мы растем, тем больше наша сила, но при этом мы удаляемся от земли. Таким образом, если мы захотим применить нашу силу Глобального Разума, например, к делам этого мира, то нам придется низводить ее через все уровни, и она должна будет преодолеть детерминированность всех промежуточных уровней, прежде чем достичь дна, Материи. В конце нисхождения остается лишь ослабленный и потускневший отблеск Глобального Разума, которому приходится сражаться со все более тяжелой и упорной детерминированностью. Именно поэтому последователи духовных учений никогда не могли изменить жизнь. Но СУпраментальное -- это высшая Сознание-Сила в самом сердце Материи без всяких опосредующих областей. Это "солнце во тьме" Вед, место непосредственной встречи Верхи и Низа. Поэтому оно может изменить все. Как говорила Мать: "Истинным изменением сознания будет то, которое изменит физические условия в мире и превратит его в абсолютно новое творение".

Давайте сразу же оговоримся, что супраментальная сила не действует ни посредством чудес, ни насилием, ибо абсурдным является само понятие чуда, как об этом часто говорил Шри Ауробиндо: На самом деле такой вещи, как чудо, не существует , есть лишь явления, процесс протекания которых нам непонятен. А для того, кто видит, есть лишь влияние детерминированности высшего плана в детерминированность плана низшего. Разум, наверное, кажется чудом для гусеницы, для детерминизма ее уровня, хотя всем нам известно, что наши ментальные чудеса подчиняются определенному процессу. То же самое применимо к Суперразуму; он не нарушает ни одного из существующих законов, он просто восходит (или углубляется?) на уровень, где они уже не существуют - примерно в том же смысле, как законы гусеницы не существуют для человека. Более конкретно: привычное повторение некоторых вибраций, которые как бы концентрируются вокруг человека, дают ему в конце концов ощущение некой стабильной структуры; он говорит, что подчиняется "закону" своей природы. Но этот так называемый "закон" является не более неизбежным, чем выбор одного маршрута на пути домой из множества возможных; это просто вопрос привычки. То же самое относится ко всему космосу: все наши физические законы, которые считаются абсолютными, тоже представляют собой концентрацию определенных привычек, в которых нет ничего абсолютного. Они могут быть отменены при условии, что человек захочет идти по другому маршруту, -- т.е. изменить сознание. Обыкновенный закон, -- писал Шри Ауробиндо, -- означает просто некое равновесие, установленное Природой, некое равновесие сил. Это попросту колея, в рамках которой Природа привыкла работать для получения определенных результатов. Но если вы измените сознание, то и колея с необходимостью изменится . В процессе нашей эволюции было несколько "изменений колеи" -- сначала вхождение Жизни в Материю, что изменило материальную колею, затем вхождение Разума в Жизнь, что изменило колею витальную и материальную. Суперразум -- это третье изменение колеи, которое преобразит Разум, Жизнь и Материю. Оно уже началось, процесс находится в развитии. По сути дела, супраментальное освобождает сознание, находящееся в каждом элементе. Оно не нарушает порядка вселенной, не применяет совершенно никакого насилия -- свою силу оно применяет лишь для того, чтобы рассеять тьму и излить свой свет. "И он снял всю тьму повсюду так, как сдирают кожу, дабы простерлась наша земля *)

*) Земля в Ведах является также символом нашей плоти.

-под Его озаряющим солнцем", -- говорит Риг Веда (V.85.1). Поскольку везде присутствует единое божественное солнечное сознание, и мир, и каждый атом в мире -- божественны; Господь всей вселенной -- это также "Единый, сознательный в бессознательных вещах" Риг Веды. Материя -- это не грубая субстанция, не способная изменяться иначе, как под действием наших рук и головы, которые едва ли произвели что-нибудь, кроме чудовищ; это божественная субстанция, которая может отвечать, откликаться, а не сопротивляться, изменяться, а не вовлекать нас в свои старые привычки подчиняться закону притяжения и разложения. Ведь она [Материя] -- это лишь затемненная или спящая божественность -- "сомнабула", как называет ее Шри Ауробиндо, "потерянное, захороненное солнце", -- говорят Веды. Бессознательное -- это сон Сверхсознательного . ... Видимая Бессознательность материальной вселенной прикровенно [darkly] содержит в себе все, что вечно самораскрывается в светящемся Сверхсознательном . Супраментальное таким образом использует свой свет для того, чтобы пробудить соответствующий свет -- тот же самый свет -- в Материи:

Истина свыше пробудит истину внизу.

(The truth above shall wake a nether truth.)

Ибо закон этот вечен: только подобное может действовать на подобное. Нужна высочайшая сила, сила, что "на самом верху", чтобы освободить силу в "самом низу".

Тогда что же это такое -- эта Сила? Любая концентрация высвобождает тонкое тепло, хорошо известное тем, кто практиковал йогические дисциплины (тапасья, или йогическая дисциплина, в переводе означает "то, что производит тепло"). Супраментальная сила -- это тепло такого же рода, -- только бесконечно более интенсивное, -- в клетках тела. Это тепло, высвобождаемое с пробуждением сознания-силы в Материи: Все происходит так, как будто наша духовная жизнь сделана из серебра, -- объясняет Мать, -- а супраментальная жизнь сделана из золота; как будто вся духовная жизнь здесь - это серебряная вибрация, причем она не холодная, но это просто свет, свет, который поднимается к вершине, свет абсолютно чистый, чистый и интенсивный; тогда как иной свет, свет супраментальный обладает полнотой, силой, теплом. Вся разница именно в этом. Это тепло присутствует во всех супраментальных трансмутациях. На самом деле тепло, выделяемое при горении и других химических реакциях, не говоря уже о гораздо большем тепле, выделяемом при ядерном синтезе или расщеплении, -- это только физическое проявление фундаментального физического феномена, который был хорошо известен риши Вед и который они назвали Агни, духовным Огнем в Материи: "Огни иные -- это лишь ветви твоего ствола, о Огонь. ... О Агни, о вселенское Божество, ты -- центр миров и их обитателей; ты властвуешь над всеми рожденными людьми и поддерживаешь их, как столп. ... Ты -- голова небес и пуп земли. ... Ты -- сила, которая движется и работает в двух мирах" (Риг Веда I.59). Твое великолепие, о Огонь, оно -- на небесах и на земле, и в растениях, и в водах, и им ты распростер безбрежный мир меж небом и землей; оно -- живой океан света, который видит божественным видением" .

"Агни вошел в землю и в небеса, как если бы они были едины" (Риг Веда III.7.4). Именно этот высший Агни открыли Шри Ауробиндо и Мать в Материи и в клетках тела -- это "рычаг", средство трансформации тела и физического изменения мира. Отныне вместо того, чтобы подвергаться искаженному и притупленному влиянию детерминированности всех промежуточных витальных и ментальных уровней, Материя, пробудясь к осознанию своей силы, сама осуществляет свою трансмутацию. Вместо того, чтобы эволюция вечно разрывалась между двумя полюсами -- между сознанием, ведущим к блаженству экстаза, но лишенным силы, и силой, ведущей к дикой радости атома, но лишенной сознания, -- Суперразум восстанавливает равновесие внутри тотального бытия: высочайшее сознание в самой могущественной силе, огонь Духа в Материи -- "О Пламя, неисчислимы сокровища твои!" -- восклицает Риг Веда (I.59).

Нужно помнить, что свое духовное открытие Шри Ауробиндо сделал в 1910 г. - раньше, чем он прочел Веды, -- во времена, когда ядерная физика находилась еще на теоретической стадии развития. Наша наука опережает наше сознание -- потому-то и судьба наша -- на путях неясных и непрочных.

Аналогия с ядерной энергией становится еще более поразительной, когда мы описываем супраментальную силу так, как она является тому, кто видит. Мы уже сказали, что чем выше мы поднимаемся в сознании, тем более стабильным и нерушимым становится свет: от искр интуиции до "непрерывных вспышек" Глобального Разума свет становится все более однородным. Таким образом, можно думать, что супраментальный свет -- это некая светящаяся полнота, в высшей степени неподвижная и компактная, без малейшего промежутка. Но примечательно то, что качество супраментального света совершенно отлично от света других уровней сознания; оно включает в себя и абсолютную неподвижность, и самое быстрое движение -- и здесь мы видим объединение двух противоположных полюсов. Мы, однако, можем лишь констатировать факт, будучи не в состоянии объяснить его. Вот как описывает Мать свое первое переживание супраментального света: Было полное ощущение силы, тепла, золота: оно не было жидким, оно было, как пудра. И каждый из этих элементов (их нельзя назвать ни частичками, ни осколками, ни даже точками, если только вы не используете слово "точка" в математическом смысле -- точка, которая не занимает никакого пространства) был подобен живому золоту, горячей золотой пыли -- он не был ни ярким, ни темным; это не был свет так, как мы его понимаем; это было похоже скорее на массу крошечных золотых точек, вот и все. Они как бы касались моих глаз, моего лица. И какая это была огромная сила! И в то же время -- ощущение полноты, покоя всемогущества. Это было изобилие. Это была полнота. Это было движение в своем пределе -- бесконечно более быстрое, чем мы можем себе представить, -- и в то же время был абсолютный покой, совершенная неподвижность, безмолвие [tranquilite] *).

*) При скорости света мы также находим сочетание полной неподвижности внутри предельного [supreme] движения: глядя на это явление изнутри, имеем неподвижность, глядя извне -- движение.

-Спустя годы, когда это переживание стало для Матери привычным, она описывала его так: Это движение -- особого рода вечная Вибрация, не имеющая ни начала, ни конца. Это что-то от самой вечности, что будет существовать вечно, и не имеет временных разделений; лишь спроецированное на экран, оно начинает обретать временные разделения; однако нельзя сказать "одна секунда" или "одно мгновение"... это очень трудно объяснить. Не успеешь ощутить его, как оно уже ушло -- нечто, не имеющее пределов, не имеющее ни начала, ни конца, Движение настолько тотальное -- тотальное и постоянное, неизменное, -- что так или иначе оно ощущается как абсолютная неподвижность. Это совершенно невозможно описать, и все же это есть Источник и Опора, Основание всей земной эволюции... И я заметила, что в этом состоянии сознания это Движение превосходит силу или энергию, которая связует клетки, из которых состоит индивидуальная форма. В тот день, когда мы научимся применять эту Вибрацию, это "Движение" к нашей "собственной" материи, мы овладеем практическим секретом перехода от грубой Материи к Материи более тонкой и будем обладать первым или осиянным телом, телом воскресения на земле.

Эта неподвижность в движении является основой всякой деятельности супраментального существа. Это практическая предпосылка любой дисциплины, ведущей к Суперразуму, а, может быть, даже и любого эффективного действия в этом мире. Мы уже говорили, что неподвижность -- т.е. внутренняя неподвижность -- обладает силой растворять вибрации; что если мы способны оставаться внутри совершенно неподвижными, без малейшей реакции, то тем самым можем даже остановить любое нападение, будь то животное или человек. Эта способность сохранять неподвижность по-настоящему достигается только тогда, когда мы начинаем вступать в контакт с великим Безмолвием, повсюду прикровенно присутствующим, когда мы можем в любой момент как бы отступить, отстраниться, унестись далеко-далеко за тысячи миль и пребывать вне досягаемости всех окружающих нас обстоятельств. Нам необходимо научиться находиться совершенно вне жизни для того, чтобы овладеть внутренней жизнью. Примечательно, но в конце концов и естественно, что достичь этой супраментальной Силы можно лишь полностью пребывая в этой вечной Основе, пребывая полностью вне времени и вне пространства, т.е. все так, как будто высший Динамизм может возникнуть только из высшей Неподвижности. Этот факт может показаться парадоксальным, но практически он имеет смысл. Вполне понятно, что если бы обычное сознание, которое при малейшем дуновении выходит из равновесия, соприкоснулось бы с этой "горячей золотой пылью", то оно моментально рассыпалось бы на кусочки и распалось. Лишь полная Неподвижность может вынести это Движение. И именно это так поражало тех, кто видел Шри Ауробиндо -- не столько особый свет в его глазах (как у Матери), но некая неподвижная бесконечность, которая ощущалась в его присутствии -- столь плотная, столь осязаемая, как будто физически входишь в непоколебимую бесконечность. И тогда сразу же становилось ясным без дальнейших доказательств, почему циклон не мог проникнуть в его комнату. Его краткая формулировка неожиданно обретала совершеннейший смысл: нерушимая [strong] неподвижность бессмертного духа . Именно силой этой неподвижности работал он в течение сорока лет и был в состоянии писать двенадцать часов подряд каждую ночь, ходить по восемь часов подряд каждый день, ("чтобы низвести свет в Материю", как он говорил) и вести напряженнейшие битвы в Бессознательном, никогда не ощущая усталости. Когда ты вершишь великие дела и плоды их неизмеримы и при этом чувствуешь, что ТЫ не делаешь ничего, то знай, что Бог снял свою печать с глаз твоих. ... Когда ты, пребывая в уединении, мире и безмолвии на вершине горы, чувствуешь революции, которые ты сам и направляешь, -- сие значит, что ты обладаешь божественным видением и свободен от призрачной видимости всего внешнего .

Неподвижность -- это основа супраментальной силы, а безмолвие -- это условие совершенной ее работы. Супраментальное сознание не подчиняется ни ментальным, ни моральным критериям, которые определяли бы его действие -- нет больше дилемм, действия его естественны и самопроизвольны. Спонтанность - это характерная черта Суперразума: спонтанность жизни, спонтанность знания, спонтанность силы. В обычной жизни мы стремимся определить, что является хорошим или правильным, а когда мы думаем, что знаем это, мы пытаемся как-то воплотить наше знание в жизнь. Супраментальное сознание, наоборот, не стремится к такому знанию, оно не пытается разобраться в том, что нужно делать, а что -- нет, оно сохраняет свою абсолютную неподвижность и безмолвие, проживая каждый момент спонтанно, не заботясь о будущем; но в каждый момент точное знание, которое необходимо, падает подобно капле света в безмолвие сознания: это нужно сделать, то нужно сказать, увидеть или понять. Супраментальная мысль -- это стрела из Света, а не мост для его достижения . "В безбрежной широте встречаются они, и знание их совершенно", -- говорит Риг Веда (VII.76.5). И каждый раз, когда в сознании появляется мысль или видение, это не спекулятивная рефлексия о будущем, но прямое, мгновенное действие:

Любая мысль и ощущенье уже есть действие само.

(There every thuoght and feeling is an act.)

Знание автоматически наделено силой. Ибо это -- истинное знание, которое охватывает все, а истинное знание -- это могущественное знание. Мы не обладаем силой потому, что не видим целого. А это тотальное видение, наоборот, идет далеко за пределы наших сиюминутных умозрений, оно видит протяженность каждой вещи во времени. Это не деспотический указ, выступающий против нормального хода вещей, а светоносное давление, которое ускоряет движение и стремится поставить каждую вещь, каждую силу, каждое событие, каждое существо в прямой контакт со своей собственной светящейся сущностью, с собственной божественной потенцией и самой Целью, которая же и привела его в движение в начале начал. Как мы уже говорили, это сильнейший эволюционный фермент. Наверное, следовало бы сказать что-нибудь о том, как эта сила проявляет себя практически в жизни и в действиях тех, кто доныне сумел воплотить ее -- Шри Ауробиндо и Матери. Но поскольку никакое объяснение не будет удовлетворительным до тех пор, пока человек не увидит сам, а опыт станет убедительным лишь тогда, когда он станет коллективным, то пока, наверное, лучше всего хранить молчание. Во всяком случае, дела их очень часто ускользали даже от внимания тех, кому они приносили непосредственную пользу, по той простой причине, что мы можем установить связь лишь с тем, что принадлежит нашему уровню, плану, и еще потому, что обычно мы видим только настоящий момент, а не чудо будущего, подготавливаемое просто взглядом, *)

*) Здесь, видимо, речь идет об удивительной силе взгляда Шри Ауробиндо, которую автор испытал на себе 24 ноября 1948 или 1949 г. (24 ноября 1926 г. Шри Ауробиндо удалился в свою комнату, и с тех пор дети Ашрама могли видеть его только по праздникам, Даршанам; в эти дни все они проходили перед Шри Ауробиндо и Матерью, сидящими в креслах на возвышении.) Подробнее об этом см. Приложение II в конце книги -- отрывок из книги французского журналиста Ф.Товарницки "Семь дней в Индии с Сатпремом" (прим.пер.).

-этой частицей света, которая будет вызревать, может двадцать, а может, и все двести лет под покровами нашего бессознательного, но в конце концов станет "естественным". Ни вы, да и никто другой не знает абсолютно ничего о моей жизни, -- писал Шри Ауробиндо одному из своих биографов, -- она разворачивалась не на поверхности, совсем не так, чтобы люди могли видеть ее . Нелегко говорить об этой силе, потому что само наше понятие силы является ложным. Когда мы говорим о "силах", то сразу же ожидаем чего-то чудесного, необыкновенного, но истинная Сила, подлинное чудо вселенной, совсем не в этом. Супраментальное действует не сногсшибательными трюками, оно не "пускает пыль в глаза", напротив, его действие, спокойное, как сама вечность, направляет мир и каждую вещь в мире к своему совершенству, используя даже несовершенство во всех его обличьях. Подлинное чудо состоит не в том, чтобы воздействовать на вещи насилием, а в том, чтобы незаметно, почти тайно, направлять их к своему центру, чтобы глубоко внутри смогли они распознать Лик, который и есть их собственный лик. Существует лишь одно чудо -- это миг узнавания, тот миг, когда ничто уже не является "другим".

Ключом к супраментальной силе является индивидуальное. Супраментальное существо обладает не только трансцендентным и космическим статусом, но и статусом индивидуальным, и, таким образом, преодолевается тройной разрыв между тремя областями опыта: монистической, пантеистической и индивидуальной. Трансцендентный статус супраментального существа не упраздняет мира и индивидуальности так же, как и космический статус не лишает его ни Трансцендентного, ни индивидуальности, а индивидуальный статус не отрезает его ни от Трансцендентного, ни от космоса. Супраментальное существо не отбросило лестницу, стремясь к вершине, оно сознательно взбиралось по всем ступеням эволюции снизу доверху -- нигде нет никаких разрывов, не пропущено ни одного связующего звена -- а поскольку оно сохранило свою индивидуальность и не рассеялось в сияющей ничейной стране, то оно может не только восходить, но и нисходить по великой Лестнице существования и использовать свое материальное существо как связующее звено между самым верхом и самым низом. Его миссией на земле является установление прямого контакта между высшей Силой и индивидуальным, между высшим Сознанием и Материей -- соединить два конца, -- как говорила Мать. Супраментальное существо -- это отличный проводник, по которому Реальное нисходит на землю. Именно поэтому жива надежда на то, что все аспекты слепой детерминированности, которая в настоящее время правит миром -- Смерть, Страдание, Война, -- смогут быть изменены этой высшей Детерминированностью и смогут уступить место новой, светоносной эволюции: Мы предвидим духовную революцию, а революция материальная -- это лишь ее тень и отражение .

Через два месяца своего пребывания в Шандернагоре Шри Ауробиндо вновь услышал Голос: Отправляйся в Пондишери. Несколько дней спустя он тайно взошел на борт "Дюплекса", перехитрив английскую полицию, и покинул Северную Индию навсегда. Я принял за правило ... двигаться с места лишь тогда, когда мною двигало Божественное . Последние сорок лет его жизни -- вместе с Матерью -- будут посвящены тому, чтобы превратить эту индивидуальную реализацию в реализацию земную: Мы хотим низвести сюда суперразум как новое качество и свойство. Как разум есть в настоящее время перманентное свойство сознания в человечестве, точно так же мы хотим создать расу, в которой перманентным свойством сознания станет суперразум . И чтобы его намерения не подвергались ложным интерпретациям, Шри Ауробиндо постоянно подчеркивал следующее: Проповедовать человечеству в будущем какую-нибудь религию, новую или старую, вовсе не является моей целью. Открыв путь, который все еще завален, а не основывать новую религию - вот моя концепция . Мы не можем сказать, завершится ли успехом супраментальное предприятие. Риши Вед не смогли "расчистить путь", не смогли открыть для каждого "великий проход" и превратить свою личную реализацию в перманентную коллективную. Вероятно, для этого была своя причина. Нам остается выяснить, сохраняется ли она и сегодня.

ГЛАВА 16

ЧЕЛОВЕК -- ПЕРЕХОДНОЕ СУЩЕСТВО

Первое время в Пондишери Шри Ауробиндо жил очень бедно. Имя его было занесено в черный список, а те, кто могли ему помочь, были далеко, почта его просматривалась цензурой, за каждым шагом следили английские шпионы, которые всеми возможными способами добивались его выдачи Англии, -- вплоть до того, что подбрасывали в дом Шри Ауробиндо компрометирующие бумаги, а затем доносили на него французской полиции. *)

*) Пондишери в то время находился на территории, принадлежащей Франции.

-Они даже пытались похитить его. Шри Ауробиндо не имел никакого покоя до тех пор, пока однажды к нему в дом не пришел с обыском комиссар французской полиции. В ящике стола он нашел произведения Гомера и после того, как убедился, что это "настоящий греческий", так преисполнился уважения, проникся таким восхощением к этому джентльмену-йогину, который читал ученые книги и говорил по-французски, что просто ушел и никогда не возвращался. С тех пор изгнаннику разрешалось принимать всех, кого он пожелает, и перемещаться по собственному усмотрению. За ним в Пондишери последовало несколько товарищей по оружию в надежде, что их "лидер" возобновит политическую борьбу; но поскольку "Голос" безмолствовал, Шри Ауробиндо ничего не предпринимал. Кроме того, он видел, что политический процесс уже находится в развитии; в его соотечественниках разбужен дух независимости, и теперь события будут с неизбежностью развиваться по пути полного освобождения Индии, как он это и предвидел. Ему предстояло нечто другое.

Труды -- творения

Основным занятием в первые годы изгнания было чтение Вед в оригинале. До сих пор Шри Ауробиндо читал их только в английском или индийском переводах и видел в них, подобно ученым-санскритологам, лишь ритуальные тексты, притом довольно неясные, имеющие невысокую ценность или значение для истории мысли, или для живого духовного опыта . Но читая их в оригинале, он неожиданно открыл постоянную жилу золота мысли и духовного опыта самой высокой пробы . ... Я обнаружил, что мантры Вед очень точно озаряют ясным светом мои собственные психологические переживания, которым я не находил удовлетворительного объяснения ни в европейской психологии, ни в учениях Йоги или Веданты . Можно себе представить, что переживания Шри Ауробиндо несколько ошеломили его, и ему потребовалось несколько лет для того, чтобы ясно понять, что с ним произошло. Мы описали духовные переживания в Шандернагоре так, как будто ступень следовали четко друг за другом, и к каждой из них тотчас же давались исчерпывающие объяснения, но объяснения пришли гораздо позже. В то время он не имел никаких указателей, которые могли бы направить его путь. И тут самая древняя из четырех Вед, *)

*) Веды: Риг Веда, Сама Веда, Яджур Веда, Атхарва Веда.

-Риг Веда, неожиданно указала ему на то, что он не совсем одинок на этой планете и не сбился с пути. То, что западные и даже индийские ученые не поняли необыкновенной глубины видения, пронизывающего эти тексты, не столь уж удивительно, если учесть, что санскритские корни имеют двойное или даже тройное значение, которое, в свою очередь, наделено двойной символикой -- эзотерической и экзотерической. Гимны Вед можно читать интерпретируя их на двух или на трех различных уровнях значения, и даже после того, как находишь верное значение, все равно трудно полностью постичь такие строки, как "Огонь в воде", "гора, беременная высшим рождением", или поиски "утраченного Солнца", после чего следует открытие "Солнца во тьме", если не испытал переживание духовного Огня в Материи, взрыва скалы Бессознательного или озарения в клетках тела. Сами риши говорили о "тайных словах, о мудрых пророчествах, которые сообщают свой внутренний смысл лишь провидцу" (IV.3.16). Поскольку Шри Ауробиндо уже обладал опытом, ему сразу открылось внутреннее значение Вед, и он начал перевод обширного фрагмента из Риг Веды, в частности, -- прекрасные "Гимны мистическому Огню". Поразительно то, что риши пять или шесть тысяч лет тому назад *)

*) В данном случае приведена нижняя граница датировки Вед, весьма отличная от принятой в советской индологии (прим.пер.).

-сумели передать с помощью мантр не только свои собственные переживания и опыт, но и опыт "предков", "отцов людей", как они их называли, -- (а те жили на сколько тысячелетий раньше!) -- причем этот опыт воспроизводился из поколения в поколение без малейшего искажения, без единого пробела, поскольку эффективность мантры зависит как раз от точности ее произношения. Здесь перед нами -- самая древняя традиция мира в ее первозданном, нетронутом виде. То, что Шри Ауробиндо вновь открыл тайну начала нашего человеческого цикла (может быть, прежде были и другие циклы?) в век, который индийцы называют "черным", в Кали-юге, не лишено значения. Потому что, если правда, что Дно касается нового слоя, то и мы, должно быть, к чему-то приближаемся. *)

*) Согласно индийской традиции, каждый цикл имеет четыре периода: Сатья-юга, век истины (или золотой век), за ним следует век, обладающий "тремя четвертями истины", Трета-юга, затем век "половины истины", Двапара-юга, и, наконец, век, когда исчезает вся истина, Кали-юга, когда забыт Пароль. После Кали-юги наступает новая Сатья-юга, но между ними происходит полное разрушение, пралайя, когда вселенная "вновь поглощается". Шри Ауробиндо считает, что открытие Суперразума несет новые возможности изменения такого цикла.

-- Однако неверно отождествлять [опыт] Шри Ауробиндо с откровением Вед. Каким бы поразительным оно ни было для нас, для него это было только путевой вехой, подтверждением свершенного. Воскрешать Веды в двадцатом столетии, как будто они раз и навсегда воплотили в себе всю полноту Истины, было бы бесполезным занятием, потому что Истина никогда не повторяет себя дважды. Шри Ауробиндо сам писал об этом в несколько юмористическом тоне: Поистине, это поразительное преклонение перед прошлым есть нечто прекрасное и страшное! В конце концов, Божественное -- бесконечно, и развертывание Истины -- это, возможно, бесконечный процесс ... а не содержимое ореха, которое полностью уже извлечено пророком или мудрецом, первым расколовшим скорлупу, в то время как остальным ничего уж и не остается, как релизиозно раскалывать ту же скорлупу снова и снова . Шри Ауробиндо собирался работать не только над индивидуальной реализацией, подобно риши, но и над реализацией коллективной, причем в условиях, которые сильно отличались от тех, в которых жили доисторические пастухи. Прежде всего большую часть времени он должен был посвятить литературной работе, что, вероятно, в настоящий момент является одним из видимых признаков его деятельности на коллективном уровне. В 1910 г. в Пондишери приехал французский писатель Поль Ришар и встретился с Шри Ауробиндо; он был настолько поражен широтой его взглядов, что в 1914 г. предпринял вторую поездку туда только для того, чтобы встретиться с ним, и на этот раз уговорил Шри Ауробиндо изложить свои мысли на бумаге. Так было основано обозрение на двух языках, французскими выпусками которого заведовал Ришар. Родилась "Арья", или "Обозрение Великого Синтеза". Но грянула война, Ришар был отозван во Францию, и Шри Ауробиндо остался один и должен был публиковать каждый месяц шестьдесят четыре страницы на разнообразные философские темы, хотя он и не был философом: Ох уж эта философия! Позвольте сообщить вам по секрету, что я никогда, никогда, никогда не был философом, хотя и писал философские произведения, -- но это совсем другая история. Я знал весьма мало о философии до того, как стал практиковать Йогу и приехал в Пондишери, -- я был поэтом и политиком, а не философом. Как мне это удалось и почему? Во-первых, потому, что Поль Ришар предложил мне сотрудничать в философском обозрении, -- а поскольку моя теория такова, что в соответствии с ней Йогин должен уметь приложить руки к любому делу, то я не слишком сопротивлялся; затем ему пришлось идти на войну, и он оставил меня в очень тяжелом положении: каждый месяц я должен был писать шестьдесят четыре страницы на темы философии, причем совершенно один. Во-вторых, потому, что я должен был только записывать на языке интеллекта все, что я наблюдал и узнавал во время ежедневной практики Йоги, и философия присутствовала там автоматически. Но ведь это не значит быть философом! . Так Шри Ауробиндо стал писателем. Ему было сорок два года. Характерно, что сам он ничего не решал: "внешние" обстоятельства подвигнули его на этот путь.

В течение шести лет без берерыва, до 1920 г., Шри Ауробиндо публикует почти все свои сочинения -- около пяти тысяч страниц. Однако писал он совсем необычно -- не одну книгу за другой, а четыре или даже шесть книг одновременно и на самые разные темы -- такие книги, как "Жизнь Божественная", его фундаментальный "философский" труд, в котором представлено его духовное видение эволюции, "Синтез Йоги", где он описывает различные стадии и переживания интегральной йоги и исследует все йогические учения прошлого и настоящего, "Этюды о Гите", где изложена его философия действия, "Тайна Вед" с исследованием происхождения языка, "Идеал человеческого единства" и "Человеческий цикл", в которых оволюция рассматривается с социологической и психологической точек зрения и исследуются грядущие возможности человеческих коллективов и объединений. Он нашел

Единый символ, ключ к символу любому.

(The single sign interpreting every sign.)

День за днем Шри Ауробиндо спокойно заполнял страницы своих сочинений. Любой другой был бы утомлен до изнеможения, но он не "думал" о том, что писал: Я не принуждал себя писать, -- объясняет он ученику, -- я просто предоставлял высшей Силе работать, и когда она не работала, я не предпринимал абсолютно никаких усилий. Это в прежние "интеллектуальные" дни я пытался иногда форсировать события, но не после того, как я начал развивать свои способности в поэзии и прозе с помощью Йоги. Позвольте также напомнить вам, что и когда я писал для "Арьи", и когда пишу эти письма или ответы, я никогда не размышляю. ... Я пишу в безмолвии разума и пишу лишь то, что приходит свыше, причем уже в законченной форме . Часто те ученики, которые были писателями или поэтами, просили его объяснить йогический процесс литературного творчества. Он объяснял это очень подробно, зная, что творческая деятельность -- это мощное средство приближения границы сверхсознательного и низведения в Материю светоносных потенций будущего. Его письма конкретны и поучительны: Лучший отдых для мозга, -- пишет он в одном из них, -- это когда мышление происходит вне тела и головы (или в пространстве, или же на других уровнях, но именно вне тела). Во всяком случае, так было у меня; ибо как только это происходило, тут же наступало чрезвычайное успокоение; с тех пор я чувствую напряжение тела, но мозговую усталость -- никогда. Подчеркнем, что "мышление вне тела" вовсе не является супраментальным феноменом, -- это очень простой опыт, достижимый в начале установления ментального безмолвия. Подлинным методом, согласно Шри Ауробиндо, является достижение стадии, лишенной всякого личного усилия, -- нужно полностью стушеваться, уйти в тень и просто позволить потоку войти и пронизать себя: Есть два способа встать на Великий Столбовой Путь. Первый -- это карабкаться, бороться и совершать усилия (как пилигрим, который пересекает Индию, простираясь по земле и измеряя путь своим телом: это путь усилия). И вот однажды вы вдруг обнаружите, что находитесь на ВСП, притом -- когда вы меньше всего ожидаете этого. Второй способ -- это успокаивать ум до тех пор, пока более великий Разум не заговорит через него (здесь я не говорю о Супраментальном). Но тогда, спрашивает ученик, если это не наш разум думает, если мысли приходят извне, то почему между мыслями одного человека и другого такая большая разница? Прежде всего, -- отвечает Шри Ауробиндо, -- эти мыслеволны, мысли-семена, мыслеобразы, или чем бы они ни были, имеют различное значение и приходят из различных планов сознания. И одна и та же субстанция мысли может принимать более высокие или более низкие вибрации в зависимости или от плана сознания, через который входят мысли (т.е. мыслящий разум, витальный разум, физический разум, подсознательный разум), или от силы сознания, которая завладевает ими и помещает их в того или иного человека. Кроме того, в каждом человеке есть некое вещество ума, и приходящая мысль использует его для того, чтобы придать себе форму или выразить себя (то, что мы обычно называем транскрипцией), но вещество это бывает более тонким или более грубым, более сильным или более слабым и т.д. и т.д. в уме одного, чем в уме другого. Также в человеке присутствует действующая или потенциальная энергия разума, у каждого своя, и эта энергия разума по своей восприимчивости мысли может быть светящейся или темной, саттвичной (ясной, спокойной), раджасичной (страстной) или тамасичной (инертной), отсюда и проистекают различия . Шри Ауробиндо добавляет: Интеллект -- это до нелепости сверхдеятельная часть природы; он всегда думает, что ничего нельзя хорошо сделать, если он не вмешается, и поэтому он инстинктивно смешивается с вдохновением, половину его или большую часть блокирует и работает заменяя собственными низшими, утомительными произведениями истинные речь и ритм, которые должны были прийти. Поэт трудится в муках для того, чтобы найти одно истинное слово, верный ритм, нистоящую божественную субстанцию того, о чем он должен сказать, и во все это время оно ожидает на заднем плане, завершенное и готовое . Но ведь усилие помогает, вновь протестует ученик, и вдохновение приходит в результате подхлестывания, пришпоривания мозга: Именно! Когда вы что-то получаете, то это происходит не в результате подхлестывания, умственных толчков и ударов, но потому, что вдохновение проскальзывает в момент между поднятием и опусканием молота и входит под прикрытием ужасного шума . После того, как Шри Ауробиндо написал столько книг для своих учеников, он говорил, что на самом деле единственным назначением книг и философий является не просвещение ума, а его успокоение с тем, чтобы он мог, перейдя к опыту, получать непосредственное вдохновение. Он сделал следующее заключение по поводу положения разума на эфолюционной шкале: Разум -- это неуклюжая интерлюдия между широким и точным подсознательным действием Природы и еще более широким непогрешимым действием Божественного. Нет ничего, доступного уму, чего нельзя было бы сделать лучше при полной неподвижности ума и в безмолвии, свободном от мысли .

По прошествии шести лет, в 1920 г., Шри Ауробиндо почувствовал, что на сегодня он сказал достаточно. Работа в "Арье" завершилась. Остальную часть его сочинений почти полностью составляют письма -- тысячи и тысячи писем, содержащие все практические указания, касающиеся йогических опытов, трудностей и прогресса, и, наконец, самое главное его сочинение, гениальный эпос (28813 строк) "Савитри", который Шри Ауробиндо будет писать и переписывать в течение тридцати лет; эпос этот подобен пятой Веде, это живое послание, в котором он говорит о переживаниях в высших и низших мирах, о своих сражениях в Подсознательном и Бессознательном, о всей оккультной истории эволюции на Земле и во вселенной и о своем видении будущего.

И знаками души своей все во вселенной постигая,
Он письмена явлений внешних читал из внутренней их сути.

(Interpreting, the universe by soul signs
He read from within the text of the without.)

Мать

Шри Ауробиндо пришел на землю не только для того, чтобы писать, -- он должен был делать дела. Издание "Арьи" он прекратил в 1920 г., когда в Пондишери приехала Мать. *)

*) Встреча Шри Ауробиндо и Матери произошла раньше -- 29 марта 1914 г. 24 апреля 1920 г. -- это день, когда Мать приехала в Пондишери для того, чтобы посвятить всю жизнь Шри Ауробиндо и той титанической работе, которая им предстояла. С этого дня и до самого своего ухода 17 ноября 1973 г. Мать не покинет Пондишери (прим.пер.).

-- Когда я прибыл в Пондишери, -- говорил как-то Шри Ауробиндо своим первым ученикам, -- программа для моей садханы [дисциплины] диктовалась мне изнутри. Я следовал ей и продвигался сам, но не мог оказать какой-нибудь значительной помощи другим. Затем приехала Мать, и с ее помощью я нашел необходимый метод .

Трудно говорить о Матери -- наверное, потому, что любое описание такой личности, как она, слишком статично -- она была Силой в движении. Все, что произошло вчера, все, что было сказано, сделано или пережито даже вчера вечером, представлялось ей уже старым и неинтересным. Она всегда была впереди, на острие. Она была рождена для того, чтобы разрушать препятствия, как Савитри. Поэтому вряд ли имеет смысл заключать ее жизнь и деятельность в рамки краткой описательной биографии. Приведем лишь самые необходимые для нашего повествования факты. Родилась она в Париже 21 февраля 1878 г.; она, как и Шри Ауробиндо, имела супраментальное видение. Поэтому не удивительно, что, обладая таким сознанием, она знала о существовании Шри Ауробиндо задолго до того, как встретила его на физическом плане, и прибыла в Пондишери с тем, чтобы присоединиться к нему. В возрасте между одиннадцатью и тринадцатью годами, -- говорила Мать, -- у меня было несколько психических и духовных переживаний, которые открыли мне не только существование Бога, но и то, что человеку дано полностью обрести Его в сознании и действии и проявить Его на земле в божественной жизни. Это откровение, как и практические рекомендации для достижения такой цели, были даны мне во время сна моего тела несколькими учителями, некоторых из них я встретила позже на физическом плане. С течением времени, в ходе моего внутреннего и внешнего развития, психическая и духовная связь с одним из этих существ становилась все более ясной и соджержательной. ... В тот момент, когда я увидела Шри Ауробиндо, я осознала, что он пришел на землю для исполнения именно этой работы и что именно с ним мне предстояло работать. "Трансформация" началась. В 1926 г., когда Шри Ауробиндо ушел в полное уединение, Мать взяла на себя все заботы, связанные с деятельностью Ашрама, и она же продолжила Работу после его ухода в 1950 г. Сознание Матери и мое сознание -- это одно и то же . Чрезвычайно символично, что живой синтез между Востоком и Западом в лице Шри Ауробиндо достиг кульминации в результате этой встречи Востока и Запада, и представляется, таким образом, что мир может быть завершен лишь соединением этих двух полюсов существования -- Сознания и Силы, Духа и Земли, Его и Ее.

Контуры эволюции

Все мы раньше или позже должны будем присоединиться к работе по трансформации, которую начали Шри Ауробиндо и Мать, -- потому что это наше эволюционное будущее. Если мы хотим понять, что собою представляет этот процесс, его сложности и шансы на провал или успех, то для начала мы должны понять смысл нашей эволюции с тем, чтобы по возможности принимать в ней активное участие, а не дожидаться, пока века, тысячелетия после бесконечных зигзагов не закончат свое дело. Шри Ауробиндо отнюдь не имеет в виду конструирование теорий и схем, его видение эволюции основывается на опыте и только на опыте. И если он попытался выразить свое видение так, что это может показаться нам набором неких теоретических формул, -- а все потому, что мы не имеем (пока) опыта, -- то сделал он это вовсе не для того, чтобы добавить еще одну идею к миллионам идей-сил, действующих в мире, но для того, чтобы помочь овладеть нам так сказать "рычагом" нашего собственного динамизма и ускорить эволюционный процесс. И нет сомнений, что нынешнее состояние человечества таково, что медлить здесь просто нельзя.

Рычагом этим является Агни -- сознание-сила, и вся эволюция может быть описана как некое путешествие Агни в четырех движениях -- инволюции, деволюции, инволюции. эволюции -- путешествие, исходящее из вечного Центра и в то же время в Нем и пребывающее. Это четвертичное движение -- на самом деле Он сам. Все есть Он. Он сам -- игра, Он сам -- игрок, Он сам -- игровая площадка . Он -- вне времени и пространства, чистое Бытие, чистое Сознание, Великое белое Безмолвие, все здесь пребывает целиком и полностью, но еще бесформенное, пребывает в состоянии инволюции. И вот Он осуществляет самостановление: Сила отделяется от Сознания, Она -- от Него, и начинается путешествие Агни:

...рассеянная в неизведанных глубинах, ее лучащаяся улыбка
Огнем зажгла безмолвие миров.

(...scattered on sealed depths, her luminous smile
Kindled to fire the silence of the worlds.)

В порыве радости Она бросается прочь от Него для того, чтобы играя вновь обрести Его во времени -- Он и Она, двое в едином. Итак, что же собою представляло начало всей материи? Существование, которое множилось ради одного только восторга бытия и погружалось в формы, которым несть числа, дабы обретать и обретать себя до бесконечности . Но это начало -- начало вечное, оно полагает себя отнюдь не во Времени. Когда мы говорим "сначала" Вечное, "затем" -- Становление, мы снова становимся пленниками иллюзии нашего пространственно-временного языка -- точно так же, когда мы употребляем термины "высокое" и "низкое". Наш язык ложен, как и наше видение мира. В действительности Бытие и Становление, Он и Она -- это две одновременных ипостаси одного и того же вечного ФАКТА -- вселенная есть вечный феномен, такой же вечный, как и вневременное Безмолвие: В начале, говорят, было Вечное, Бесконечное, Единое. В середине, говорят, находится конечное, преходящее. Множественность. В конце, говорят, будет Единое, Бесконечное, Вечное. Но когда же было начало? Нет такого момента во Времени, поскольку начало существует каждое мгновение; начало всегда было, всегда есть и всегда будет. Божественное начало -- прежде времени, во Времени и за пределами Времени навеки. Вечное, Бесконечное и Единое -- это не имеющее конца начало. А где же находится середина? Середины нет; есть только соединение непрерывного конца и вечного начала; это символ творения, которое в каждое мгновение является новым. Творение было вечно, всегда существует и во веки веков пребудет. Вечное, Бесконечное и Единое -- это магический средний термин *)

*) Средний термин [middle-term] -- логическое понятие. Термины -- элементы суждений, входящих в состав силлогизма: субъекты и предикаты его заключения и посылок. Субъект заключения называется меньшим термином, его предикат -- большим термином, а термин, общий посылкам -- средним термином. В квадратных скобках приведена наша интерпретация этого выражения в данном контексте (прим. пер.).

-[некое неуловимое связующее звено] его собственного существования; это оно является безначальным и не имеющим конца творением. А когда же будет конец? Конца нет. Ни в какой момент не может быть разрыва. Ибо всякий конец вещей - это начало других вещей, которые суть все то же Единое в вечно развивающемся и вечно повторяющемся образе. Ничто не может быть разрушено, потому что все -- это Он, который пребывает вечно. Вечное, Бесконечное и Единое -- это невообразимый конец, который никогда не замыкается на новых нескончаемых перспективах своей славы . И Шри Ауробиндо добавляет: Эксперимент человеческой жизни на земле разыгрывается не впервые. Уже миллион раз он был проведен, и миллион раз эта длительная драма еще повторится. Во всем, что мы сейчас делаем, в наших мечтах, открытиях, легких или дающихся трудом достижениях, мы подсознательно пользуемся опытом бесчисленных предшественников, и труд наш принесет плоды на не известных нам планетах и в еще не созданных мирах. И план, и перипетии, и развязка всегда различны, но всегда управляются соглашениями вечного Искусства. Бог, Человек, Природа -- вот три символа вечных. Идея вечного повторения вызывает тревожную дрожь в уме, поглощенном чем-то конечным (будь то минута, час, год или даже годы и столетия) и в нем находящем защиту. Но сильная душа, сознающая свой бессмертный материал и неисчерпаемый океан своих вечно текущих энергий, захватывается всем этим с трепетом непостижимого восторга. По ту сторону мысли она слышит детский смех и экстаз Бесконечного .

Непрестанное движение от Бытия к Становлению есть то, что Шри Ауробиндо называет дореволюцией. Переход этот осуществляется постепенно; высшее Сознание становится Материей не скачком. Материя -- это конечный осадок, конечный продукт в определенном смысле последовательно, от плана к плану возрастающего дробления или "материализации" сознания. На "вершине" этой дореволюционной кривой -- это на самом деле не вершина, а некий вездесущий наивысший Максимум -- пребывает супраментальная Сознание-Сила, которая охватывает единым Взглядом все бесконечные возможности Становления подобно тому, как солнечный Огонь содержит все лучи внутри своего центра: "Они сняли ярмо с коней, -- говорит Риг Веда, -- десять тысяч -- стояли вместе, это было Единое, тад экам" (V.26.1). Ниже открывается план Глобального Разума: начинается "великое расщепление" сознания, расходятся лучи Солнца, единая Сознание-Сила с этих пор раздробляется на триллионы сил, каждая из которых стремится к своей абсолютной реализации. Раз начавшись, эта Игра не остановится до тех пор, пока не исчерпаются все возможности, включая и те, которые, как кажется, находятся в полном противоречии с вечным Игроком. Сила ввергает себя во все более яростное движение, как если бы она стремилась прорваться к своим крайним пределам, ощутить себя где-то все дальше и дальше и заменить Единое громадной, но все же не равной Ему суммой. И сознание рассеивается. Оно разбивается на все более и более мелкие части, становясь все более плотным, тяжелым и темным, образуя планы или миры, -- каждый со своими существами или силами, со своей особой жизнью. Свидетельства тому можно отыскать в любой традиции; мы также можем видеть их во сне или с открытыми глазами, если наше внутреннее видение освободилось от пелены. От богов -- к "гномам": сознание дробится, крошится и превращаеся в пыль -- Глобальный Разум, Интуитивный Разум, Озаренный Разум, Высший Разум, затем витальный и тонкий физический -- оно все более и более уловляется своей силой, вязнет в ней, рассеивается на крошечные мелкие инстинкты, на маленькие, стремящиеся лишь к выживанию тропизмы, и так далее -- вплоть до своего конечного растворения в Материи, где все суть лишь осколки, фрагменты. "В начале, -- говорит Веда, -- тьма в себе хранила тайно тьму -- целый океан бессознания. Раздробленность скрывала мировую душу" (X.129.1,5). Деволюция завершена, это погружение Света в собственную тень , т.е. в Материю.

Итак, перед нами -- два полюса. На вершине -- некое Отрицательное (или Положительное, в зависимости от личного предрасположения), где Сила словно поглощена лучащимся Ничто, залив покоя без ряби, где содержится все (все уже там) и где нет никакой необходимости даже в малейшем движении для того, чтобы быть -- это есть. На другом полюсе -- некое высшее Положительное (или Отрицательное, если угодно), где Сознание словно погружено в темное Ничто, бездну слепой Силы, вечной пленницы своего темного кружения -- таким образом осуществляется становление, неумолимое и непрестанное. Эта исходная, первичная двойственность с необходимостью порождает и все остальное: Единое и Бесчисленное, Бесконечное и Конечное, Сознание и Силу, Дух и Материю, Бесформенное и неистовство форм -- Его и Ее. Все наше существование заключено между этими двумя полюсами; некоторые из нас желают видеть лишь Трансцендентное, которое они называют высшим Положительным, и отвергают Материю как некую временную ложь, которую нужно пережить, ожидая Великого Возврата (но где может иметь место этот Возврат, если не везде, во всех точках, снизу и сверху, справа и слева!), иные верят безгранично лишь в Материю, которую они тоже называют высшим Положительным, и отрицают Дух, как вполне определенную и к тому же "отрицательную" ложь, поскольку в соответствии с человеческой логикой положительное не может быть отрицательным, или наоборот. Но это не так. Сознание не исключает Силу, Материя -- Дух, Бесконечное -- конечное, точно так же, как "верх" не уничтожает "низ" -- есть "низ", который является таковым только относительно, для нас, и, более того, каждая из крайностей уже содержит в себе прикровенно своего вечного Спутника: В мире, как мы его видим, т. е. как он предстает нашему ментальному сознанию, даже в самых высоких его проявлениях, мы находим, что для каждого положительного существует отрицательное. Но отрицательное -- это не нуль, на самом деле то, что кажется нам нулем, наполнено силой, изобилует энергией существования. ... Точно так же существование отрицательного не исключает существования своего соответствующего положительного, не превращает его в нечто нереальное; оно лишь показывает, что положительное есть неполное утверждение истины вещей, и даже, можно сказать, истины, самого положительного. Ибо положительное и отрицательное существуют не только рядом друг с другом, но и посредством друг друга, будучи теснейшим образом взаимосвязаны; они дополняют друг друга, а для тотального видения, которого лишен ограниченный ментальный рассудок, они также и объясняют друг друга. В своей разделенности, изолированно, их невозможно познать по-настоящему; мы только тогда начинаем познавать нечто в его глубинной истине, когда мы можем прочесть в нем признаки его кажущейся [apparent] противоположности . Наверху Она как бы погружена в сон в Нем, внизу Он как бы погружен в сон в Ней, Сила растворяется в Сознании, а Сознание -- в Силе, Бесконечное содержится в конечном, как дерево со всеми своими ветвями содержится в семени. Это то, что Шри Ауробиндо называет "инволюцией": Несознание Материи -- это некое прикровенное, вовлеченное или сомнамбулическое сознание, которое содержит в себе все скрытые силы Духа. В каждой частице, атоме, молекуле, клетке Материи скрыто присутствует и незаметно работает все всезнание Вечного и все всемогущество Бесконечного . За инволюцией наверху следует новая эволюция внизу, таким образом здесь все неявно содержится в Ночи -- так же, как все неявно содержалось в Свете наверху. Агни пребывает там, "как некая горячая золотая пыль", "Агни вошел в землю и в небеса, как если бы они были едины", -- говорит Риг Веда (III.7.4). В известном смысле можно утверждать, что все творение -- это движение между двумя инволюциями: Духа, в котором все пребывает в вовлеченном состоянии и из которого все эволюционирует в направлении вниз (или деволюционирует) к другому полюсу Материи, и Материи, в которой также в вовлеченном состоянии содержится все и из которой оно эволюционирует вверх к другому полюсу Духа .

Без такой инволюции эволюция была бы невозможна, ибо каким образом хотя бы что-то может возникнуть из ничего? Для того, чтобы имела место эволюция, нечто должно расти изнутри! Ничто не может эволюционировать из Материи, если оно уже не содержится в ней. Это Агни является побудителем, двигателем, скрытым в глубинах этого пробуждающегося оцепенения, это он стоит за эволюционным взрывом форм. Это сама Сила в поисках Сознания. Она, ищущая Его, ищущая все более и более подходящие формы для того, чтобы проявить Его. Это Она выходит из своей бессознательной Ночи и карабкается ощупью в миллионах своих дел и миллионах видов, стремясь вновь открыть во всем красоту Единственной утерянной Формы, открывать и открывать Радость, бывшую когда-то единой, блаженство в миллионах тел , а не пустой экстаз. Если у нас есть "ухо ушей", о котором говорят Веды, то, наверное, мы можем повсюду услышать Ночь, взывающую к Свету, замурованное Сознание, взывающее к Радости, глубинный духовный вопль во всем существующем [the deep spiritual cry in all that is] -- это то, что прорывается из глубины, Огонь внутри, пламя в Материи, пламя Жизни, пламя в нашем Разуме, пламя в нашей душе. Именно этим Огнем должны мы овладеть, это та самая нить, рычаг, скрытый эволюционный ускоритель, душа и пламя мира. Если бы этот мир был создан из какого-то безжизненного и инертного материала, то он никогда бы и не стал чем-то иным; если бы душа уже не находилась в Материи, то она никогда бы и не появилась в человеке: Но что же стоит за внешними феноменами? Что представляет собою эта видимая мистерия? И мы видим, что это когда-то потерявшее себя и вновь себя обретающее Сознание выбирается из своего глубочайшего забытья, выбирается медленно, болезненно, в форме жизни, которая учится просто ощущать, причем сначала смутно, несовершенно, затем полностью, и, наконец, в итоге этой борьбы, преодолевая порог только лишь ощущений для того, чтобы стать божественно самосознательной, свободной, бесконечной, бессмертной .

И так до тех пор, пока Она не придет к человеку, к своему сознательному орудию, в котором, с помощью которого и посредством которого Она сможет вновь обрести Его: Все наше человеческое -- это место сознательной встречи конечного и бесконечного, а расти все больше и больше к Бесконечному даже в этом физическом рождении -- это наша привилегия . Когда Агни достигает человеческой стадии своего путешествия, совершается нечто совершенно особое. На предыдущих стадиях эволюционное пламя, по-видимому, убывает само по себе, как только среда следующего этапа обретает полную устойчивость. Кажется, что изобилие растительной жизни идет на убыль, когда в жизни прочно утверждаются животные виды; подобным же образом многообразие животной жизни как бы убывает, когда в эволюции окончательно упрочивается человечество, -- похоже, что Природа не создала ни одного нового животного или растительного вида с тех пор, как человек занял место на вершине эволюции. Иными словами, виды становятся постоянными; достигнув определенного уровня совершенства, каждый по-своему, они остаются неизменными. Однако в человеке эволюционное напряжение не спадает, хотя этот вид является прочно установившимся в эволюции. Он не завершен, не удовлетворен, как другие виды, не обладает покоем и радостью от достигнутого равновесия: Человек является ненормальным, не нашедшим своей так сказать "нормальности" -- он может думать, что нашел ее, может казаться, что он нормален в своем роде, но нормальность эта -- лишь некий временный порядок; следовательно, хотя человек и более велик, чем растение или животное, он не является по своей природе совершенным, подобно растению и животному .

Не стоит сожалеть об этом несовершенстве, -- говорит Шри Ауробиндо, -- наоборот, это привилегия и обещание . Если бы мы были совершенны и гармоничны при существующем порядке вещей, безгрешны, безупречны, то мы бы уже были постоянным видом, подобно земноводным и моллюскам. Но в нас, подчиненных великой космической Игре, сила еще не полностью нашла свое сознание, природа наша не обрела своего духа; Она не нашла Его -- был ли когда-нибудь удовлетворен Платон, обрел ли покой Микеланджело? "Однажды вечером я посадил Красоту к себе на колени. -- И нашел ее горькой", -- сетовал Рембо. Это тоже признак того, что вершина ментальной интеллектуальности или же утонченного эстетизма не является ни концом путешествия, ни абсолютной полнотой, ни великим Равновесием между Ним и Нею, соединившимися вновь. Дух, который медленно пробуждается внутри, -- Он в Ней, -- маленькое пламя в центре, -- сначала касается маленьких частичек, молекул, генов, протоплазмы, психологически же он водворяется в обособленном, ущербном эго; он не обладает хорошим видением, он движется ощупью в темноте; при этом он "вовлечен" вдвойне и видит только сквозь узкую ментальную щель между бездонным подсознательным и гигантским сверхсознательным. Эта так сказать "инфантильная" раздробленность, поскольку она есть прямое наследие детства человечества, и является причиной всех наших ошибок и страданий. Нет иного "греха", все наше зло проистекает из этой узости видения, ложного видения и себя, и мира. Ибо на самом деле весь мир вплоть до каждой клетки нашего тела -- это Сат-Чит-Ананда, Существование-Сознание-Блаженство, мы -- это свет и радость. Наши чувства по своей способности смогли изобрести лишь тьму. В действительности же нет ничего, кроме Света, только сила Его пребывает или выше, или ниже ограниченного диапазона нашего жалкого человеческого видения . Все -- это радость: "Ибо кто поистине мог бы жить, кто мог бы дышать, если бы не было этого блаженства в пространстве?" -- говорят Упанишады (Тайттирия Упанишада II.7). Это наше несовершенное видение скрывает от нас абсолютное счастье в сердце вещей , а наши бледные чувства , еще слишком незрелые, не могут охватить всю эту безбрежность, ибо Дух в нас еще не полностью раскрыл себя. Путешествие Агни еще не закончено. Согласно Шри Ауробиндо, человек не есть предельная точка эволюции, человек -- это переходное существо . Мы говорим об эволюции Жизни в Материи, об эволюции Разума в Материи; но эволюция -- это слово, которое просто констатирует феномен, не объясняя его. Ведь, по-видимому, нет никакой причины, вследствие которой Жизнь должна эволюционировать лишь из материальных элементов, а Разум -- только из живых форм, если не допустить, что Жизнь уже заключена в Материи, а Разум -- в Жизни, потому что Материя в сущности представляет собой форму скрытой [veiled] Жизни, а Жизнь -- это форма завуалированного [veiled] Сознания. Но тогда не предвидится особых возражений против того, чтобы сделать следующий шаг в этом ряду и допустить, что и само ментальное сознание может быть только формой, некой внешней частью более высоких состояний, лежащих за пределами Разума. В таком случае непобедимое стремление человека к Богу, Свету, Блаженству, Свободе, Бессмертию вполне оправданно занимает свое четко определенное место во всей цепочке, а именно это есть властное стремление, некий императив, с помощью которого Природа старается эволюционировать за пределы Разума, причем оно представляется таким же естественным, истинным и обоснованным, как и стремление к Жизни, которым Природа наделила формы Материи, или же стремление к Разуму, которым она наделила, в свою очередь, некоторые формы жизни. ... Животное -- это живая лаборатория, в которой Природа, можно сказать, выработала человека. Человек же сам вполне может стать живой мыслящей лабораторией, в которой с помощью его, уже теперь сознательного сотрудничества Природа хочет создать сверхчеловека, бога. Или, может быть, лучше сказать, проявить Бога?. Если удастся совершить этот сложный переход, то будет достигнуто великое Равновесие, мы вступим в некую "бескрайнюю обитель" (Риг Веда V.68.5); Сила вновь обретет свое Сознание и перестанет бродить вслепую, а Сознание вновь обретет всю свою Силу в понимании, в любви, во всем.

Но и риши знали, что путешествие не закончено; они говорили, что Агни "скрывает две свои крайности", что он "не имеет ни головы, ни ног" (Риг Веда IV.1.7,11); а мы -- это какое-то ущербное племя между сверхсознательным Агни небес и подсознательным Агни земли, и мы страдаем, мы не знаем покоя в нашей жалкой юдоли -- кто в поисках своих небес, кто -- в поисках своей земли, -- не умея объединить то и другое. Среди нас должна родиться некая новая раса, совершенный Человек, если только мы дадим на это свое согласие: "Тки, тки свою основу нерушимую, становись человеческим существом, создавай божественную расу. ... Вы -- пророки Истины, точите блестящие копья, которыми вы пробьете путь к тому, что Бессмертно; знающие тайные планы, стройте лестницу, восходя по которой боги достигли бессмертья" (X.53). Тогда мы вновь обретем нашу солнечную полноту, две наши скрытые крайности, двух наших Матерей в одном: "О Огонь, о Агни, ты востекаешь к океану небес, к богам; ты делаешь так, чтобы божества всех чинов встретились вместе, чтобы слились воедино воды светоносного царства, что выше солнца, и воды, пребывающие внизу" (III.22.3). Тогда мы будем обладать радостью этих двух миров, -- а, впрочем, и всех миров, -- Анандой земли и небес, как если бы они были едины: "О Огонь, ты основываешь смертное в высшем бессмертии ... для пророка, жаждущего двойного рождения, ты создаешь божественное блаженство и человеческую радость" (I.31.7). Ибо такова конечная цель нашей эволюции -- радость. Люди говорят о любви, но разве есть еще хотя бы одно слово, более искаженное нашей сентиментальностью, нашими политическими партиями, нашими церквями? Эту же радость подделать не может никто, потому что она -- ребенок, смеющийся на солнце; она любит, ей хочется вовлечь все-все в свой грандиозный танец. Да, это настоящая радость, нужно только решиться захотеть ее. Лавры, а не крест должны быть Целью, устремленной к победе человеческой души, -- но люди до сих пор влюблены в печаль. ... Поэтому Христос до сих пор распят на кресте в Иерусалиме . Радость бытия, тотального бытия, во всем, что существует, что было и будет здесь, там, повсюду, как если бы мед мог попробовать себя и всякую свою частицу сразу, а всякая частица могла отведать любую другую, и каждая из них -- все медовые соты целиком . Тогда эволюция выйдет из Ночи и вступит в Солнечный цикл. Наша жизнь будет протекать под Знаком Единого. Распятый бог в нас сойдет со своего креста, и человек станет наконец Самим Собой -- станет нормальным. Ведь быть нормальным значит быть божественным. Есть только два естественных гармоничных движения -- несознательное или в значительной мере подсознательное движение жизни, гармонию которого мы находим у животных тварей и в низшей Природе, и движение духа. Человеческое состояние -- это стадия перехода, усилия и несовершенства между одним движением и другим, между жизнью естественной и идеальной, или духовной жизнью . *)

*) Согласно высказываниям Матери, змей земного рая -- это символ эволюционной силы, которая вытягивает человека из животного блаженства для того, чтобы он вновь обрел состояние божественного счастья. После того, как человек съедает плод Познания, она (эта сила) развивает его ментальные способности до тех пор, пока они не достигнут точки поворота. У греков колесницу Деметры также несут крылатые змеи. Змей -- это не только символ космический, но и символ индивидуальной эволюционной силы: когда восходящая сила (кундалини) пробуждается у основания спинного хребта и выходит из нашего физического сознания, где она спала, свернувшись, как змея в своей норе (кундалини означает "свернувшаяся"), когда она поднимается от центра к центру, развившийся человек выходит из обычного состояния несознания и входит в сознание космическое; затем, когда открывается центр в макушке головы, он входит в божественное солнечное сознание. Для Шри Ауробиндо и для риши, и, вероятно, еще для некоторых уже несуществующих древних традиций открытие этого солнечного сознания наверху -- это лишь первая эволюционная стадия, за которой должно следовать открытие того же солнечного сознания внизу, в Материи. Это змея, кусающая свой хвост, или то, что Шри Ауробиндо называет трансформацией. -

ГЛАВА 17

ТРАНСФОРМАЦИЯ

Проявление Духа в супраментальном сознании и в новом теле, новой расе так же неизбежно, как и появление Homo sapiens после приматов. Единственный существенный вопрос заключается в том, будет ли эта новая эволюция совершаться с нашей помощью или без нее. Вот как выразил эту дилемму Шри Ауробиндо: Если духовное раскрытие на земле -- это скрытый смысл нашего рождения в Материи, если и в самом деле в Природе осуществляется некая эволюция сознания, то человек таков, как он есть, не может быть предельной точкой этой эволюции: он является слишком несовершенным орудием духа, сам разум является слишком ограниченной формой и орудием; разум -- это некий средний этап сознания, и ментальное существо может быть лишь переходным существом. Но тогда, если человек не способен выйти за границы ментальности, то он должен быть превзойден, должны проявиться суперразум и сверхчеловек, проявиться и стать во главе творения. Но если его разум способен открыться тому, что его превосходит, то тогда нет никаких причин, мешающих человеку самому достичь суперразума и сверхчеловечества или, по крайней мере, отдать свою ментальность, жизнь и тело в распоряжение эволюции на этом великом этапе деятельности Духа, проявляющегося в Природе . Мы вплотную приблизились к новому кризису трансформации, -- говорит Шри Ауробиндо, -- кризису такому же радикальному, как и те, которыми были отмечены появление Жизни в Материи и появление Разума в Жизни. И позиция наша очень важна, потому что на этот раз вместо того, чтобы позволить Природе самостоятельно совершать свою работу и не заботиться о существующих обстоятельствах, мы можем стать "сознательными сотрудниками нашей эволюции". Как говорит Шри Ауробиндо, мы можем принять вызов или оставить его незамеченным.

ПЕРСПЕКТИВЫ БУДУЩЕГО

Какой будет эта новая раса? Понимание конечного результата -- это уже большой шаг на пути, потому что понимание и стремление к этому Будущему открывают невидимую дверь в нас, через которую могут войти силы более великие, чем наши собственные, и мы действительно станем сотрудниками. Ведь это не наши человеческие силы осуществят переход к суперразуму, но это произойдет благодаря все более и более сознательному подчинению Силе свыше.

Мы уже описали сознание супраментального существа, но, может быть, имеет смысл повторить вместе с Шри Ауробиндо, что сверхчеловечество -- это не человек, восходящий к своему естественному зениту, не высшая степень человеческого величия, знания, силы, интеллекта, воли, характера, гения, динамической силы, святости, любви, чистоты или совершенства. Суперразум -- это нечто, находящееся за пределами ментального человека и его ограничений . Предоставленный самому себе и достигший своих пределов, Разум может лишь заковать, закрепостить человека и совсем не в силах обожить его или даже просто дать ему радость, потому что он представляет собой орудие разделения, и все его иерархии неизбежно основываются на грубом господстве, какой бы характер оно ни носило -- религиозный, моральный, политический, экономический или эмоциональный, поскольку в силу самого своего строения Разум не способен охватить всю полноту человеческих истин. И даже когда он оказывается способным сделать это, он не может воплотить это в жизнь. Если бы в конечном счете коллективная эволюция действительно не могла бы предложить нам ничего лучшего, чем приятную смесь человеческого и социального "величия", -- какой-то винегрет из Св.Винцента де Поля *)

*) Известный французский благотворитель, основатель ордена лазаритов (1576-1660) (прим. пер.). -и Ганди -- с легкой приправой из марксизма-ленинизма и оплачиваемых отпусков, то такой конец представляется, не правда ли, еще более бесцветным, ничтожным и пошлым, чем все эти миллионы "золотых птиц" или струнные квартеты, т.е. все наивысшее, что было создано в ходе индивидуальной ментальной эволюции. Если бы многие тысячелетия страданий и борьбы завершались бы таким вот маскарадом на земле, то по сравнению с ним Пралайя или любое другое космическое разрушение, которые пророчили древние традиции, было бы, наверное, не таким уж плохим концом.

Если наши ментальные способности оказываются недостаточными даже в высшей точке своего развития, то наши витальные и физические способности -- тем более. Вряд ли Дух, проявляя себя в супраментальном сознании, удовлетворится телом, подчиненным физическим законам разложения и тяготения, вряд ли он примет в качестве единственных средств выражения наш ментальный язык, перо, резец, или кисть с их крайне ограниченными возможностями, т.е. Материя должна будет измениться -- именно это подразумевается под словом "Трансформация". И прежде всего -- наша собственная материя, тело: В духовной традиции тело считалось препятствием, не способным к одухотворению или переделке, тяжелым бременем, удерживающим душу в земной природе и мешающим ее восхождению или к духовному завершению в Высшем, или к растворению ее индивидуального существования в Высшем. Но если эта концепция роли тела в нашей судьбе является вполне приемлемой для садханы [дисциплины], которая рассматривает землю лишь как поле невежества, а земную жизнь -- как подготовку к спасительному уходу ... то она недостаточна для садханы, которая понимает божественную жизнь на земле и освобождение самой земной природы как часть тотальной цели воплощения духа здесь. Если нашей целью является полная трансформация существа, то необходимой частью этого должна быть трансформация тела; иначе божественная жизнь на земле во всей своей полноте не возможна .

Основной чертой супраментализованной Материи Шри Ауробиндо считает восприимчивость: она станет способной отвечать сознательной воле и изменяться в соответствии с ее велениями, как глина меняет свою форму под пальцами горшечника. Освобождая скрытую духовную силу, которую она содержит в себе, и становясь открыто сознательной, Материя сможет отвечать соответствующим вибрациям супраментального сознания точно так же, как мы отвечаем на вибрацию гнева гневом или на вибрацию любви -- теплотой в нашем сердце. Сознательная податливость, пластичность станет существенным атрибутом супраментализованной Материи. Все остальные качества проистекают из этого основного свойства: бессмертие (или, по крайней мере, способность видоизменять свою форму или даже полностью менять ее), легкость, красота, озаренность. Таковы будут естественные атрибуты супраментальной Материи. Тело может стать открытым сосудом высшей красоты и блаженства, разливая красоту духовного света, который будет истекать, излучаться из него подобно тому, как лампа отражает и рассеивает лучи содержащегося в ней пламени, имея в самом себе красоту духа, радость прозревшего разума, радость жизни и духовное счастье, радость Материи, обращенной в духовное сознание и трепещущей в непрерывном экстазе . Уже в Ведах говорилось об этом: "И тогда человеческое в тебе претворится божьим делом и станет подобным небесам света, основанным в тебе" (Риг Веда V.66.2).

До свершения этих захватывающих и вполне зримых изменений, которые, вероятно, будут иметь место в конце процесса, Шри Ауробиндо предсказывает существенные изменения в нашей физиологии. Мы вернемся к этому вопросу, когда будем обсуждать практическую работу по трансформации. А сейчас лишь отметим некоторые функциональные изменения, которые Шри Ауробиндо наблюдал в своем теле: Должны настать изменения в оперативных процессах самих материальных органов и, очень может быть, в самом их строении и в их назначении; им уже не будет позволено всевластно накладывать свои ограничения на новую физическую жизнь. ... Мозг становится каналом сообщения мыслеобразов и батареей их воздействия на тело и на внешний мир, где они осуществляются прямо и сразу, передаваясь без использования физических средств от ума к уму, воздействуя также прямо на мысли, действия и жизни других или даже на материальные объекты. Равным образом сердце становится прямым каналом сообщения и средой для взаимного обмена ощущениями и эмоциями, извергнутыми во внешний мир силами психического центра. Сердце может отвечать прямо сердцу, жизненная сила приходит на помощь жизням других и отвечает их зову, несмотря на незнакомство и расстояния, многие существа без всякого внешнего сообщения трепещут от [принятых] посланий и встречаются в тайном свете единого божественного центра. Воля может контролировать органы, которые имеют отношение к пищеварению, автоматически гарантируя здоровье, уничтожая жадность и желание, вводя в действие более тонкие процессы или извлекая силу и вещество [substance] из универсальной жизненной силы так, что тело может в течение длительного времени поддерживать свою силу и вещество, не теряя и не расходуя их, не требуя, таким образом, поддержки материальной пищи и продолжая тем не менее напряженную деятельность без усталости или перерыва для сна или отдыха. ... Вероятно, на вершине эволюции жизни можно вновь открыть или вновь установить феномен, который мы находим у ее основания -- способность извлекать из всего окружающего средства поддержки и самовосстановления . За пределами Разума совершенный человек сознательно открывает то, что уже представляет собой Материя несознательно - Энергию и Покой, -- потому что в действительности Материя -- это не что иное, как сон Духа.

На следующей стадии трансформации Шри Ауробиндо предвидит замещение работы наших органов динамическим функционированием наших центров сознания -- чакр. В этом заключается настоящий переход от животного-человека, зачатого низшей эволюцией, к человеческому человеку новой эволюции. Этот переход -- одна из задач, которые взяли на себя Шри Ауробиндо и Мать. Уже на самых ранних стадиях йоги мы обнаружили, что все виды нашей деятельности, от высочайших и до самых материальных, вызываются и приводятся в движение потоком сознания-силы, который устремляется на тот или иной уровень, в тот или иной центр, неся в себе вибрации, соответствующие роду деятельности. Всякий раз, когда мы пытались сфокусировать этот поток и использовать его, мы убеждались, что он содержит необыкновенную энергию, ограниченную лишь нашими неразвитыми способностями. Поэтому нет ничего удивительного в том, что наши органы, которые представляют собой физическое выражение, материальную концентрацию этого потока, который стоит за их существованием, могут быть в процессе эволюции заменены непосредственным действием центров сознания, которые будут просто излучать свои энергии по всему телу -- точно так же, как сегодня сердце обеспечивает циркуляцию крови по всему телу и как нервы пронизывают все тело. Вот как однажды говорила Мать о теле будущего детям Ашрама: Трансформация означает то, что вся эта чисто физическая организация будет заменена точками концентрации силы, каждая из которых будет обладать своим особым типом вибрации; на смену органам придут центры сознательной энергии, активизируемые сознательной волей. Не будет ни желудка, ни сердца, ни кровообращения, ни легких; все это исчезнет, а на смену им придет игра вибраций, отражающая то, что собою символически представляют эти органы. Ибо органы -- это только материальные символы центров энергии; не они являются существенной реальностью: они просто дают ей форму или материальную основу в определенных данных условиях. Трансформированное тело, таким образом, будет действовать с помощью своих подлинных центров энергии, а не их символических представителей (как прежде), которые развились в животном теле. Поэтому для начала вы должны знать, что представляет ваше сердце с точки зрения космической энергии, что представляют ваше кровообращение, мозг и легкие с точки зрения космической энергии, затем вы должны научиться собирать первоначальные вибрации, символическим выражением которых эти органы являются, и постепенно концентрировать все эти энергии в своем теле и превращать каждый орган в центр сознательной энергии, который заменит символическое функционирование подлинным. Например, за символическим движением легких находится подлинное движение, которое дает свойство легкости, и вы выходите из-под влияния закона гравитации. *)

*) Это подлинное движение, находящееся за нашим дыханием, согласно Шри Ауробиндо, -- то же, что и движение, управляющее электрическим и магнитным полем; это то, что древние йоги называли вайю, Жизненной Энергией. Хорошо известные дыхательные упражнения (пранаяма) -- это просто одна из многих систем контроля вайю, которая в конечном счете позволяет практикующему выйти из-под влияния закона гравитации. -И так с каждым органом. За каждым символическим движением присутствует движение подлинное. Это не значит, что уже не будет никаких отличительных, распознавательных форм, но форма будет создаваться скорее качествами, чем твердыми частичками. Это будет так сказать "практическая" или прагматическая форма: податливая, мобильная и произвольно легкая в отличие от жесткости нынешней грубой материальной формы... И Материя станет божественным выражением; супраментальная Воля сможет перевести свою внутреннюю жизнь во всем ее объеме посредством соответствующих изменений в свою собственную субстанцию; это похоже на то, как сегодня меняется наше лицо (впрочем, так незначительно и непластично) в зависимости от наших эмоций: тело будет создано из концентрированной энергии, повинующейся воле. Вместо того чтобы быть, по сильному выражению Эпиктета, "жалкой душонкой, поддерживающей труп", *) мы станем живой душой в живом теле.

*) Цитировалось Шри Ауробиндо. - Супраментальное сознание должно будет изменить не только тело и разум, но и само существо [substance] жизни. Если и можно каким-то единым символом представить нашу ментальную цивилизацию, то этот символ, несомненно, -- искусственность. Ничто не происходит естественно, мы одурачили сами себя, оказавшись в прочной паутине: все эти самолеты, телефоны, телевизоры и тьма орудий и устройств -- это лишь костыли, которые маскируют наше бессилие, более того, в небрежении к собственным естественным способностям мы дошли до того, что из поколения в поколение они продолжают вырождаться -- и все из-за лени или невежества. Мы забыли простую, но основательную истину, что все наши фантастические изобретения -- это лишь материальные проекции сил, которые существуют внутри нас, и если бы их там не было, то и изобретать было бы не из чего. Мы -- это тот чародей, что отрицает чудеса (thaumaturge sceptic of miracles) , как говорит Шри Ауробиндо. Предоставив машинам видеть за нас, слышать за нас и передвигаться за нас, мы сразу же чувствуем себя беспомощными, если их нет под рукой. Наша человеческая цивилизация, созданная для жизни в счастье и радости, полностью порабощена процессом добывания: ведь примерно две трети жизни мы проводим в погоне и охоте за средствами и источниками наслаждений да оставшуюся треть спим -- вот и все. Что является здесь абсурдным, -- говорит Мать, -- так это все искусственные приспособления, которыми мы должны пользоваться. Любой дурак обладает большей властью при условии, что у него есть средства приобретения необходимых приспособлений. Но в истинном мире, мире супраментальном, чем более вы сознательны и чем в большей гармонии с истиной вещей находитесь, тем большую власть над веществом [substance] будет иметь ваша воля; вещество подчиняется воле. Власть там -- это подлинная власть. Если вы хотите иметь одежду, то вы должны обладать силой, чтобы создать ее, настоящей силой. Если у вас этой силы нет, что ж, придется вам ходить голым! Никакие уловки, ухищрения не помогут там возместить недостаток силы. Но здесь, даже в одном случае из миллиона, власть не является выражением чего-то истинного. Все это невероятно глупо. Эта супраментальная "власть" -- совсем не какая-то там сверхмагия, это в высшей степени точный процесс, такой же точный, как химический эксперимент. Только вместо того, чтобы иметь дело с внешними объектами, супраментальное существо, видя истинную вибрацию в самом сердце любого объекта, может воздействовать на нее и сочетать ее с другими вибрациями, чтобы достичь необходимого результата подобно тому, как художник мешает цвета, когда пишет картину, или поэт сочетает звуки, создавая поэму. Такое существо поистине -- поэт, потому что оно создает то, чему оно дает имя; подлинным именем вещи является вибрация, ее создающая, и дать вещи имя означает обладать силой вызывать или разрушать ее.

Спонтанность и естественность супраментальной жизни -- ведь в конечном счете естественна одна лишь Истина -- проявится также в супраментальном искусстве, которое станет непосредственным и точным представлением свойственной нам духовной тональности. В таком искусстве обман невозможен, потому что только наш внутренний свет будет в состоянии касаться того же света, заключенного в Материи, играть с ним и создавать из него соответствующие образы. Если наша вибрация сера, то и наше творение будет серым, и все, чего мы касаемся, будет серым. Наше физическое, внешнее окружение будет точным отображением нашего внутреннего окружения; мы сможем проявить лишь то, чем мы являемся. И сама жизнь станет произведением искусства, различные сферы нашей внешней деятельности будут ярким, меняющимся действом, отражающим наши внутренние состояния. Подобным же образом слово станет воистину живым словом, наполняемым только одной-единственной силой -- внутренней духовной силой, это будет живая мантра, видимый язык, подобный игре эмоций на человеческом лице. Это же будет и крахом всех обманов, подделок -- политических, религиозных, литературных, художественных или эмоциональных. Однажды, когда один скептически настроенный ученик заметил, что Суперразум -- это нереальное измышление прежде всего потому, что его никогда не видели или не сделали раньше, Шри Ауробиндо ответил со своим обычным юмором: Какой блестящий аргумент! Раз это не было сделано, то это и не может быть сделано! В таком случае вся история Земли должна была остановиться задолго до появления протоплазмы. Когда она была массой газов, жизни еще не было, эрго [следовательно], ее и быть не могло -- когда же была только жизнь, разум еще не появился, значит, разум и не мог появиться. Так как есть разум, но нет ничего за его пределами, потому что ни в ком еще не проявился Суперразум, то Суперразум никогда не будет реальностью. Собханаллах! Слава, слава, слава человеческому разуму! К счастью, Божественное или космический Дух, или Природа, или что бы там ни было ни в грош не ставит человеческий разум. Оно или Он, или Она делает то, что Оно или Он, или Она должно делать, независимо от того, может или не может это быть сделано . Уже тысячи лет назад говорили риши о жалкой участи скептиков: "В этих нет ни Удивления, ни Мощи" (Риг Веда VII.61.5).

РАБОТА (ПЕРВЫЙ ПЕРИОД)

Насколько поразительными предвидятся результаты этой работы, настолько сама она протекает в строгой, скромной обстановке. Своим терпением, настойчивостью и методичностью она напоминает аккуратный труд химика со всеми его пузырьками, пробирками и т.д.: микроскопическая работа, -- говорила Мать. Ведь дело не в том, чтобы показывать чудеса, а в том, чтобы обеспечить новую физическую основу в процессе освобождения сознания-силы, содержащейся в каждом атоме и в каждой клетке. Можно подумать, что эта работа над телом включает в себя психофизические методы, подобные хатха-йоге, но ничего подобного. Сознание есть и остается главным инструментом: Изменение сознания будет главным фактором, отправным движением, физическое изменение будет фактором подчиненным, следствием . Вот, как всегда, точная и ясная формулировка Шри Ауробиндо, формулировка, быть может, очень простой истины: На предыдущих стадиях эволюции первая забота Природы и ее усилия были направлены на изменения в физической организации, ибо только так и могло прийти изменение сознания; это было необходимостью, вызванной недостаточностью силы сознания, хотя уже и находящегося в процессе формирования, но еще не способного произвести изменения в теле. Но в человеке возможен и обратный процесс, более того, он неизбежен: ведь именно с помощью его сознания, посредством его переделки, а не с помощью некого нового телесного организма как главного инструмента может и должна осуществляться эволюция. Во внутренней реальности вещей изменение сознания всегда было главным фактом, эволюция всегда имела духовное значение, а физическое изменение служило только средством; но это соотношение было скрыто первоначальным нарушением баланса двух факторов, тело внешнего Несознания перевешивало и затемняло значение духовного элемента, сознательного существа. Но как только равновесие установлено, изменение тела уже не должно предшествовать изменению сознания; само сознание посредством своего изменения будет вызывать и управлять всеми изменениями, которые необходимы для тела .

Можно отметить три периода в этой работе, которые соответствуют собственному продвижению и открытиям Шри Ауробиндо и Матери. Три периода, которые, кажется, переходят от яркого к темному, от чудесного к банальности, полной определенного значения, от клетки индивидуума ко всей Земле. На протяжении первого периода мы были свидетелями различного рода испытаний, тестирования, исследования и проверки сил сознания. Этот период некоторые ученики называли "ярким периодом"; он продолжался с 1920 по 1926 г., когда Шри Ауробиндо удалился в полное уединение на двадцать четыре года, чтобы сосредоточиться исключительно на Работе. С помощью новой, супраментальной силы, которую открыли Шри Ауробиндо и Мать, они сразу же проводят целую серию экспериментов на своих собственных телах -- "тестирование" *)

*) Тестирование [testing] здесь нужно понимать как открытие и его подробное и всестороннее исследование, испытание (прим. пер.).

-- это одно из ключевых слов словаря Шри Ауробиндо: Я провожу различные эксперименты и тесты [I have been testing] день и ночь, год за годом более тщательно, чем любой ученый со своей теорией или своим методом на физическом плане . Из этой огромной массы опытов, подробно и во множестве описанных в трудах Шри Ауробиндо и в его корреспонденции, можно, видимо, выделить четыре, на наш взгляд, показательных события, демонстрирующих силу сознания и "тестирование" Шри Ауробиндо, причем следует иметь в виду, что для Шри Ауробиндо и Матери -- это рядовые эксперименты в числе множества других, и они не придавали им какого-то совершенно особого значения. О них стало известно благодаря случайным разговорам или письмам. Итак, сначала вот о чем. Как только Шри Ауробиндо прибыл в Пондишери, он предпринял длительный пост "просто для того, чтобы посмотреть". Спустя несколько лет, когда один ученик спросил его, сколько можно обходиться без еды, он ответил: Да, это вполне возможно. Когда я однажды постился в течение 23 дней или больше ... я был очень близок к решению проблемы. Я мог ходить каждый день в течение восьми часов, как обычно. Я продолжал мою ментальную работу и садхану [дисциплину] как обычно, и обнаружил, что по истечении 23 дней совсем не ослаб. Но плоть начала истощаться, и я не нашел способа возместить сам материал, уменьшавшийся в теле. Когда я прервал пост, я также не соблюдал обычного правила людей, которые проводят длительные посты -- начинать принимать пищу в малых количествах. Я начал с того же количества, которое принимал прежде. ... Однажды я пробовал поститься в тюрьме, но это длилось десять дней, тогда же я спал один раз в три ночи. Я потерял десять фунтов веса, но к концу десяти дней я почувствовал, что стал сильнее, чем был до того, как начал пост... Я мог поднять ведро воды над головой -- то, чего обычно я сделать не мог . Следующий опыт относится ко времени алипорского заключения: Я сосредоточился. И разум мой вопрошал: "Возможны ли такие сиддхи [силы]? *)

*) Речь идет о левитации (прим. пер.).

- когда я вдруг обнаружил, что поднимаюсь вверх. ... В обычных условиях я не мог поддерживать свое тело в таком положении, даже если бы захотел, и я обнаружил, что тело оставалось подвешенным в таком положении без всякого усилия с моей стороны . В другой раз у Шри Ауробиндо было большое количество опиума, купленного на базаре в Пондишери, -- этого количества было бы достаточно для того, чтобы свалить несколько человек, и он принял его, не испытав при этом никаких неблагоприятных последствий, это было сделано для того, чтобы проверить силу контроля сознания. Четвертым примером мы обязаны нетерпеливости одного ученика, который жаловался на то, что он не получил вовремя ответа на свои письма: Вы не понимаете, -- отвечал Шри Ауробиндо, -- что мне приходится проводить 12 часов в работе с обычной корреспонденцией. Я работаю над ней 3 часа после обеда и всю ночь до шести часов утра ... даже каменное сердце любого ученика, по-моему, должно быть тронуто .

Сон, пища, гравитация, причины и следствия: Шри Ауробиндо проверял один за другим все так называемые "законы природы", в итоге убеждаясь, что они имеют силу лишь в той мере, в какой мы верим в их силу; если меняется сознание, то меняется также и "колея". Все наши законы -- это только "привычки": Ее твердые и неизменные привычки, выдающие себя за Закон [Her firm and changeless habits aping Law] , -- говорит Савитри о Природе. На самом деле существует только один истинный Закон, закон Духа, который может изменить все низшие привычки Природы: Дух создал это, и Дух же может это превзойти, но для начала нам нужно открыть двери нашей тюрьмы, и научиться жить больше в Духе, чем в Природе [to life less in Nature than in the Spirit] . У Шри Ауробиндо нет ни каких-то чудесных рецептов, ни магических формул -- вся его йога основывается на двух очень простых, но бесспорных фактах: на факте присутствия Духа в нас и на несомненности земного проявления Духа -- это единственный рычаг, истинный главный двигатель его работы: В каждом человеке есть Бог и проявить Его -- это цель божественной жизни. Это то, что все мы можем делать . Когда один ученик возражал, что это только таким исключительным существам, как Шри Ауробиндо и Мать, легко бросать вызов законам природы, тогда как простые смертные, обделенные судьбой, располагают лишь обычными средствами, Шри Ауробиндо категорически возражал: Моя садхана [дисциплина] -- это не чудачество, не уродство и не чудо, свершаемое вне законов Природы и условий жизни, и состояния сознания на земле. Если я мог делать эти вещи или если они могли происходить в моей йоге, то это значит, что их можно сделать и что, следовательно, такое развитие и трансформация возможны в земном сознании. ... Во мне не было стремления к духовности, я развил духовность. Я не был склонен к метафизике -- я развился в философа. У меня не было способностей к рисованию -- я развил их с помощью йоги. Я преобразовал свою природу из того, чем она была, в то, чем она не была. Делал я это некоторым вполне определенным способом, а не с помощью чуда, и делал я это для того, чтобы показать, что можно сделать и как это может быть сделано. Я делал это вовсе ни из какой-либо личной необходимости, делал не чудом, перепрыгивающим всякий процесс. И я утверждаю, что если это не так, то моя йога является бесполезной, а моя жизнь была ошибкой -- просто нелепым капризом Природы, не имеющим значения или последствий . Для Шри Ауробиндо ключом является понимание того, что Дух -- это не противоположность жизни, а полнота жизни, что внутренняя реализация -- это ключ к реализации внешней:

Прикосновение небес земле не смерть, но полноту дарует.

(Heaven's touch fulfils but cancels not our earth.)

Когда человечество поймет этот простой факт, когда оно оставит свою старую привычку заточать Дух на небеса, верить в существование законов, свою мизерность и смерть, тогда мы будем на верном пути, созреем для божественной жизни. Главное, для чего Шри Ауробиндо пришел в мир, -- это доказать, что нет никакой необходимости улетать в небеса для того, чтобы обрести Дух, ибо мы свободны, мы сильнее, чем все законы, потому что в нас -- Бог. Мы должны верить в это, вот и все. Потому что вера ускоряет приход мировой феерии. Совершенное равновесие -- вот что спасло меня во всем. Прежде всего я верил, что нет ничего невозможного, и в то же время я мог все подвергать сомнению . Однажды, когда Шри Ауробиндо просили возобновить политическую борьбу, он немедленно ответил, что необходимым является не восстание против Британского правительства, которое может организовать кто угодно ... [а] восстание против всей Природы вселенной .

Все ученики (их было около пятнадцати) говорят, что во время этого первого периода существовала совершенно особая, высоко концентрированная атмосфера. Они с необычайной легкостью осуществляли поразительные эксперименты-переживания, божественные проявления стали обычным явлением, и, казалось, законы природы немного отступили. Иными словами, завеса между физическим миром и другими планами сознания становилась все тоньше, и существа, которых мы называем богами, или силы Глобального Разума, могли проявляться, воздействовать на законы и совершать так называемые "чудеса". Если бы работа продолжалась в том же духе, то это привело бы Шри Ауробиндо и Мать к основанию новой религии, а Пондишери стал бы одним из тех новых "святых мест", где "духовные ароматы" заглушают более "обыкновенные запахи". Но однажды, когда Мать описывала Шри Ауробиндо одно из последних необычных происшествий, он с юмором заметил: Да, это очень интересно, вы будете совершать чудеса, которые прославят нас на весь мир, вы сможете перевернуть земные события вверх дном, действительно (Шри Ауробиндо улыбнулся) , это будет большой успех. И добавил: Но это будет творчество глобального разума, а не высочайшая истина. Мы не стремимся к успеху; мы хотим основать на земле суперразум, создать новый мир. -- Через полчаса, -- говорила Мать, -- все было кончено: я ничего не сказала, ни одного слова в ответ, но за полчаса я уничтожила все, порвала связь между богами и учениками, все разрушила. Потому что я знала, что пока все будет по-старому, все это будет так соблазнительно (все время видеть поразительные вещи), что у нас постоянно будет искушение продолжать... Я уничтожила все. С того времени мы начали снова и на новом основании.

Это было концом первого периода. Шри Ауробиндо и Мать разносторонне исследовали силы сознания и обнаружили, что "чудеса по заказу", или вмешательство высших сил сознания, могут лишь позолотить пилюлю, но не достичь сути вещей. С точки зрения изменения мира они являются бесполезными. Настоящий вопрос, настоящее дело, -- как говорила Мать, -- заключается не в том, чтобы изменять Материю извне посредством мимолетных "сверхъестественных" вмешательств, но в том, чтобы изменить ее изнутри, надолго, создать новый физический фундамент. Сколько за всю историю было "святых мест", и во всех, нам кажется, теперь что-то не то. Мы жили довольно долго под знаком богов и религий: У меня не было никакого намерения давать санкцию на новую редакцию старого фиаско, -- писал Шри Ауробиндо, -- т.е. санкцию на частичное и временное духовное открытие внутри без подлинного и радикального изменения в законах внешней природы . Левитация, победа над сном и голодом и даже над болезнью касаются лишь поверхности проблемы. Это в некотором роде отрицательное усилие, направленное против господствующего порядка, которое все-таки означает признание старого закона, хоть и негативное, тогда как должен быть изменен сам порядок, хорош он или плох, потому что хорошее в нем неизбежно соседствует с плохим. Все чудеса -- это не что иное, как обратная сторона нашего бессилия. Нам нужен не лучший мир, а новый мир, не "высококонцентрированная", а так сказать "низкоконцентрированная" атмосфера. Все здесь внизу должно стать Святым Местом. 24 ноября 1926 г. Шри Ауробиндо неожиданно объявил, что он удаляется в полное одиночество; официально ашрам был основан под управлением Матери. Не было никакой необходимости говорить ученикам, что с этих пор йога будет происходить "в подсознательном и Бессознательном"; все они упали с высоты своих чудесных переживаний для того, чтобы схватиться с гораздо более жесткой, косной реальностью. Так начался второй период работы по трансформации.

ФУНДАМЕНТАЛЬНЫЙ АГНИ

В начале второго периода, в 1926 г., незадолго до ухода Шри Ауробиндо в уединение, у него состоялся довольно странный разговор с одним французским физиком. Замечания Шри Ауробиндо, которые в то время должны были казаться довольно загадочными, указывают на особую ориентацию его опытов. Темой разговора была "современная" наука:

Есть два положения современной науки, которые могут представлять особый интерес с оккультной точки зрения:

1) Атомы -- это вращающиеся, подобно солнечной, системы.

2) Атомы всех элементов состоят из одних и тех же составных частей. Различия в их сочетаниях [arrangement] -- единственная причина различия свойств элементов.

Если эти положения рассматривать в их истинном аспекте, то они могли бы привести науку к новым открытиям, о которых в настоящее время у нее нет никакого представления и по сравнению с которыми нынешнее знание ничтожно. (Не забудем, что все это происходило в 1926 г.!)

Далее Шри Ауробиндо продолжает: В соответствии с опытом древних йогов ... Агни является тройственным:

1) обыкновенный огонь, джада Агни

2) электрический огонь, вайдьюта Агни

3) солнечный огонь, саура Агни

Науке пока известны лишь первый и второй из этих видов огня. Тот факт, что атом подобен солнечной системе, может привести ее к познанию третьего .

На что указывал Шри Ауробиндо? И как он мог знать (не говоря уже о риши, которые жили шесть тысяч лет тому назад) прежде всех наших научных лабораторий, что солнечное тепло -- Саура Агни -- отлично по своей природе от того, что мы называем просто огнем или электричеством, что оно является результатом термоядерной реакции и что это та же самая энергия, которая содержится в атомах? То, что все физические реалии, какова бы ни была их природа, связаны с внутренней реальностью, которая является как их причиной, так и основой, -- это факт, который, возможно, приведет науку в замешательство, потому что она все оценивает в терминах "конкретной" реальности; даже у самых малых материальных элементов есть свои внутренние двойники. Начать хотя бы с наших собственных физических органов: ведь они - не что иное, как материальное проявление, материальная "опора" центров сознания. Все здесь -- это проекция, символическое представление света или силы нездешних, существующих на другом плане. Весь мир -- это не что иное, как огромный Символ. Наука наблюдает и анализирует феномены, выводит уравнения для гравитации, веса, расщепления атома и т.д., но она видит только следствия и никогда -- причину истинную. Йогин видит причину раньше, чем следствие. Ученый устанавливает причину по следствию; йогин выводит следствие из причины. Он даже может вывести следствия, еще не осуществившиеся, из уже существующей причины, он может предвидеть несчастный случай, который произойдет завтра, зная силу, которая управляет им из соответствующего плана. Ученый манипулирует следствиями и иногда вызывает катастрофы; йогин видит причину, или, вернее, отождествляется с Причиной и может изменять следствия, или, как говорит Шри Ауробиндо, "привычки", которые мы называем законами. Ведь, в конечном счете, все наши физические эффекты -- следствия, которые мы представили в виде законов, -- это всего лишь "несущая среда", "опора" для проявления сил другого плана. Все происходит точно так же, как при свершении какого-нибудь магического действа: для проявления вызываемых магом сил тоже ведь нужна своя "среда": определенные диаграммы, ингредиенты, формулы и т.п. Весь мир -- это некое грандиозное магическое действо, непрерывное магическое представление. А земная диаграмма, все эти ингредиенты, которые мы с таким тщанием и навсегда втиснули в рамки законов, и все эти наши непогрешимые формулы -- просто условность: ибо можно изменить нынешний земной ритуал, если, сбросив чары, притягивающие нас к внешним явлениям-следствиям, мы обратимся к самой их причине, пребывающей вне их, в другом мире, мире самого Мага. Есть история об одном индусском брамине, который каждый день, отправляя ритуал, был вынужден привязывать своего кота, чтобы тот не мешал совершению ритуальных действий. Брамин умер, умер кот, и теперь уже сын, заботясь о "точном" соблюдении ритуала, купил кота и с примерной аккуратностью привязывал его каждый раз во время жертвоприношения! Кот перешел от отца к сыну как необходимый элемент эффективного проведения ритуала. Возможно, что и к нашим "абсолютным, бесспорным" законам привязаны такие вот коты. И если мы восходим к изначальной силе, пребывающей вне физической "несущей среды", к "истинному движению", как говорит Мать, то мы начинаем видеть Великую Игру и осознавать, насколько она далека от наших жестких представлений о ней. За явлением гравитации, если взять один из ритуалов, стоит то, что древние йоги называли Вайю, -- причина гравитации и магнитных полей (об этом также говорил Шри Ауробиндо во время той беседы в 1926 г.); именно это позволяет йогам в конечном счете игнорировать закон гравитации. За солнечным или ядерным огнем обретается Агни фундаментальный, духовный Агни, он -- повсюду, "дитя вод, дитя лесов, дитя вещей неподвижных и дитя вещей, которые движутся. Даже в камне присутствует он", -- говорит Риг Веда (I.70.2). Это "горячая золотая пыль", о которой говорит Мать, истинная причина по ту сторону следствия, изначальная сила по ту сторону материальной, атомарной основы, "иные огни -- это лишь ветви твоего ствола" (I.59). Поскольку и Шри Ауробиндо, и риши видели этот духовный Агни в Материи, это "солнце во тьме", они могли знать о материальных, атомарных явлениях-следствиях и о термоядерных реакциях, о термоядерном синтезе, происходящем внутри Солнца, задолго до наших научных экспериментов. И именно потому, что им была известна причина, они уверенно говорили о трансформации. *)

*) Физический свет, высшая комбинация скорости и неподвижности -- это замечательный символ высшего Сознания. Подобным же образом физическое солнце -- это еще один символ высшей Силы, как видели его многие древние -- не такие уж наивные, как мы полагаем, -- традиции. "Но индусские йогины, постигшие это в опыте-переживании, не ставили своей целью довести их до стадии научного знания, -- замечал Шри Ауробиндо. -- Перед ними открылись иные поля действия и источники знания, и они не стали останавливаться на том, что для них было лишь самым внешним аспектом проявления". - Поистине вся вселенная снизу доверху сотворена из единой субстанции божественного Сознания-Силы; и Агни -- это элемент силы или энергии в сознании: "О, Сын Энергии", -- говорит Риг Веда (VII.84.4). Это -- Сила-Сознание. Это жар, пламя, на каком бы уровне мы его ни чувствовали. Когда мы концентрируемся в нашем разуме, мы ощущаем тонкое тепло ментальной энергии, ментальной Агни; когда мы сосредоточиваемся на сердце или на своих эмоциях, мы ощущаем тонкое тепло Жизненной Энергии, витальный Агни; когда мы погружаемся в свою душу, мы испытываем тонкое тепло души, психический Агни. Но, на самом деле есть только один-единственный Агни в нашем существе, единый поток Сознания-Силы, или сознания-энергии, или сознания-тепла, который придает себе различную интенсивность в зависимости от уровня. И существует фундаментальный, или материальный Агни, который представляет собой последнее состояние энергии-сознания перед его вхождением, сгущением в Материю. Здесь совершается переход из одного [сознания] в другое [Материю]. (Вспомним слова Матери: "Это движение превосходит силу или энергию связи клеток, обеспечивающую сохранение индивидуальной формы".) Современная наука, в конце концов, тоже осознала, что Материя и Энергия взаимообратимы: E=m*c^2 -- это огромное достижение науки, но она пока еще не осознала, что Энергия -- это сознание. Материя -- это сознание, и что сознанием можно воздействовать и на Энергию, и на Материю. Для преобразования Материи в Энергию современная наука располагает лишь физическими процессами, выделяющими тепло, тогда как знание фундаментального Агни, который является самой сутью Энергии или Сознания-Силы, дает возможность непосредственно воздействовать на Материю и достигать той же трансмутации (Материя -> Энергия], но без "сгорания" [Материи] на погребальном костре.

Таким образом, в той беседе 1926 г. речь шла о двух материальных фактах (а также об их духовной основе) , которые исключительно важны с точки зрения трансформации. Первый -- что все земные формы созданы из одних и тех же элементов, и различия между ними объясняются лишь их различным атомарным строением (точнее -- воспроизведение на материальном плане духовного божественного Единства мира; мир создан из единой субстанции -- божественной субстанции: "Ты -- мужчина и женщина, мальчик и девочка, старый и измученный, ходишь ты, согнувшись над посохом; ты -- синяя птица и зеленая, и та красноглазая" -- Шветашватара Упанишада IV.3.4). Без этого единства субстанции трансформация была бы невозможна, потому что всякий раз нужно было бы изменять что-то новое (и так до бесконечности -- ибо число форм бесконечно). *)

*) То, что в скобках -- добавление переводчиков. -И второй -- что солнечный огонь в Материи, -- это материальный двойник фундаментального Агни, который, как подчеркивал Шри Ауробиндо в той же беседе, есть созидатель форм. Овладеть Агни -- значит быть в состоянии изменять форму, преобразовывать Материю: "Тот не вкушает этого наслаждения (дважды рожденного), кто незрел и чье тело не перестрадало в жаре огня, -- говорит Риг Веда; -- лишь те способны вынести его и насладиться им, кто был подготовлен огнем" (IX.83.1). Это -- горячая золотая пыль, которая преобразует своего материального двойника -- пыль ядерную -- в нашем теле так же, как дейтерий превращается в гелий в термоядерной реакции: Тонкий процесс будет значительно более мощным, чем грубый, так, что тонкое воздействие Агни будет способно произвести воздействие, для которого в настоящее время пока необходимо такое физическое изменение, как резкое увеличение температуры . Наши атомы -- это тоже не более чем очередная подходящая диаграмма, некое условное выражение вечного ритуала, ибо ничто не является вечно неизменным, ничто не является неизбежным, нет конца возможным комбинациям, нет предела новому Человеку.

ВТОРОЙ ПЕРИОД -- ТЕЛО

Второй период начался в 1926 г. и продолжался до 1940 г. Это был период индивидуальной работы над телом и в подсознательном. У нас есть все ключи, все нити для того, чтобы самим добиться супраментального изменения сознания, нам известен фундаментальный принцип трансформации, это Агни -- "вот кто выполняет работу", -- говорит Риг Веда (I.1.5). Но как на деле будет Агни изменять Материю? Пока мы не можем сказать, мы знаем очень мало: Если бы нам был известен процесс, -- говорит Мать, -- то он был бы уже осуществлен. Все реализации, кроме этой, досконально, с поразительной точностью, зафиксированы и классифицированы в индийской традиции; нам известны все методы достижения Нирваны, постижения космического Духа, поисков души, победы над гравитацией, голодом, холодом, сном и болезнью, самопроизвольного выхода из тела и продления жизни -- каждый может достичь этого, пути проложены, этапы описаны провидцами и индусскими шастрами -- вот уже тысячелетия тому назад. Все это просто вопрос дисциплины и терпения - а также подходящего "момента". Но эта трансформация -- такого еще никто не делал. Это совершенно неизвестный путь, это подобно путешествию по стране, которой пока не существует. Наверное, это похоже на то, что происходило, когда ментальные вибрации впервые появились в мире Материи и Жизни -- каким образом первый полуживой организм, воспринимавший эти вибрации, мог понять и описать, что происходит, и как он мог сказать, что нужно делать, чтобы овладеть мыслью? Цитируем Мать: Вы не знаете, является ли то или это переживание частью пути или нет, вы даже не знаете, прогрессируете ли вы или нет, потому что если бы вы знали, что вы прогрессируете, то это означало бы, что вы знаете путь -- но пути нет! Никто никогда не был там! На самом деле мы не можем сказать, чем является этот путь до тех пор, пока он не будет осуществлен.

Это путешествие в неизвестное, -- говорил Шри Ауробиндо. Действительно, перед этим новым созиданием мы -- как приматы. Следовательно, пока мы можем набросать лишь общие контуры развития или, вернее проблемы, разумеется, без каких-либо гарантий, что это именно то, что нужно. Опыт находится в развитии. Если он удастся всего один раз, в одном-единственном человеческом существе, тотчас же изменятся и сами условия трансформации, потому что путь будет проложен, так сказать "нанесен на карту", а основные трудности будут выявлены и тем самым устранены. В тот день, когда Платон задумал написать Федра, он поднял все человечество до возможностей Федра, в тот день, когда одно-единственное человеческое существо преодолеет сложности трансформации, оно поднимет все человечество до возможности осуществления озаренной, бессмертной и истинной жизни.

Можно, однако, представить себе главную, основную проблему, барьер номер один для ищущего. Мы знаем, что когда Агни загорается в нашем уме в моменты вдохновения, он создает сильное напряжение, почти физический жар, когда он загорается в нашем сердце, в минуты одушевления, мы чувствуем, что наша грудь -- как раскаленная докрасна печь, при этом кожа может даже изменить цвет, и совсем неискушенный глаз заметит достаточно яркое свечение около йогина; когда Агни загорается в нашем витальном, в моменты, когда мы собираем силу или открываемся космическому миру, на уровне пупка появляется некая концентрированная пульсация и как бы дрожь, лихорадка распространяется по всему телу -- поскольку большое количество силы входит в узкий канал; но какова же тогда мощь той горячей золотой пыли, того напитка жгучего из молний [this wine of lightnings] , действующих в клетках тела? Оно [тело] все закипает, как паровой котел, готовый взорваться, -- как всегда просто и точно говорит Мать. Риши тоже говорили о том, что можно разбиться вдребезги, "как полуобожженный кувшин", если идти слишком быстро. Кроме того, все было бы проще, если бы речь шла о создании чего-то совершенно нового, но ведь весь подручный материал -- прежний, мы должны перейти из нашего нынешнего состояния в некое иное состояние, от "старой" организации к новой: то же самое "старое" сердце, "старые" легкие по-прежнему здесь -- в какой же момент, спрашивает Мать, мы остановим сердце и вместо него пустим в действие Силу? Вся сложность -- именно в этом переходе. Поэтому необходимо множество опытов, маленьких дозированных переживаний, чтобы приучить клетки не паниковать во время перехода. Значит, первой проблемой является адаптация тела, а это требует многих лет, может быть, даже столетий. Шри Ауробиндо работал над этим сорок лет, Мать -- пятьдесят. Таким образом, первая практическая необходимость -- выдержать, свершить дело прежде смерти. Есть своеобразное состязание на пути к трансформации, -- говорила Мать, -- соревнуются двое: человек, который стремится преобразовать тело по образу божественной Истины, и старая привычка тела разлагаться. И весь вопрос в том, что наступит раньше: преобразование или разложение. Это нужно знать.

Ибо работа, естественно, должна быть проделана в течение одной жизни. Можно вновь и вновь, из жизни в жизнь, обретать прежние достижения души, разума и даже витального, которые в пределах этой жизни проявляются как спонтанные расцветы, врожденные таланты или вообще высокий уровень развития. Нужно лишь поупражняться лет десять, двадцать для того, чтобы вновь поймать нить прежних жизней, причем бывает даже поразительное переживание, в котором видишь как раз точку обрыва, где кончается работа, завершенная в прошлых жизнях, и начинается новый этап. Таким образом, нить связывается, продолжается. Но клеточный прогресс в теле, прогресс физического сознания, очевидно, не может перейти в следующую жизнь; все рассеивается на погребальном костре или в земле. Поэтому, если мы хотим осуществления непрерывной человеческой эволюции, если мы хотим, чтобы супраментальное существо проявилось в нашей плоти, а не в каком-то новом неизвестном организме -- новом виде, который вытеснит наше ментальное человечество, необходимо, чтобы одно-единственное человеческое существо завершило работу в течение одной жизни. Осуществленное хоть раз это достижение может быть передано и другим (мы еще вернемся к этому вопросу). По словам Шри Ауробиндо, а он имел ясное видение, чтобы полностью проявилось супраментальное существо -- озаренное, светлое и т. д., такое, каким мы пытались его описать, -- потребуется три столетия. Следовательно, раньше, чем проявится супраментальное существо (и Платон ведь родился не за один день), необходимо создать в нашей плоти переходное существо, связующее человеческое и сверхчеловеческое. То есть такое существо, которое не только реализовало бы супраментальное сознание, но и обладало бы телом, так сказать, с "запасом бессмертия", достаточным для того, чтобы выдержать переходный период, с силой и пластичностью, достаточными для того, чтобы осуществить собственную трансмутацию или породить супраментальное существо только с помощью своей энергии, не прибегая к обычному земному способу. Ибо тяжелая животная и человеческая наследственность, которая ложится бременем на наше под сознательное и автоматически передается физическим зачатием, является одним из главных препятствий для трансформации -- препятствием, по меньшей мере таким же (если не более) сложным, как "кипенье" Агни. В этом - вторая задача. Возможно, это на самом деле задача истинная и гораздо более трудноразрешимая, чем все те очевидные трудности, которые мы связываем с телом. Итак, вот две фундаментальные проблемы, с которыми сталкивается идущий: сообщить клеткам тела сознание бессмертия, которое уже присутствует в нашей душе и даже в нашем разуме, и полностью очистить подсознательное. Прогресс Агни в теле, по-видимому, зависит от этих двух условий. Т.е. и в этом случае работа есть прежде всего работа сознания.

И первое в ней -- способность выдержать [переходный период]. На деле находишь, что бессмертие всегда тесно связано с истиной: то, что истинно -- бессмертно. Если бы мы полностью пребывали в истине, то мы были бы и полностью бессмертны, с головы до пят. До настоящего же времени едва ли что-нибудь, кроме нашей души, является бессмертным, потому что это истина Духа внутри нас; именно душа переходит из одной жизни в другую и растет, эволюционирует, становится все более и более сознательной. Так же и разум, как только он в достаточной мере интегрируется около центральной Истины нашего существа, когда он мыслит Истину и жаждет Истины, то и он становится бессмертным, и тогда, чем ближе к этому, тем легче вспоминаются прошлые воззрения; некоторые истины кажутся очень близкими, знакомыми, а жажда истины -- необъяснимо острой. Витальное тоже способно стать бессмертным, если оно в достаточной степени объединено с центральной Истиной психического -- мы выходим в измерение, изначально нам так же присущее, как и вечность; но вообще это бывает довольно редко, поскольку наша жизненная сила обычно поглощена поверхностной, суетной деятельностью, а не тем, чтобы воздвигать жизнь истинную. Чем ниже по шкале сознания, тем плотнее ложь, и, естественно, возрастает тленность всего, потому что ложь есть тлен, разложение в самой своей основе. И если уже в витальном явно недостает света, то тем более в теле -- оно просто исполнено лжи. А старость и болезнь - это одни из самых очевидных доказательств лжи в теле -- как может то, что Истинно, стать старым, уродливым, изношенным или больным? Истина лучиста, она прекрасна, светоносна и вечна. Это очевидно. Истина непобедима. Смерть и старость могут коснуться нас лишь в силу недостатка Истины в нас.

Однако в то же время надо признать, что в нашем шествии во времени в Смерти есть великий смысл и мудрость: бессмертный мосье Дюпон был бы настоящей профанацией бессмертия. И в итоге становится ясно, что Смерть -- это верный страж Истины. Интересно, что все всегда имеет два лица: когда мы смотрим с одной стороны, нам нужно сражаться, бороться, говорить "Нет"; когда мы смотрим с другой стороны, мы можем только благодарить снова и снова, говорить "Да" и еще раз "Да". И мы должны уметь делать и то, и другое. Таким образом, борьба против "лжи тела", болезни, бессознательного, старости начинается лишь после того, как осуществлена трансформация более высоких уровней -- ментального и витального, когда все остальное существо живет в Истине и упрочилось в Истине. Было бы большой ошибкой полагать, что можно предпринять супраментальную йогу до того, как завершатся все предыдущие стадии -- как мы знаем, каждый шаг вверх должен совершаться с целью обрести силу для еще одного шага вниз.

Так же, как безмолвие является основным условием ментальной трансформации, покой -- основным условием трансформации витальной, так и неподвижность -- это основное условие физической трансформации -- не внешняя неподвижность, но внутренняя, в клеточном сознании. Достигнув ментального безмолвия и витального покоя, мы смогли благодаря им отделить друг от друга, различить бесчисленные вибрации мира, скрытые побудительные причины, которые заставляют нас действовать, вызывают наши ощущения и мысли. Подобным же образом, благодаря достигнутой неподвижности физического сознания, мы начинаем распутывать причудливые хитросплетения кишащих вибраций и осознавать, из какого мы теста. На уровне клеток мы живем в полном хаосе: это постоянный вихрь ощущений, то сильных, приятных, то болезненных, острых, резких взлетов и таких же стремительных падений, и если вдруг эта свистопляска на секунду прекращается, то возникает тревожная пустота, некое зияние, которое требует немедленно и любой ценой заполнить себя какими-нибудь другими ощущениями, причем так, чтобы этот поток никогда не прерывался. Основная задача -- перейти от этого хаоса к покою -- не к душевному равновесию, а к клеточному. Лишь тогда начнется работа истины. При таком клеточном равновесии тело станет как сосуд с чистейшей, прозрачнейшей водой, тогда станет заметна, ощутима, а значит, и контролируема и самая ничтожная из вибраций. В этой прозрачности все силы болезни, разложения и лжи, все деформации подсознательного, возня уродливых хозяев этих сил -- все будет как на ладони и мы сможем всем этим овладеть. На самом деле кипение Агни возникает не столько в силу неспособности клеток к адаптации, сколько из-за сопротивления нашей "собственной" темноты. И лишь так очищающая неподвижность может "разгрести весь мусор на участке" и высвободить непреодолимое молниеносное Движение Агни, но так, чтобы тело не входило в неуправляемый резонанс, не впадало в паническую лихорадку.

Когда довольно прочно установится эта клеточная неподвижность, мы сделаем первое открытие; мы столкнемся с основным препятствием, которое будет также и основной помощью в работе по трансформации, поскольку всегда, на всех уровнях, каждое встреченное сопротивление в точности соответствует силе, необходимой для того, чтобы сделать следующий шаг вперед; это одновременно и мертвый вес, и рычаг. Мы уже распознали под нашим думающим умом "витальный разум", который находит прекрасные оправдания для всех наших желаний, побуждений, затем "физический разум", который повторяет одно и то же тысячи раз подряд, как испорченная пластинка. Но существует еще более глубокий слой, ментальная порода, которую Шри Ауробиндо называет клеточным разумом. Это на самом деле разум клеток или групп клеток, очень похожий на физический разум по своей неистощимой способности повторять все тот же старый мотив, но при этом он охватывает не только область мозга, занят не только механической прокруткой обрывков мыслей; он находится повсюду в теле, подобный миллионам маленьких голосов, которые можно легко услышать, когда остальные ментальные слои очищены. Он беспрестанно ворошит, подогревает не только осколки нашей сознательной активности, но и все наши чувственные ощущения: достаточно, чтобы группа клеток была однажды поражена каким-то впечатлением, страхом, ударом или болезнью, как они бесконечно начинают воспроизводить этот страх, напряжение, стремление к беспорядку, "вспоминать" о своей болезни. Это -- стадный, абсурдный разум. Распространяясь вдоль и поперек, его вибрации повторяются бесконечно, воспринимая всегда все те же длины волн, все те же воздействия сил разложения и всегда отвечая на одни и те же раздражители, как собака Павлова на звон колокольчика. Это сам страх жизни, внедренный в Материю. Это первое сознательное усилие Материи. И, естественно, та крошечная инициатива, которая ему отпущена, вся идет на то, чтобы самим страхом привлечь дисгармонию во всех ее видах и, в конечном итоге, призывать бессознание смерти, как последнее и единственное облегчение. И все-таки этот клеточный разум, если подумать, обладает громадной силой -- что там слон против неисчислимых скопищ муравьев. Дело все в том, что вся его нелепая механичность, абсурдный автоматизм могут служить и истине точно так же, как и лжи. Если он хоть раз настроится на вибрацию света, то он будет повторять ее с упрямством мула, и что самое замечательное, он будет повторять ее день и ночь, непрерывно. *)

*) Отсюда -- польза мантры, которая может направлять по заданному руслу вибрацию определенной частоты к любой точке тела или даже ко всем точкам, если ее воспримет клеточный разум. -Что бы мы ни делали внешним образом -- работали, разговаривали или спали, он будет повторять свою вибрацию вновь и вновь, автоматически и независимо ни от чего. Отсюда -- его огромное значение для трансформации, он может стать исключительным средством для закрепления супраментальной вибрации в теле. *)

*) В "Агенде" Сатпрем приводит мантру Матери, которую она многие годы использовала в работе над телом (прим.пер.). -Вот что говорит об этом Шри Ауробиндо: Существует также темный разум тела, самих клеток, молекул, частиц. Геккель, немецкий материалист, говорил где-то о воле в атоме, и современная наука, констатируя бесчисленные индивидуальные вариации в активности электронов, близка к тому, чтобы воспринимать это геккелевское выражение не просто как метафору, речь может идти здесь о тени, отбрасываемой некой скрытой реальностью. Этот телесный разум есть вполне конкретная, ощутимая истина; из-за его темноты, механической привязанности к прошлым движениям, из-за характерной особенности быстро забывать и отрицать новое, мы видим в нем одно из главных препятствий для проникновения сверхразумной Силы и для трансформации деятельности тела. С другой стороны, если его однажды и полностью обратить, то он станет одним из самых драгоценных инструментов упрочения супраментального Света и Силы в материальной Природе .

Что сказать о такой работе? Труд тягчайший и скрупулезный. Для свершения этого труда -- это единственный способ -- не следует погружаться в глубокие медитации, которые затрагивают только вершину нашего существа, добиваться необыкновенных концентраций или экстазов, нужно, напротив, оставаться прямо в гуще вещей, работать на телесном уровне, у самого подножья лестницы, каждую минуту дня и ночи. Именно поэтому Шри Ауробиндо настаивал на необходимости внешней работы и самых основных обычных физических упражнений -- потому что это единственный способ померяться силами с Материей и привнести в нее немного истинного сознания или, вернее, позволить проявиться Агни. Именно поэтому сам Шри Ауробиндо днем много времени ходил, а все ночи напролет работал. В этой внешней работе, и именно благодаря ей, для ищущего становятся видимы все ложные вибрации, все дурные привычки ["морщины"] *) тела, как говорит Мать. И каждую ложную

*) Во французском языке слово pli означает не только складка, сборка, морщина, но и привычка. Отсюда и непереводимая игра слов: "выправить вибрацию" -- "сгладить морщину" (прим.пер.). -вибрацию нужно будет "сгладить". Но мы говорим обо всем этом так сказать, "со стороны отрицательной". В действительности во всем мире и во всякой вещи есть только одна вибрация -- Вибрация божественной радости -- та Вибрация -- потому что Бог есть Радость; как только внедряется ложь, сама эта вибрация начинает тускнеть, становится жесткой и напряженной -- все начинает скрипеть, скрежетать. Страдание -- это верный знак лжи. Боль -- это Ложь мира. Поэтому вся задача ищущего -- не столько бороться с так называемыми дурными вибрациями, сколько хранить в себе истинную вибрацию, не давать ей угаснуть, хранить божественную радость в теле, ибо эта радость обладает силой снова приводить в порядок, в согласие, расслаблять и излечивать все те ложные жалкие вибрации, щемящие, изнурительные, в которых постоянно живут наши клетки. Было бы утомительно -- так утомительна и сама работа -- описывать бесчисленные лазейки, созданные ложью в теле, которыми старость, болезнь и смерть проникают в него. Пусть каждое дело делается только истинным путем, -- говорит Мать, а ведь даже для простого, повседневного дела, движения сколько существует ложных вариантов! Это, кстати, может стать одним из многих направлений работы: мы делаем все с напряжением, поспешно, кое-как, бессознательно; постоянно понуждаемые к ответу требованиями внешней жизни (не говоря уже о кризисах), физически мы ведем себя, как пациент у зубного врача; сжимаясь, съеживаясь, мы постоянно в судорогах то ли из спешки, то ли из страха, из заботы, из жадности -- таково наследие миллионов лет нашей животной жизни: наша субстанция сохраняет память о всей предшествующей борьбе за выживание, и ее непосредственная реакция -- сразу напрячься. Это напряжение является одной из причин смерти, а также основным препятствием для установления истинной вибрации. Когда мы напрягаемся под каким-то ударом, мы собираем всю нашу витальную силу в одной точке для защиты; огромный поток резко проходит сквозь маленькое отверстие, которое краснеет и начинает болеть. Если бы могли расширить наше физическое сознание и амортизировать удар вместо того, чтобы отражать его, то мы не испытывали бы боли, ибо всякое страдание -- это ограниченность сознания, на всех уровнях. А теперь представьте, что горячая золотая супраментальная пыль заполняет наши клетки, а тело реагирует как обычно, сжимаясь и напрягаясь, -- все взорвалось бы в мгновение ока. Иными словами, наше клеточное сознание, как и наше ментальное и витальное сознание, должно научиться расширению и быть универсализировано. И туда должно быть низведено космическое сознание. В ментальном безмолвии универсализируется ментальное сознание; в витальном покое универсализируется сознание витальное; в неподвижности универсализируется сознание физическое. Неподвижность, восприимчивость и клеточное расширение, по-видимому, являются одними из основных условий для того, чтобы телесная субстанция была в состоянии вместить Агни не разрушаясь.

Но тут возникает еще одна чрезвычайно важная проблема. Универсализация физического сознания? Но если такое тело только одно-единственное, оно же не в пустоте! Оно соприкасается с другими телами, да и со всей ложью мира. А это уже борьба не одиночки, это становится битвой всего мира. И здесь мы подходим к самой сути всей проблемы. В этой физической просветленности, которой добился ищущий, он делает еще одно, довольно жестокое открытие: улетучиваются все его йогические достижения и силы. Он уже победил болезнь, может быть, даже гравитацию, овладел функциями своего тела, мог принимать яд без всякого для себя вреда, короче, стал полным хозяином в своем доме, поскольку хозяином стало его сознание. Но в тот момент, когда он принимает решение трансформировать свое тело, все его силы вдруг исчезают, уходят, как вода в песок. Болезнь поражает его, как если бы он был простым новичком, его органы начинают сдавать, все идет не так. Казалось бы, тело должно забыть свой прежний -- вредоносный способ функционирования и научиться делать все по-новому. Но тут в игру вступает сама Смерть. Между двумя способами функционирования, старым и новым, когда символические органы замещаются истинной Вибрацией, грань между жизнью и смертью почти стирается, и, может быть, для того чтобы по-настоящему победить, мы должны быть в состоянии даже пересечь эту грань и вернуться назад. Это то, что Мать называла умереть до смерти [mourir a la mort] -- после того, как она едва вышла из одного из своих опытов. Короче говоря, все нужно встречать лицом к лицу, а это "все" сопротивляется. Нам уже знакомо то же самое явление на высших уровнях сознания, когда ищущий становится на путь, все идет не так: он думал, что его ум прочно укреплен в истине, и вдруг его посещают самые агрессивные внушения и сомнения, он полагал, что он чист и честен, и вдруг он переживает целый ряд витальных ужасов, которых хватит, чтобы отпугнуть самых отъявленных негодяев из мира земного, да и не только из него. Иными словами, как говорил Шри Ауробиндо, мы не можем решить проблему ни на каком плане, если не встретим лицом к лицу исключительно все препятствия на пути нашей Цели. В противном случае не будет никакой победы - только подавление. На любом плане нужно не удалять зло, а убедить его в том, что оно несет в себе свет. Йогин, который с помощью своей силы освободился от болезни, не решил проблему: он лишь заставил замолчать силы болезни. И можно легко понять, что трансформация невозможна до тех пор, пока эти силы просто молчат из принуждения и продолжают рыскать по темным углам, ожидая своего часа. И поскольку из вселенной ничего нельзя выбросить, их нужно обратить. Но как? Смерть и болезни находятся повсюду, они -- в подсознании тела, всех тел в мире. йогин, который победил болезнь и отсрочил смерть (правда, ненадолго -- и это вполне справедливо), победил ее только для себя, и именно поэтому его триумф не мог и не может быть полным -- как мудр Закон! Он [йогин] построил защитную скорлупу, укрылся в ней, этакий эмбриончик света, а все остальное вокруг него путь бурлит, как обычно. Но как только открывается скорлупа, все возвращается вновь! Есть только одно тело! Рамакришна ощущает боль, когда в его присутствии хлещут буйвола. Мать борется с кровотечением, причиняющим страдания ученику в нескольких сотнях миль от нее (причем она ничего не знает об этом) -- эти и подобные факты ставят нас перед лицом подлинной проблемы -- тело находится повсюду! -- восклицает Мать. Нужно добиться победы повсюду, для всех тел и для всей земли. Ничто нельзя преобразовать до тех пор, пока не будет преобразовано все. В противном случае -- просто одиночество в маленькой отдушине света. А какой в этом смысл? Что хорошего в том, что один человек переделан, если все остальное человечество продолжает умирать? Поэтому тело пионера трансформации -- это поле битвы всего мира, здесь в едином фокусе все сходится вместе, чтобы сразиться в бескомромиссном бою. Есть одна главная точка в самом низу, узел жизни и смерти, где решается судьба мира. В этой единственной точке собрано все.

Глубоко и долго копаю
Среди ужаса грязи и трясины
Ложе для песни золотой реки,
Обитель для бессмертного огня ...
У меня тысяча и одна зияющая рана ...

(I have been digging deep and long
Mid a horror of filth and mire,
A bed for the golden river's song.
A home for the deathless fire ...
My gapping wounds are a thousand and one ...)

Пионер должен встретить лицом к лицу все трудности, даже смерть, но не для того, чтобы разрушить их, а для того, чтобы изменить. Ничто нельзя преобразовывать до тех пор, пока не возьмешь это на себя: Ты вынесешь все, чтобы все могло измениться [Thou shalt bear all things that all things may change], -- говорит Савитри . Именно поэтому 5 декабря 1950 г. Шри Ауробиндо оставил свое тело, по официальному заключению, из-за уремии. И это тот, кто в течение секунд мог излечивать других! Смерть на кресте, конечно, трогательна, но распятие, особенно когда ему поклоняются, лишь продлевает закон смерти. Не распятое тело спасет мир, -- говорила Мать, -- а тело осиянное [un corps glorifie].

Нет, работа эта не рассчитана на внешний эффект, это поистине "микроскопическая работа", и копать надо в Грязи мира.

ВТОРОЙ ПЕРИОД -- ПОДСОЗНАТЕЛЬНОЕ

Таким образом, существует еще один вид трудностей (они всегда все те же, но в другом обличье), которые возникают не из-за сопротивления индивидуальной телесной материи, но из-за подсознательного сопротивления всей земли. Именно там Шри Ауробиндо встретил Смерть. И именно там Мать приняла и продолжила его работу. Если мы хотим понять, где, собственно, узловые точки всей истории человечества, и если мы хотим проследить за ее ходом, то мы должны обратиться к самому эволюционному процессу. Всякая новая ступень в эволюции, будь то появление Жизни в Материи или же Разума в Жизни, всегда являлась результатом двойственного давления: давления изнутри (или снизу) некоторого скрытого принципа, стремящегося проявиться, и давления "извне" (или "сверху") того же самого принципа, каким он уже существует внутри своего плана. (Соединение этих двух сил, например, силы разума, заключенной в некоторых живых формах, и Разума, каким он был создан в своем плане в процессе нисходящей эволюции [деволюции -- прим. пер.], вело в конечном итоге к прорыву витальных ограничений, и разум внедрился вдруг в Жизнь. В Материи заключено [находится в вовлеченном состоянии вследствие процесса "инволюции" -- прим.пер.] уже все, но это состояние вовлеченности может перейти в иное только с помощью давления сверху, которое отвечает непременному зову снизу и ломает печать, как солнце прорывает оболочку семени. В настоящее время суперразум, заключенный в Материи [вовлеченный в Материю], оказывает давление изнутри в виде духовной жажды, человеческого стремления к Бессмертию, Истине, Красоте и т.д.; в то же время он давит и сверху, из своего вечного плана, в форме интуитивных прозрений, откровений и озарений. Писания выражали это по-своему, неразрывно связывая появление "новой земли" с появлением "новых небес" ("новые небеса и новая земля, где обитает Правда"), ибо без новых небес или, вернее, нового супраментального уровня сознания появление новой земли невозможно. Новая земля будет порождением новых "небес" супраментального сознания точно так же, как теперешняя земля явилась порождением прежних ментальных или надментальных "небес", богов и религий. И то же самое для всех эволюционных стадий: верх и низ действуют сообща. Но появление "верха" или нового уровня сознания на какой-то определенной стадии эволюции -- это не магический фокус, который немедленно изменяет все прежние уровни. Мы знаем, что между появлением первой амебы в мире Жизни и появлением первого млекопитающего прошло много миллионов лет, которые были необходимы для того, чтобы преодолеть инерцию Материи и "витализировать" ее. Точно так же от появления неандертальца до Платона прошли тысячелетия, которые были необходимы для преодоления предыдущих двух стадий [Материи и Жизни] и для того, чтобы "ментализировать" Жизнь, чтобы произошло становление полностью ментального человека. Да и сегодня сколько людей по-настоящему живет под знаком ментальности, а не под знаком страстей Жизни? Вся работа пионеров эволюции на всех уровнях состоит как раз в том, чтобы соединить новую вершину с предыдущим низом; когда встречаются низ и верх, завершается эволюционный цикл. Таким образом, когда пионер ментальной эволюции выходит вдруг в Супраментальное, его прорыв не является каким-то моментальным магическим трюком, который сразу же опрокидывает все прежние законы. Он не сразу становится полностью супраментальным человеком, как и неандерталец не сразу стал Платоном, он должен "супраментализировать" все промежуточные уровни. Конечно, в его сознании соединяются "высший Верх" и "самый низкий Низ" -- Дух и Материя, Положительное и Отрицательное -- его способности, естественно, значительно возросли, но возросли они лишь соразмерно тем новым препятствиям, которые ему предстоит встретить. Ибо по мере своего прогресса эволюция стремится коснуться все более и более низких слоев: принцип Жизни колонизировал лишь материальную корку мира, тогда как Разум осваивает его более или менее недавнее прошлое -- ментальное подсознательное и старые дефекты Жизни; Супраментальный принцип имеет дело не только с ментальным и витальным подсознательным, но и с более отдаленным прошлым, с физическим подсознательным и Бессознательным -- чем выше поднимаешься, тем к большим глубинам притягивает. Эволюция не движется все глубже и глубже. Каждый эволюционный цикл замыкается немного ниже, немного ближе к Центру, где наконец встретятся крайние "высочайшие" Верх и Низ, небеса и земля. Поэтому пионер должен очистить все промежуточные уровни -- ментальный, витальный и материальный, чтобы могло осуществиться эффективное соединение двух полюсов. Когда соединение завершено не только ментально и витально, но и материально, тогда Дух вольется в Материю, в завершенное супраментальное существо и супраментальное тело.

... земля станет проявленным обиталищем Духа.

(... earth shall be Spirit's manifest home.)

Это очищение промежуточных уровней и есть весь смысл и история деятельности Шри Ауробиндо и Матери. Трудности адаптации тела к супраментальному Агни, скорее всего, вполне обоснованы и даже необходимы. Здесь дело даже не в трудностях так сказать "материального" плана, здесь в игру вступают трудности стратегического порядка. Ибо во время этого второго периода Шри Ауробиндо и Матери предстояло открыть тот факт, что трансформация -- это не только индивидуальная проблема, но и общечеловеческая, всеземная; оказалось, что осуществление индивидуальной трансформации (по крайней мере, полной) невозможно до тех пор, пока не достигнут определенный уровень трансформации коллективной. Когда коллективная трансформация достаточно продвинется, возможно, что все нынешние материальные трудности, которые кажутся непреодолимыми, исчезнут и притом незамедлительно. Все свершается в свой черед и в свой час, невозможного вообще не существует. Все препятствия, какова бы ни была их природа, всегда оказываются позднее полезными помощниками Истины, но в данный момент мы часто не имеем понятия ни об их смысле, ни о назначении. Нашему внешнему, поверхностному видению кажется, что трансформация являет собой проблему исключительно материального характера, но на самом деле все трудности являются внутренними, психологическими; видимые, порой весьма драматические трудности адаптации тела к кипящему Агни -- вопрос не только чисто практический, телесно-материальный, здесь речь идет, как мы вскоре убедимся, о сознании человечества в целом, обо всем земном сознании. Но мы говорим загадками; проблему, которая в скором времени встала перед Шри Ауробиндо и Матерью, проще всего понять из замечания Шри Ауробиндо одному из учеников: Я копаю, копаю, копаю трясину подсознания. ... Он [супраментальный свет] сошел перед ноябрем [1934], но затем поднялась вся грязь, и его не стало . Шри Ауробиндо еще раз убедился и уже не на индивидуальном уровне, а на коллективном, что когда вниз привносится слишком много света, вся тьма внизу восстает под его натиском. Любопытно, что всякое переживание Шри Ауробиндо и Матери, указывающее на новое продвижение в трансформации, автоматически воздействовало на сознание учеников -- причем они ничего об этом не знали -- вызывая новую полосу трудностей, а иногда даже мятежей или болезней, словом, "зубовный скрежет" тьмы перед ярким светом истины. Теперь становится понятен весь этот механизм. Если бы мы резко подвергли пигмея влиянию ментального света, каким, например, обладает просто образованный человек, то вызванные им внутренние пертурбации наверняка нанесли бы бедному парню неизгладимую травму и свели бы его с ума. Внизу еще слишком много джунглей. Этот мир по-прежнему -- темный дремучий лес; в этом, в двух словах, заключается вся проблема. Наша ментальная колонизация -- это совсем маленький участочек, который мы отвоевали, начиная с четвертичного периода, такого еще близкого нам.

Говоря о силах и существах подсознательного, риши Вед называли их "те-кто-скрывает", "те-кто-пожирает" или "похитители солнца". Их невозможно описать лучше; это бессовестные воры. Как только мы немного продвигаемся, привносим новый свет или более интенсивную вибрацию, как нас тут же словно затягивают под какое-то ватное одеяло, где нет ни глотка воздуха, где все разлагается в ужасной спертости. Гармоничная вибрация прошлого дня, такая ясная, лучащаяся и пластичная покрывается вдруг плотным засасывающим слоем; приходится пробиваться целые мили сквозь водоросли, чтобы выплыть к свету. На что ни посмотришь, к чему ни притронешься, что ни начнешь делать, -- все как будто обращается в прах, смердит от этого разложения снизу. Все теряет смысл. А ведь внешние условия, тем не менее, остались все теми же, ничего не изменилось. Эта борьба -- как перетягивание каната, -- писал Шри Ауробиндо, -- когда ни одна из сторон не может добиться заметного преимущества (это еще похоже на окопную войну [как сейчас *) ]

*) Из письма, написанного во время первой мировой войны (28 июля 1915). -в Европе): духовная сила теснит сопротивление физического мира, а оно цепляется за каждый дюйм и предпринимает более или менее эффективные контратаки. ... И если бы не было силы и Ананды внутри, то кроме отвращения и безысходной усталости в этой работе ничего бы не было . Битва кажется нескончаемой. "Копаешь и копаешь", -- говорили риши Вед, -- и чем больше копаешь, тем дальше кажется дно. "Я копаю, копаю... осень за осенью тружусь я днем и ночью, и с каждым рассветом старость все ближе и ближе, она уменьшает славу наших тел". Так тысячи лет назад сокрушалась Лопамудра, жена риши Агастьи, которая тоже стремилась к трансформации: "Даже люди древности, умудренные в Истине так, что могли разговаривать с богами... даже они не дошли". Но без тени замешательства, так истый риши (а всякий риши -- победитель), ответствует ей Агастья: "Не пропадет ни грана в том труде, который охраняют боги. Давай же испытаем всю мощь всех вражьих сил, что путь наш заслоняют. И победим их здесь уже; так смело в бой с этой армадою стоглавой" (I.179). Это действительно гидра. Ночь за ночью, во сне или наяву ищущий открывает поразительные миры. Одну за другой обнаруживает он сферы, породившие человеческие извращения, войны, концентрационные лагеря; там подготавливается все, что мы переживаем здесь; он застает на месте, прямо в их потайных логовищах, те безобразные силы, которые оживляют в человеке мелочность, жестокость, низость.

Одинокий исследователь этих грозных царств,
Куда не проникает солнца луч, как в мрачную пещеру. *)

*) Дословно: "царств, [наглухо] защищенных от солнца, подобно термитникам" (прим.пер.). -

(A lone discoverer in these menacing realms
Guarded like termite cities from the sun)

Чем большим светом он обладает, тем больший мрак открывается ему. Ночь за ночью постепенно обнажается эта скрытая язва, которая подтачивает корни Жизни, ведь до тех пор, пока существует эта гангрена, настоящая трансформация невозможна. Но если разум и витальное ищущего уже прочно укрепились в истине, если они достаточно чисты для того, чтобы эти скрытые силы не могли нанести им вред, то поражается его тело, ибо тело -- это последнее убежище Лжи. И тогда ищущий отлично видит все те лабиринты, хитросплетения, которыми болезнь и смерть проникают в тело, -- каждое поражение там [в теле] означает поражение здесь [в жизни] -- и он ощутимо, конкретно понимает колоссальную тщетность всех усилий излечить мир с помощью внешних средств и новых институтов; ибо, как только зло излечивается в одном месте или искореняется в другом, оно тут же возрождается где-нибудь в другом месте, в какой-то другой форме. Зло находится не вовне, оно -- внутри, в нижних сферах, и до тех пор, пока эта особая Болезнь не будет побеждена, больным останется весь мир. Шри Ауробиндо сформулировал это так: Старые боги ... умеют переселяться.

В самых глубинных внутренних сферах, глубже, чем вся эта внешняя дисгармония, глубже даже, чем страх, великий Страх, властвующий здесь и отсюда всем управляющий, можно обнаружить что-то вроде безграничной Усталости, которая отрицает жизнь со всей ее болью, не желает света, она говорит НЕТ всему этому. Ищущий чувствует, что если продолжить нисхождение, дойти до конца этого отрицания, то можно просто раствориться в великой нирване окаменения, в то время как экстаз в высших сферах был бы растворением в великой нирване Света. Но смерть не является противоположностью Жизни! Это обратная сторона, дверь к светящемуся Сверхсознательному -- в самом конце этого "Нет" находится "Да" и еще раз "Да", которое продолжает вталкивать нас в одно тело за другим, и цель всего этого -- радость. Смерть -- не более, чем сожаление этого "Да", та грандиозная Усталость в глубинных сферах, некий прообраз Блаженства. Смерть -- это не противоположность Жизни! Это темное освобождение тела, которое пока еще не нашло озаренного освобождения и вечной Радости. Когда же тело обретет этот экстаз, безбрежность света и радости внутри собственной плоти так же, как и в сферах высших, то ему не нужно будет больше умирать.

Где же теперь во всем этом "я"? Где "мои" трудности, "моя" смерть, "моя" трансформация? Ищущий пробил тонкую корку собственного подсознательного, вышел в тотальность мира, и теперь сопротивление оказывает весь мир: Это не мы ведем войну, это все воюет против нас! Мы думали, что каждый из нас есть нечто изолированное, каждый -- в своей шкуре со своим "внутренним" и "внешним", с индивидуальным и коллективным, каждый - вотчина со своими пределами, похожими на смехотворные границы нашей политической географии, -- но оказывается, что все связано! Нет ни одного извращения, ни одной болезни в мире, которые не имели бы корней и в нас, нет ни одной смерти, соучастниками которой мы бы не были. Все мы одинаково вовлечены во все и виноваты во всем -- никто не спасен, пока не спасены все! Это не проблема одного тела, говорит Мать, а проблема всего Тела, причем она даже не употребляла заглавного "Т". Таким образом, Шри Ауробиндо и Мать открыли материально, на опыте, субстанциональное единство мира: нельзя коснуться одной точки, не затронув всего остального, или сделать шаг вперед или вверх без того, чтобы и весь мир не сделал такого же шага. Мы говорили о том, что это "стратегический" вопрос; и вполне возможно, что стратегия божественного промысла как раз и состоит в том, чтобы прогресс осуществлялся совокупно, "всем миром". Именно поэтому риши Вед и потерпели неудачу шесть тысяч лет назад. Полная и устойчивая индивидуальная трансформация невозможна без определенного, пусть даже минимального, продвижения всего мира в целом.

Так подошел к концу второй период работы по трансформации. После четырнадцати лет работы, с 1926 по 1940 г., индивидуальным концентрированным путем, с горсткой тщательно отобранных учеников Шри Ауробиндо и Мать снова оказались перед непреодолимым препятствием. Когда супраментальный свет приближается к земле, чтобы воссоединиться с тем же светом, заключенным в Материи, из коллективного подсознательного поднимаются потоки грязи, и все затопляется вновь. Для того, чтобы помочь человечеству, -- замечал Шри Ауробиндо, -- для индивидуума, как бы велик он ни был, недостаточно достичь окончательного решения индивидуально, [потому что] даже если свет готов низойти, он не сможет закрепиться до тех пор, пока и весь низший план также не будет готов воспринять давление Нисхождения . То, что кульминация второго периода работы по трансформации совпала с началом второй мировой войны, имеет глубокое значение. Когда давление Света нисходит в одно человеческое тело, тело мира тоже начинает накаляться. Разве мы знаем по-настоящему, в чем благо или зло этого мира?

Факт коллективного сопротивления поставил Шри Ауробиндо и Мать перед вопросом: должны ли они отделиться от остального мира и идти вперед в одиночку, только с несколькими учениками осуществлять трансформацию и лишь затем вернуться к коллективной работе, чтобы распространить завершенную (или частично завершенную) в самих себе трансформацию на всю Землю. (Та же идея побуждала многие духовные, оккультные, рыцарские и т.п. группы уходить в уединение, недоступное для мира, чтобы делать свое дело, и защитить его от заражения коллективными вибрациями.) Но вскоре они осознали, что это иллюзия, что впоследствии разрыв (или атмосферическая пропасть , как называл его Шри Ауробиндо) между новой реализацией и старым миром будет слишком велик, чтобы его можно было когда-либо преодолеть. А какая польза в индивидуальном успехе, если его нельзя передать всему миру? Получилось бы, как в сказке Андерсена, о которой мы уже говорили. Если супраментальное существо вдруг появилось бы на земле, его никто не увидел бы. Наши глаза должны сначала открыться для иного способа жизни. Если вы пойдете по пути, который открыт для вас, -- говорила Мать, -- (с путями дело обстоит так же, как и с существами, -- некоторые из них открыты) и при этом не будете терпеливо ждать остальных [досл. "оставшуюся часть творения" -- прим.пер.), т.е., если вы в ходе индивидуальной реализации подойдете к Истине весьма близко по сравнению с настоящим состоянием мира, то к чему это приведет? Вы нарушите целостность; не только гармония, но и равновесие целого будет нарушено, потому что какая-то часть творения будет не способна продвигаться в этом направлении. Место полной реализации Божественного займет реализация незначительная, локальная, бесконечно малая, и вам не удастся достичь того, что должно быть осуществлено в пределе. Кроме того, -- подчеркивала Мать, -- в одиночку невозможно совершить работу во всей ее полноте, потому что каждое физическое существо, каким бы, совершенным оно ни было, -- даже если оно все целиком "наивысшего качества", даже если оно предназначено для особой Работы, -- обособлено и ограничено. Оно воплощает только какую-то одну истину, один закон в мире -- он может быть очень сложным, но все равно это всего лишь один закон -- и полная трансформация не может быть осуществлена только через это единственное существо, через одно-единственное тело. В одиночку вы можете достичь собственного совершенства, вы можете обрести бесконечность и совершенство в своем сознании. Внутренняя реализация не имеет границ. Но реализация внешняя, напротив, неизбежно ограничена, и для осуществления некого всеобщего действия необходим какой-то минимум физических носителей.

В 1940 г., после четырнадцати лет индивидуальной концентрации, Шри Ауробиндо и Мать открыли двери своего ашрама. Начался третий период трансформации, период, который сегодня принял мировые масштабы.

ТРЕТИЙ ПЕРИОД -- АШРАМ

Эта подглава имеет (к сожалению) лишь историческое значение. Теперь, после ухода Матери в 1973 г., условия в Ашраме *)

*) Следует различать Ашрам Шри Ауробиндо и Ауровиль -- международный город, основанный Матерью под эгидой ЮНЕСКО в 1968 г. в 8 км от Пондишери; это две совершенно разные организации (прим.пер.). -резко изменились. Вряд ли "Ашрам Шри Ауробиндо" представляет собою сегодня нечто большее, чем просто некоторое преуспевающее учреждение. О подробностях работы Матери после ухода Шри Ауробиндо в 1950 г., а также о событиях, которые сопровождали ее уход в 1973 г., можно прочитать в "Агенде Матери" (13 т., где воспроизводятся записанные на магнитофон рассказы Матери о работе в теле с 1951 по 1973 г.) и в биографии Матери, написанной Сатпремом (в 3 т.): I. Божественный материализм, II. Новый вид, III. Мутация смерти.

В Индии "ашрам" -- это обычно духовная или религиозная община, члены которой, направляемые Учителем, отрекаются от всего мирского, предаются медитации, концентрации и йогическим упражнениям для того, чтобы достичь "освобождения". Можно предполагать, что ашрам Шри Ауробиндо имеет мало общего с этим определением -- разве лишь то, что у Шри Ауробиндо и Матери было несколько учеников. Его нельзя назвать ни каким-то экзотическим монастырем, ни обителью уединения, покоя, защиты от внешнего мира; это было больше похоже на кузницу: Этот Ашрам был создан ... не для отречения от мира, но как центр и поле практики для эволюции иного вида и иной формы жизни . Еще до своего ареста в Бенгалии, во времена, когда Шри Ауробиндо даже не помышлял о создании ашрама, он уже говорил: Духовная жизнь находит свое самое мощное выражение в человеке, который живет обычной человеческой жизнью вливая в нее силу Йоги. ... Именно благодаря такому союзу внутренней и внешней жизни человечество в конце концов возвысится и станет могущественным и божественным . Поэтому он хотел, чтобы его ашрам был полностью в повседневной жизни, прямо в гуще всего обычного, мирского, потому что именно здесь, а не на вершинах Гималаев, должна осуществиться трансформация. В главном здании жила Мать и здесь же -- могила Шри Ауробиндо. Более 1200 учеников всех национальностей и всех социальных слоев, мужчин, женщин и четырех- или пятисот детей были рассеяны по всему городу (Пондишери), занимая домов триста, а то и больше. У этого ашрама не было стен, которые могли бы защитить; защитить мог лишь собственный внутренний свет, мир с его базаром был тут же, рядом.

Любой человек Запада, который приходил в ашрам с намерением обрести покой и изучать "йогу", бывал, конечно, крайне разочарован. Во-первых, никто не пытался его ничему учить (необходимо было, скорее "отучиваться"), не было ни занятий, ни "учения", за исключением работ Шри Ауробиндо и "Вопросов и ответов" Матери, которые имел в распоряжении каждый (как, впрочем, и информацию обо всех других учениях, традиционных и нетрадиционных). Не было и никаких правил. Ученику предстояло все открыть самому, внутри себя, в гуще активной жизни. Он был предоставлен самому себе. Да и как можно создать какие-то ментальные правила для работы, охватывающей все уровни эволюции -- ментальный, витальный и психический, все человеческие типы и все традиции (некоторые ученики были воспитаны как христиане, другие -- как даосы, мусульмане, буддисты, атеисты и т.д.)?! Каждый должен был обрести свою собственную истину, а не истину соседа. Некоторые верили в добродетели аскетизма -- несмотря на все то, что говорил об этом Шри Ауробиндо, -- и жили в уединении, как аскеты, другие предпочитали дзюдо или футбол, третьи любили книги и учение, а четвертые их не любили, некоторые занимались торговлей и производили нержавеющую сталь, духи, сахар (причем тоннами!) на вполне современном сахарном заводе. Там было все -- на любой вкус. Тот, кто любил рисование, занимался рисованием; те, кто любили музыку, имели в своем распоряжении всевозможные музыкальные инструменты, индийские и западные; те, кто предпочитали педагогическую деятельность, стали учителями в Международном Центре Образования, в котором был представлен весь академический диапазон -- от детского сада до университетского уровня. Были там также печатный станок, лаборатории, сады, рисовые поля, мастерские по ремонту легковых и грузовых машин и тракторов, рентгеновское отделение и операционная. Были представлены все мыслимые виды человеческой деятельности. Это был микрокосм. Можно было быть и пекарем, и судомойкой или плотником, если веришь в добродетель простой работы. Среди всех этих видов деятельности не существовало никакой иерархии; ни один из них не оплачивался, ни один не считался высшим по сравнению с другим. Мать обеспечивала все жизненные потребности в соответствии с нуждами каждого. Единственная настоящая задача -- раскрыть истину своего существа, а внешняя работа -- не больше, чем средство для этого. Было крайне интересно наблюдать, как люди меняли виды деятельности по мере пробуждения их сознания; быстро рушились ценности прежних профессий, и поскольку деньги уже не имели никакого значения, тот, например, кто полагал, что он -- доктор, чувствовал себя гораздо лучше в роли ремесленника, тогда как человек, не имевший никакого специального образования, вдруг открывал в себе поэтический или художественный талант или погружался в изучение санскрита или айюрведической медицины. Это была полная перестройка внешних ценностей в соответствии с внутренними критериями человека. Когда однажды один из учеников задал Матери вопрос о том, какой путь участия в супраментальной трансформации является самым лучшим, он получил следующий ответ: Путь всегда один и тот же: реализовывать свое существо в какой угодно форме, любыми средствами, какими - совершенно неважно, но это единственный путь. Каждый человек несет в себе истину; именно с этой истиной он должен объединиться и с этой истиной должен жить; если он делает это, то путь, которым он следует для того, чтобы соединиться с этой истиной и реализовать ее, является также путем, который приводит его ближе всего к Трансформации. Т.е. личная реализация и трансформация неразрывно связаны между собой. Может быть, даже именно такое многообразие подходов раскроет нам Тайну и откроет дверь, кто знает?

Не было там также и общинной жизни -- только внутренняя связь. Некоторые ученики сохраняли привычку с тех дней, когда Мать проводила беседы с детьми ашрама, собираться дважды в неделю для коллективных медитаций. Но больше всего ученики собирались вместе для занятий спортом (была и общая столовая, но многие предпочитали питаться дома, со своими семьями или одни). Были представлены все виды спорта, от традиционной хатха-йоги до тенниса и бокса, и почти каждый ученик посвящал ежедневно час или два спортивным занятиям. Море было рядом, но был также и пятидесятиметровый плавательный бассейн; были там и баскетбольная, и волейбольная площадки, беговые дорожки, гимнастический зал, боксерский ринг, доджо для занятий дзюдо и т.д. Там занимались всеми видами спорта и во всяком возрасте -- от пяти до восьмидесяти. Был там и театр, и кинотеатр. Но спорт не был предметом особого культа, там не создавали кумиров, была одна вера -- вера в божественные возможности человека и в более истинную жизнь на земле. Все вы, дети мои, живете здесь в исключительной свободе, -- говорила Мать самым юным. -- ...Ни социальных ограничений, ни ограничений моральных, ни интеллектуальных, нет и никаких правил; только Свет -- это все, что присутствует здесь. Но этот Свет был очень нужен. Именно там должна была начаться всеземная работа.

Вправе ли мы говорить о "всеземной" работе, если речь идет о 1200 учениках или пусть даже о сотне тысяч их? Ашрам на самом деле был лишь местом концентрированной работы -- собственно говоря, ашрам находится везде в мире, где люди жаждут более истинной жизни, независимо от того, знают ли они Шри Ауробиндо или нет, потому что их внутренняя ориентация, их внутренняя потребность заставляет проходить их сквозь то же горнило суровых испытаний. Трансформация -- это вовсе не привилегия одного человека; наоборот, она нуждается во множестве людей, людей как можно более разных. Ашрам был лишь символическим пунктом работы, как лаборатория является символическим, пробным местом испытания вакцины, которая принесет пользу миллионам людей; сам Шри Ауробиндо часто называл его лабораторией. Это можно легче понять, если мы примем во внимание, что каждый индивидуум представляет собой определенную совокупность вибраций и находится в контакте с определенной зоной Подсознательного. Каждый из этих миров, на вид таких разнообразных, состоит на самом деле из нескольких характерных вибраций; за многообразием форм (или, вернее, деформаций), существ, мест и событий внутри данной зоны на деле стоит одна и та же вибрация. Когда мы станем немного сознательными и начнем нисходить в Подсознательное и сможем работать там, не будучи при этом подавленными, то мы будем удивлены, иногда до смешного, что некоторые люди, которых мы знаем и которые внешне совершенно не похожи с ментальной и витальнои точки зрения, являются почти одинаковыми и равнозначными в Подсознательном! Их почти невозможно отличить друг от друга. То есть люди, принадлежащие к разным вероисповеданиям, различным культурным уровням, разным социальным классам и даже к различным культурным воззрениям, могут относиться к одному и тому же типу и быть совершенно одинаковыми в Подсознательном, как будто вы видите их одного сквозь другого, -- говорит Мать, это какая-то удивительная разновидность взаимного наложения [суперпозиции]. Мы видим таким сквозным способом лишь двух, трех человек, потому что наше видение ограничено, но если бы мы обладали тотальным видением, то мы бы увидели за ними тысячи и тысячи людей, размещенных по четко определенным зонам. Некоторых людей никогда не увидишь вместе в Подсознательном, хотя они могут быть близки друг к другу во внешней жизни, и наоборот. И становится понятным, каким образом эта "всеземная" работа обретает мировые масштабы: Каждый индивидуум, -- говорит Мать, -- это инструмент, предназначенный для овладения некоторой совокупностью вибраций, которая представляет его особое поле деятельности (работы). Каждый из нас в силу своих положительных качеств и своих пороков имеет доступ к особой зоне всеземного сознания, эта зона и есть наш участок в общей (коллективной) трансформации. Поэтому мы теперь понимаем, почему вся трансформация не может быть осуществлена одним индивидом: потому что как бы он ни был велик, как бы ни была сложна его внутренняя организация, какой бы обширной ни была его колонизация ментального, витального и подсознательного, он представляет только одну совокупность вибраций. Самое большее, что он может сделать -- это преобразовать тот тип вибраций, который он представляет, -- но и это сомнительно, потому что в конечном счете все взаимосвязано. Понятно также, почему святые не могли достичь трансформации, вакцина создается не святостью, а той долей болезни человечества, которую имеешь смелость встретить лицом к лицу и взять на себя. Болезнь присутствует и в том, и в другом случае, но один человек закрывает на это глаза и уносится в экстазе, тогда как другой засучивает рукава и принимается за работу со своими пробирками. Когда один давний ученик горько сетовал на то, какая человеческая мешанина собрана в ашраме и какие "невозможные" люди живут в нем, Шри Ауробиндо отвечал: Необходимо, или даже неизбежно, чтобы в Ашраме , который является "лабораторией"... духовной и супраментальной йоги, человечество было представлено разнообразно. Ибо проблема трансформации должна включать в себя все виды элементов как благоприятствующих, так и противостоящих. Один и тот же человек есть на самом деле смешение этих двух элементов. Если осуществлять йогу будут лишь люди саттвичные [добродетельные] и развитые люди, не имеющие в себе особых витальных затруднений, то вполне может случиться, что затруднение, которое представляет витальный элемент в земной природе, не будет выявлено и преодолено, из-за чего усилия пропадут даром . Другой ученик писал Шри Ауробиндо в минуту раскаяния: "Что мы за ученики!.. Вам нужно было бы выбрать или призвать кого-нибудь из лучшего теста -- хотя бы, вот как X. ..." Шри Ауробиндо отвечал: Что касается учеников, я согласен! -- Да, но будет ли этот лучший материал, если он существует, типичным для человечества? Занятия с несколькими исключительными типами едва ли решат проблему. И согласятся ли они следовать моим путем -- вот еще один вопрос. И если их подвергнуть испытанию, не проявится ли в них внезапно обыкновенная человеческая природа -- это следующий вопрос . Я не хочу иметь сотни или тысячи учеников. Достаточно, если у меня будет сотня совершенных людей, свободных от мелкого эгоизма, которые станут орудиями Бога .

Практически эта работа осуществляется посредством последовательного преодоления каждой из наших психологических трудностей, которые символически представляют те же трудности в мире, -- если в индивидууме затрагивается какая-то вибрация, то та же самая вибрация затрагивается во всем мире. Каждый из вас представляет собой одну из трудностей, которые нужно преодолеть для того, чтобы трансформация была полной, -- и это означает множество трудностей! -- говорила Мать. -- Это даже больше, чем трудность; я вам, кажется, уже говорила, что каждый представляет некую невозможность, которую нужно, тем не менее, разрешить! когда будут разрешены все эти невозможности. Работа будет сделана. Как мы уже говорили, у каждого человека есть нечто вроде никогда его не покидающей тени, и, как кажется, противоречащей самой цели его жизни. Это именно та особая вибрация, которую он должен преобразовать, его личное поле деятельности, персональный Гордиев узел. В этом одновременно скрыты и вызов его жизни, и возможность ее победы. Здесь его личный рабочий участок в прогрессе коллективной эволюции на Земле. Но в этой лаборатории в ходе работы происходит нечто примечательное: в обычной жизни или в индивидуальной йоге эта тень, то проявляясь чуть ярче -- и вызывая беспокойство, -- то слабее, в конце концов растворяется сама по себе или, точнее, исчезает в забвении; но как только мы включаемся в йогу Земли, мы обнаруживаем, что она вовсе не растворилась; она возникает вновь и вновь, неотступно, как будто битва вовсе и не была выиграна -- на самом деле как будто в одиночку приходится вести бой с этим видом вибрационного сплетения, но уже не в личном, а во всеземном масштабе. Кажется, что ищущий становится особым полем битвы, местом неистовой и символической битвы против того же сплетения тьмы во всем человечестве. Вы уже не делаете йогу только для себя, вы делаете ее для всех, неумышленно, автоматически, -- говорит Мать. Ищущий убеждается in vivo *)

*) Латинское "воочию, живьем" (прим.пер.).

- в принципе единства субстанции мира: его попытка исправления крошечной вибрации в самом себе вызывает реакцию сопротивления мириад крошечных родственных вибраций во всем мире. Это то, что Шри Ауробиндо называет йогой для земного сознания . Принимая жизнь, он [ищущий на пути интегральной йоги] должен нести не только свое бремя, но и вместе с ней большую часть мирового бремени, которая неразрывно связана с его собственной и без того достаточно тяжелой ношей. Поэтому его йога гораздо ближе по своей природе к битве, чем другие [виды] Йоги; но это не просто индивидуальная битва, это целая коллективная баталия, разворачивающаяся на громадной территории. Ищущий должен победить силы эгоистической лжи и беспорядка не только в себе самом, но победить их как представителей тех же самых враждебных и неистощимых сил всего мира. Такая природа этих сил придает им гораздо больше упорства в сопротивлении, очень стойкую способность нападать снова и снова. Часто он обнаруживает, что даже после того, как он прочно одержал победу в своей личной битве, ему предстоит еще побеждать вновь и вновь в войне, которая кажется бесконечной, потому что его внутреннее существование настолько расширилось, что оно не только содержит в себе само его существо с его четко определенными потребностями и духовным опытом, но и солидаризируется с другими существами, поскольку в нем -- весь универсум .

Будет ли когда-нибудь эта задача решена до конца? Вообще можно подумать, что Подсознательное -- это какая-то нескончаемая клоака -- риши называли его "бездонной ямой" -- и если для осуществления супраментальной трансформации необходимо ждать, пока оно полностью очистится, то не исключено, что ждать придется очень долго. Но все обстоит несколько иначе. Человек, появляясь в нашу эпоху на свет, не привносит с собой ничего нового во всеобщее Подсознательное или Бессознательное: они служат источником соответствующих вибраций для него как для предыдущих, так и для будущих поколений, и он воспроизводит те же самые вибрации, которые беспрестанно вращаются в земной атмосфере. Человек в равной степени не может создать ни новую тьму, ни новый свет. Он является лишь орудием -- сознательным или бессознательным -- первого или второго (а чаще всего обоих). Никакие новые вибрации не могут быть привнесены в мир за исключением вибраций сверхсознательного Будущего, которые постепенно нисходят в настоящее и растворяют или преобразуют вибрации нашего эволюционного прошлого. Очевидно, что Подсознательное и Бессознательное в силу этого процесса сдают со временем свои позиции -- они уже не те, какими были, скажем, две тысячи лет тому назад, и каждый из нас внес в это свою лепту. Такое давление Будущего на настоящее является ключом к преобразованию мира. Йога ускоряет этот процесс, а пионер эволюции -- это орудие, которое притягивает вниз все более и более мощные вибрации. Поэтому задача ищущего - не столько негативная работа по очищению Подсознательного, сколько работа позитивная по призыванию света; он привносит вниз вибрации Будущего для того, чтобы ускорить процесс так сказать "ассенизации". Это то, что Шри Ауробиндо называет "нисхождением". Это, как мы уже говорили, -- характерная черта его йоги. Если нисхождение имеет место в других йогах, то это все-таки только эпизод на пути или результат восхождения, главной целью остается восхождение. Здесь же восхождение -- это лишь первый шаг, но оно же является средством и для нисхождения. Именно нисхождение нового сознания, достигаемое посредством восхождения, есть отличительный признак этой садханы [дисциплины] ... Целью здесь является божественное наполнение жизни . Нисхождение, согласно Шри Ауробиндо, это не зигзаг: сначала резко вверх и затем так же резко вниз, чтобы там, внизу, авралом или тяжелым трудом почистить немного эти Авгиевы конюшни. В результате нисхождения, по Шри Ауробиндо, низ перестает на самом деле быть низом. Возьмем самый прозаический пример (а Богу-то известно, как прозаична трансформация): мы можем делать покупки в универмаге в гуще темной и серой толпы или путешествовать ночью в довольно нездоровых регионах подсознательного, но делать и то и другое с той же интенсивностью сознания, светлого и покойного, как если бы сидели в одиночестве в своей комнате с закрытыми глазами в глубокой медитации. Вот что имеется в виду под понятием "нисхождение". Не существует больше никакой разницы между верхом и низом, высокое и низкое в равной степени полны покоя и света. И, таким образом, трансформация в мировом масштабе осуществляется за счет того, что субстанциональное единство мира работает с двух сторон: прикосновение к какой-то одной тени тут же сказывается и на всех тенях в мире, но верно и обратное: чуть больше света -- и все тени вокруг уже не те, они изменились под его воздействием. Все вибрации заразительны, не исключая и хороших. И всякая победа -- это победа для всех. Больше того, было бы, скорее, удивительно, если бы это было наоборот! Да это же одно и то же Бытие! -- восклицала Мать, есть только одно сознание, одна субстанция, одна сила и одно тело в мире. Именно поэтому Шри Ауробиндо мог сказать о Матери и о себе: Если Суперразум низойдет в наше физическое, то это будет означать, что он низошел в Материю и поэтому нет никакой причины, почему бы ему не проявиться в садхаках [учениках] .

Чем выше поднимается ищущий, тем более доступны для него зоны внизу -- порция Прошлого, с которым он может войти в контакт, в точности соответствует "количеству" Будущего, которое он открывает, -- и тем более возрастают его способности и силы в коллективной трансформации. До сих пор единственной низведенной вниз силой была ментальная или, в лучшем случае, надментальная сила [сила Глобального Разума -- overmental power], которая была не способна достичь самых низших слоев, но теперь, когда после реализации Шри Ауробиндо и Матери супраментальная или духовная сила низошла во всеземное сознание, мы можем ожидать, что предельные точки Будущего и Низшего соприкоснутся, вследствие чего произойдет ускорение процесса очищения, т.е. в конечном счете эволюции всего человечества. Йога - это процесс концентрированной эволюции, причем ускорение идет в геометрической прогрессии: Первое движение эволюционной Силы в Материи отличалось особой, эонической постепенностью; движение Жизни разворачивается медленно, но все-таки быстрее, чем первое, оно уже укладывается в шкалу тысячелетий; разум еще более сокращает неторопливый беззаботный ход Времени, и ему достаточно нескольких столетий для своих свершений; но когда в игру вступает сознающий дух, скорость эволюции измеряется шагами наивысшей концентрации [a supremely concentrated pace of evolutionary swiftness becomes possible] . Сейчас мы достигли как раз этой точки. Содрогания сегодняшнего мира -- это, вероятно, признак того, что нисходящее Давление возрастает, и мы приближаемся к подлинному решению. Вполне может случиться так, что в самом начале [супраментальная] тенденция [endeavour] не будет прогрессировать быстро даже на этой, своей первой решающей стадии; возможно, потребуются целые столетия усилий для того, чтобы осуществилось своего рода постоянство рождения. Но в этом вовсе нет необходимости, поскольку принципом подобных изменений в Природе является, по-видимому, долгое завуалированное приготовление, за которым следует стремительная конденсация и низвержение элементов в новое рождение, быстрая конверсия, трансформация, которая в своей светоносной спонтанности [luminous moment] кажется чудом. Даже по достижении первой решающей стадии очевидно, что все человечество будет не способно подняться до этого уровня. Не может не быть разделения на тех, кто сможет жить на духовном уровне, и тех, кто сможет жить только в свете, который нисходит оттуда на уровень ментальный. А еще ниже может оказаться огромная масса тех, которые испытывают влияние свыше, но еще не готовы к восприятию света. Но даже это будет трансформацией и начинанием, выходящими далеко за пределы того, что было достигнуто до сих пор. Эта иерархия не будет означать, как в нашем нынешнем витальном бытии, эгоистического превосходства более развитых над неразвитыми, просто старшие братья поведут за собой младших, постоянно трудясь, чтобы поднять их к более великому духовному уровню и более широким горизонтам. Но и для водителей это восхождение к первым духовным планам не будет концом божественного марша, кульминацией, после которой на земле будет нечего делать. Ибо внутри сферы супраментального будут еще более высокие уровни, *)

*) Согласно Шри Ауробиндо, существуют еще три ступени, или три плана, сознания внутри Суперразума. Здесь, представляется, преждевременно останавливаться на этом. -о чем было известно древним поэтам Вед, когда они говорили о духовной жизни как о постоянном восхождении .

Жрецы слова взбираются по тебе, как по лестнице, о имеющий сотни сил.
По мере того, как восходишь от вершины к вершине, становится ясным
многое из того, что еще предстоит сделать. *)

*) Риг Веда I.10.1.

На самом деле за все эти столетия мы заложили некие Основания: основы самосохранения и благосостояния посредством нашей науки, основы милосердия посредством наших религий и морали, основы красоты и гармонии посредством нашего искусства и, наконец, ментальную основу с ее ювелирной отточенностью -- но все это является основой для чего-то иного. Поглощенные своим усилием к совершенствованию, мы видим великую Работу лишь с какой-то одной стороны: со стороны земного бессмертия, подобно риши, или вечной Перманентности, подобно Будде, или со стороны милосердия, благосостояния, да сколько их еще, точек зрения! Но ведь не играть же вечно в кубики, как дети! Ведь ни одна из этих точек зрения не достигает ни полноты, ни завершенности, являясь отрицательным определением настоящих правил Игры, которых мы не знаем. На самом деле еще ничего не началось! Что, собственно, началось?.. Может быть, для начала от нас требуется хотя бы иметь понятие об Игре -- только и всего! -- и она начнется. Какие приключения нужны еще нам? Со времен Жюля Верна они полностью исчерпали себя. Что они дали нам? Ничего. Все кануло в Лету. Какая война, какая революция еще стоит того, чтобы за нее проливали кровь? Все наши Эвересты покорены, глубины морей -- и те подвластны нам, все контролируется и все исчислено вплоть до стратосферы. И, может быть, все это ради того, чтобы подвести нас к единственно возможному выходу в этом задыхающемся мире, к единственно подлинному открытию? Ведь поверив в свою близорукость и представив себя этакими слепышами, мы решили "исправить" великий внутренний Глаз и наши вселенские крылья, заменив их какими-то машинами. Но теперь все это железо, все эти машины прессуют нас самих! И, может быть, в этом есть великий смысл: заставить нас поверить в то, что мы не хуже машин, что мы все-таки превосходим свои же изобретения. "Они бродят и бродят вокруг, калечась и спотыкаясь -- как слепые, ведомые слепцом", -- давно уже говорили Упанишады (Мундака Упанишада I.2.8). Не пришло ли время направить взор поверх всех наших игрушек и начать Игру? Вместо того, чтобы копать лопатами, бульдозерами, евангелиями и нейтронами, давайте поднимем целину сознания и бросим то семя на ветры времени, и пусть жизнь наконец начнется.

Земнорожденные, покорные и Силе, и Судьбе,
В бескрайнем мире жалкие авантюристы,
О гномы -- пленники юдоли человечьей,
Доколь, как заведенный, вертеться будет разум ваш
Вкруг ваших жалких "я", мизерных мелочей?
Ничтожность постоянная -- не в этом ваше назначенье,
Круженье тщетное -- не для того вы созданы...
Ведь силы всемогущие сокрыты в каждой клеточке Природы.
И жребий ваш велик, и он -- пред вами...
Та жизнь, которой вы живете, от вас скрывает ваш же свет.

(O Force-compelled, Fate-driven earth-born race,
O petty adventurers in ia infinite world
And prisoners of a dwarf humanity,
How long will you tread the circling tracks of mind
Around your little self and petty things?
But not for a changeless littleness were you meant.
Not for vain repetition were you built...
Almighty powers are shut in Nature's cells.
A greater destiny awaits you in your front...
The life you lead conceals the light you are.)

Посмотрим чуть выше, туда, за ограду: все -- уже здесь, нужно только захотеть:

И я узрел их в полутьме веков,
Чад солнцеглазых чудного рассвета...
Что, как гиганты, рушат все препоны мира...
То -- архитекторы бессмертья...
И светом Духа осиянные тела,
Хранители заветных слов, мистических огней
И чаши радости дионисийской...

(I saw them cross the twilight of an age,
The sun-eyed children of a marvellous dawn...
The massive barrier-breakers of the world...
The architects of immortality...
Bodies made beautiful bye the Spirit's light,
Carrying the magic world, the mystic fire,
Carrying the Dionysian cup of joy...)

* * *

Железный век завершен

Предпосылки века Правды могут показаться жесткими -- рискованное нисхождение в Бессознательное, битва против Тьмы и постоянная угроза Смерти. Но разве мы не рисковали жизнью ради более мелких предприятий? Величие человека не в том, чем он является [в данный момент], но в том, что он делает [для себя] возможным -- сказал Шри Ауробиндо. Нужно победить всего лишь один раз, в одном теле. Когда человек одержит эту Победу, она станет триумфом всего человечества и во всех мирах. Ибо эта Земля, такая маленькая на вид, столь незначительная, но пронизанная всеми космическими иерархиями, есть символическое поле битвы точно так же, как сознательное человеческое существо, -- это символическое поле битвы, которая ведется во всем человечестве, -- если мы победим здесь, мы победим везде; мы -- освободители мертвых, мы -- освободители жизни. Становясь сознательным, каждый из нас становится строителем небес и спасителем земли. Именно потому эта жизнь на земле и обретает такое исключительное значение среди всех других форм жизни, именно поэтому стражи Лжи настойчиво навязывают нам потусторонний мир. Мы не должны терять ни минуты, исполняя здесь свою работу, -- говорит Мать, -- потому что именно здесь мы можем по-настоящему сделать ее. От смерти не ждите ничего; жизнь -- вот ваше спасение. Именно в жизни должна быть достигнута трансформация; именно на земле прогрессируют, на земле постигают. Именно в теле одерживается Победа. Тогда закон эволюции перестает быть законом противоречий, которые вечно побуждают нас вырваться из нашего человеческого детства. Это будет закон света и бесконечного прогресса -- новая эволюция в радости Правды. Победу нужно одержать только один раз. Одно осиянное, прославленное тело -- одно тело должно разрушить железный закон для всех тел. И все люди должны сотрудничать для того, чтобы добиться этой одной Победы. Стратегическая трудность находится перед нами во всей своей полноте. Если земля взывает, а Высшее отвечает, то час может пробить хоть сейчас. *)

*) См. "The Hour God" в посмертном собрании сочинений Шри Ауробиндо (р.61).

ЗАКЛЮЧЕНИЕ

КОНЕЦ, КОТОРЫЙ ВЕЧНО НАЧИНАЕТСЯ ВНОВЬ

[The End Which Ever Begins Again] (См. "Савитри", 333)

Реализация риши Вед стала коллективной реализацией. Суперразум вошел в земное сознание, он низошел прямо в физическое подсознательное, к границам Материи. Остается навести лишь один мост, чтобы установить связь. Новый мир рожден, -- говорила Мать. -- В настоящее время мы находимся в середине переходного периода, в котором перемешаны две вещи: старый мир упорствует, по-прежнему оставаясь очень сильным, по-прежнему управляя обычным сознанием, но незаметно входит мир новый, и все это так скромно, неброско, что внешне пока ничего не меняется. ... Но он работает, он растет, пока однажды он не станет достаточно сильным, чтобы утвердить себя видимо. Не все трудности приходят из подсознательного.

В частности, одна из них является крайне сознательной и противостоит новому миру, подобно массивной бронзовой двери, и это не наш материализм -- ученые, если они искренни, могут первыми вступить в царство Правды -- это плотный духовный панцирь, под которым мы похоронили Дух. Настоящий вред, который несет дьявол, заключается не в том, что он сеет ложь или ненависть в мире, подобно Атилле или фашистам, -- у него достаточно ума, чтобы не делать этого, -- а в том, что он захватывает крупицу истины и слегка передергивает ее. Нет ничего устойчивей извращенной истины, потому что ложь немедленно присваивает себе всю силу, которая содержится в этой частичке истины. Нам часто повторяли, что спасение -- на небесах, и это верно, не может быть для человека спасения до тех пор, пока он живет, уткнувшись носом в Материю; спасение его -- на небесах сверхсознательного. Наверное, для начала было необходимо проповедовать нам небеса для того, чтобы вытащить нас из исходного эволюционного склероза, -- но это лишь первая стадия эволюции, а мы убедили себя в том, что это есть и конец, и предел, и все это навсегда, твердо, как гранит. И вот сейчас это обернулось против нас. Мы отрицали Божественность в Материи, "позволив" ей [Божественности] обретаться лишь в наших святых местах, и теперь Материя берет реванш -- мы называли ее грубой, и она стала грубой. До тех пор пока мы будем мириться с этим Дисбалансом, для земли не будет никакой надежды. Мы будем лишь колебаться между двумя полюсами, каждый из которых является одинаково ложным, -- от материального наслаждения к духовному аскетизму, никогда не находя истинной полноты и завершенности. Древние интеллектуальные культуры Европы кончили всесокрушающим сомнением и скептическим бессилием, набожность Азии -- застоем и упадком . *)

*) Это было написано в 1914 г. Может быть, положение изменилось с тех пор в лучшую сторону? Впрочем, нельзя с уверенностью утверждать это. -Нам нужна и сила Материи, и свежие воды Духа, но наши материализмы притупляют наши умы и чувства, а наши веры -- это обратная сторона нашего неверия. Атеист -- это Бог, играющий сам с собой в прятки, но отличается ли от него теист? Да, возможно; ибо он увидел тень Бога и ухватился за нее . Если мы хотим излечить этот Дисбаланс, -- ибо все, чему не хватает равновесия в наших телах, обществах или наших космических циклах, в конечном счете умирает, -- необходимо иметь ясное видение. Мы потеряли Пароль - таков итог нашей истории. Мы заменили подлинную силу механизмами и приспособлениями, а истинную мудрость -- догмами. Это владычество гномов, на всех уровнях. И такое положение вещей будет "прогрессировать", если мы не откажемся от всех этих унизительных полуистин сверху или снизу и не пойдем к истинному источнику, Внутрь, чтобы вновь практически открыть тайну Духа в Материи. "Бессмертное в смертных ... это бог, водворившийся внутри, это энергия, дарующая нам божественные силы" (Риг Веда IV.2.1). Зная эту Тайну, ни риши, ни мудрецы древних Мистерий не делали этого ужасного разделения, которое подрывает наши жизни, -- "наш Отец -- небо, наша Мать -- земля" -- они не решали проблему тем, что относили окончательную человеческую реализацию к временам будущим -- "Давай победим уже здесь, смело на битву с этой гидрой стоглавой". По достижении вершины сознания они не растворялись в туманном экстазе: "Я -- сын Земли, земля -- моя мать..." Атхарва Веда (XII.1); они путешествовали к границам Бесконечного, но здесь, внизу, для них не было ничего незначительного: "О Божество, храни для нас Бесконечное и расточай конечное" (Риг Веда IV.2.11), "О Земля, хочу говорить о красоте твоей в твоих деревах и лесах, и собраниях, и войнах, и битвах" (Атхарва Веда XII.44.56). Они сражались и были непобедимы, потому что знали: в них -- Бог: "О Сын тела ... полный счастья и света, победоносный, кому нельзя причинить никакого вреда" (III.4.2,9.1). Вот всепокоряющая истина людей открытых, прямодушных, для которых смерть -- это ложь и поражение. Истина божественной радости на земле. Их истина была, конечно, преждевременной для диких орд Европы, которым нужно было сначала услышать о небесах, а потом уже о земле, но сейчас, возможно, пришло время открыть по крайней мере Мистерии -- риши Вед, орфиков, алхимиков или катаров и вновь открыть полноту истины двух полюсов в третьем положении, которое не является ни позицией материалистов, ни позицией спиритуалистов, последователей духовных учений: Вознесение человека в небеса -- это не решение, оно -- в восхождении в дух здесь, внизу, и в нисхождении, с другой стороны, духа в его обычное человеческое, в трансформации этой земной природы. Именно это, а не некое посмертное спасение, является подлинно новым рождением, которого ждет человечество как венчающего, завершающего движения своего длинного, темного и полного боли пути .

Шри Ауробиндо несет нам послание надежды. Наше царство гномов, в котором мы живем, -- это в конеченом счете только символ появления нового. Наши обскурантизм и деградация -- это всегда сигнал прихода более великого света, которому суждено низойти, чтобы сломать господствующие ограничения. Есть только два способа это сделать: посредством сверхизобилия света или посредством сверхизобилия тьмы. Один способ тянет нашу тьму к свету и растворяет ее, другой же обрушивает свет в нашу тьму и преобразовывает ее. Один освобождает немногих, другой же освобождает всю землю. Десять тысяч лет назад несколько титанических личностей вырвали Тайну мира, но это осталось привилегией нескольких посвященных, но теперь все мы должны стать посвященными. Еще десять тысяч лет назад был золотой век, сейчас же, кажется, все поглощается тьмой. Но на самом деле это не ночь низошла на землю, как учили нас прорицатели конца Света: это свет был погребен в мире. Нам суждено было забыть Тайну, человечество должно было низойти вдоль темной кривой века разума и религий для того, чтобы все могли вновь обрести Тайну, каждое взрослое существо, и вновь обрести свет повсюду, под всей темнотой, всеми бедами, всей мелочностью, а не только вблизи священного огня какого-нибудь ведического или иранского святилища. Мы находимся в начале Времен. Эволюция движется не по восходящей траектории, теряющейся в небесах, а по спирали: Это не извилистый путь, который приводит вас, слегка избитых, назад, к отправной точке; напротив, он ведет все творение к радости бытия, красоте бытия, величию бытия и постоянному, вечному развитию этой радости, этой красоты, этого величия. И тогда все обретает смысл. Вечная спираль, не имеющая предельной, высочайшей точки, -- ведь Высочайшее находится повсюду в мире, в каждом существе, каждом теле, каждом атоме, -- спираль, которая постепенно восходит, достигая все высших и высших сфер, чтобы [затем] все ниже и ниже нисходить, охватывать все больше и больше и как можно больше раскрыть. Мы стоим у истоков Беспредельного, и этой беспредельности тоже суждено расти. Пионеры эволюции открыли уже несколько уровней внутри Суперразума, и внутри вечного Становления взято новое направление. С каждой покоренной вершиной осуществляется новое изменение, полное обращение, переворот сознания, достигаются новые небеса и новая земля; недалек час, когда и сам физический мир изменится перед нашим недоверчивым взглядом. И, наверное, это будет не первое изменение в истории - сколько их было до нас? Сколько их было на нашем веку, если бы мы согласились стать сознательными? От одной стадии к другой в сознании будут происходить перевороты, следующие друг за другом, и каждый из них будет приносить новое богатство творения. Всякий раз Чародей поворачивает свой калейдоскоп в нас, и все принимает необыкновенный вид: становится шире, правдивее, прекрасней. Нам нужно только открыть глаза, радость мира -- за нашим порогом, нам нужно лишь захотеть ее.

Страдания земли сокрытую в ней радость искупили.
(Earth's pains were the ransom of its prisoned delight.)

Земля была сотворена для радости, не для печали.
(...For joy and not for sorrow earth was made.)

Вот в чем заключается Тайна. Она здесь и везде, в самом сердце мира. "Источник меда под скалой", "детский смех Бесконечного", который есть мы, светящееся Будущее, которое вытесняет наше прошлое. Эволюция не закончена. Это не бессмысленный круговорот, не падение, не ярмарка тщеславия, это

...путешествие сознания и радости.

(...the adventure of consciousness and jou.)

Пондишери, 14 апреля 1963 г.

Приложение I

ШРИ АУРОБИНДО

"ЗАПАДНАЯ МЕТАФИЗИКА И ЙОГА"

Европейская метафизическая мысль -- даже у тех мыслителей, которые пытаются доказать или объяснить существование и природу Бога или Абсолюта, -- в своих методах и результатах не выходит за пределы интеллекта. Но интеллект не способен к познанию высшей Истины, он может только бродить в поисках Истины, схватывая ее отдельные [фрагментарные] образы, а не всю целиком, и пытаясь соединить их вместе. Разум не может достичь Истины; он может лишь создать некий сконструированный образ, который пытается представить ее, или комбинацию таких образов. Результатом европейской мысли, следовательно, всегда должен быть агностицизм, явный [declared] или неявный. Интеллекту, если он честно движется к своему собственному пределу [end], приходится вернуться [обратно] и дать следующий отчет: "Я не способен к познанию, есть, или, по крайней мере, мне кажется, что может быть, или даже должно быть Нечто запредельное [Something beyond], некая окончательная Реальность, но относительно ее истины я могу только делать предположения [speculate], она либо непознаваема, либо не может быть познана с моей помощью [мною]". Или же, если он [разум] получил некий свет из того, что находится за его пределами, он может также сказать: "Возможно, есть некое сознание за пределами Разума, ибо, мне кажется, я улавливаю его проблески и даже получаю указания [intimations] от него. Если это находится в связи с Запредельным, или если это и есть само сознание Запредельного и ты можешь найти некий путь его достижения, тогда это Нечто может быть познано, но не иначе".

Любые поиски высшей Истины посредством одного лишь интеллекта должны завершиться либо агностицизмом упомянутого рода, или же некой интеллектуальной системой, или сконструированной разумом доктриной [formula]. Уже есть сотни таких систем и доктрин и могут быть созданы еще сотни, но ни одна из них не может быть окончательной. Каждая из них может иметь свою ценность для разума, и различные системы с их противоположными заключениями могут иметь одинаковую привлекательность для умов равной силы и способностей. Вся эта работа спекулятивного мышления полезна тем, что она воспитывает [тренирует] человеческий разум и постоянно указывает ему на идею о чем-то Запредельном и Окончательном -- к чему он должен обратить себя. Но мыслящий Разум [intellectual Reason] может лишь неопределенно указывать на Него или ощупью осязать Его, или же пытаться обнаружить отдельные и даже противоречивые аспекты Его проявления здесь; он может войти в Него и познать Его. До тех пор, пока мы остаемся в области чисто интеллектуальной, все, что можно сделать [здесь], -- это беспристрастно размышлять над тем, что было продумано и затем найдено, постоянно взвешивать [throwing up] идеи, все возможные идеи, и [наконец] создать ту или иную философскую веру, мнение или вывод. Такого рода беспристрастное исследование Истины было бы единственной возможной позицией любого широкого и гибкого интеллекта. Но любое достигнутое таким образом заключение было бы только умозрительным [speculative]; оно не могло бы иметь никакой духовной ценности, оно не дало бы убедительного [decisivel] опыта [переживания] или духовной уверенности, которой ищет душа. Если интеллект -- наше наивысшее возможное орудие и нет других средств достижения сверхматериальной [надфизической -- supraphysical] Истины, то мудрый и неограниченный агностицизм должен быть нашей окончательной позицией. Вещи в своем проявлении могут быть познаны до некоторой степени, но Высшее и все, что находится за пределами Разума, должно навсегда остаться непознанным.

И только если есть более великое сознание за пределами Разума и это сознание доступно нам, мы можем познать и вступить в окончательную Реальность. Интеллектуальное размышление, логическая аргументация -- существует ли такое более высокое сознание или нет -- не могут завести нас очень далеко. То, что нам нужно -- путь к тому, чтобы получить опыт [переживание], достичь этого сознания, войти в него, жить в нем. Если мы сможем достичь этого, интеллектуальное размышление и обсуждение [аргументация -- reasoning] с необходимостью отойдут на второй план и даже потеряют свой смысл для существования. Философия, интеллектуальное выражение Истины могут остаться, как средство выражения этого более великого открытия - насколько его вообще можно выразить в сфере ментального разума [in the mental intelligence].

Это, как вы увидите, отвечает на ваш вопрос о западных мыслителях -- Брэдли и других, которые пришли через интеллектуальное размышление к идее об "Ином за пределами мысли" или даже пытались, подобно Брэдли, выразить свои выводы о нем в терминах, которые напоминают некоторые выражения в "Арье". Сама по себе эта идея не нова, она стара, как Веды. В других формах она была повторена буддизмом, христианским гностицизмом, суфизмом. Первоначально она была открыта не интеллектуальным размышлением [не работой мыслящего интеллекта], но путем мистического следования внутренней духовной дисциплине. Когда -- где-то между VII и V вв. до Рождества Христова люди, как на Востоке, так и на Западе, начали интеллектуализировать знание, эта Истина уцелела [выжила] на Востоке; на Западе, где интеллект стали признавать единственным и наивысшим орудием [для] открытия Истины, она начала отмирать [to fade]. Но и там она все-таки постоянно пытается возродиться [to return]; ее воскресили неоплатоники, а теперь, как представляется, неогегельянцы и другие (например, русский Успенский и один или два немецких мыслителя, я полагаю), кажется, подходят к ней [достигают ее]. И все-таки здесь есть разница.

На Востоке, особенно в Индии, метафизики [metaphysical thinkers] пытались, как и на Западе, установить природу высшей Истины посредством интеллекта. Но, во-первых, они не возводили интеллектуальное мышление в ранг наилучшего орудия в открытии Истины, но ставили его на второе место. Первое место всегда отводилось духовной интуиции и озарению, духовному опыту; интеллектуальное заключение, которое противоречило этому Высшему авторитету, считалось недействительным. Во-вторых, каждая философия была вооружена практическим путем достижения высшего состояния сознания, таким образом, даже когда начинали с Мысли, цель состояла в том, чтобы прийти к состоянию за пределами ментального мышления. Основоположник всякой философии (как и те, кто продолжал его работу или школу) совмещал в себе мыслителя-метафизика и йогина. Те же, кто были лишь философами-интеллектуалами [рационалистами, умосозерцателями], уважались за их ученость [learning], но никогда не возводились в ранг открывателей истины. А философии, которые не имели достаточно мощных средств [для достижения] духовного опыта, вымирали, становились принадлежностями прошлого, так как они не были действенным средством [they were not dynamic] для духовного открытия и реализации.

На Западе же утвердилась как раз противоположная традиция. Мысль, интеллект, логический ум стали все более и более рассматриваться как высшее средство и даже как высший предел [highest end]; в философии мысль есть и данность, и предел [is the be-all and the end-all. И именно посредством интеллектуального мышления и умозрения должна быть открыта истина; даже для духовного опыта требовалось, чтобы он прошел проверку разума, только тогда он будет иметь силу -- позиция, прямо противоположная индийской. Даже те, кто понимает, что ментальная Мысль должна быть преодолена, и допускает сверхразумное Иное, по-видимому, не избегают того ощущения, что [именно] посредством ментальной Мысли, очищенной и видоизмененной [sublimating and transmuting itself], должна быть достигнута и оформлена [made] эта иная Истина, чтобы занять место ментальных ограничений и неведения. И опять-таки западная мысль перестала быть динамичной [действенным средством]; она стремилась к [построению] теории бытия, а не к [его] реализации [it has sought after a theory of things, not after realisation]. Она еще была динамичной у древних греков, но, скорее, для моральных и эстетических, чем для духовных выводов [ends]. Позже она стала еще более чисто интеллектуальной и академичной; она стала чистым умозрением [intellectual speculation only] без каких бы то ни было практических путей и средств достижения Истины посредством духовного эксперимента, духовного открытия, духовной трансформации. Если бы не это различие, не было бы никаких оснований для ищущих, подобных вам, обращаться за помощью [for guidance] к Востоку, ибо в чисто интеллектуальной сфере западные мыслители так же компетентны, как любой восточный мудрец. Но именно этот духовный путь, дорога, которая ведет за пределы интеллекта, переход от внешнего существа к сокровенному Я [Self] был покинут чрезмерной интеллектуальностью европейского разума.

В выдержках из Брэдли и Иоахима, к которым вы отсылаете меня, все еще присутствует интеллект, размышляющий над тем, что лежит за его пределами, и приходящий к интеллектуальным, рассудочным, умозрительным заключениям относительно него. Он не является действенным средством [dynamic] для изменения, которое пытается описать. Если бы эти философы [writers] выражали в ментальных терминах некую реализацию, [пусть] даже ментальную, некий интуитивный опыт [переживание] этого "Иного, чем Мысль" тот, кто готов к этому, мог бы почувствовать это [его] сквозь вуаль языка, который они используют, и подтянуть себя к тому же переживанию [опыту]. Или же, если бы по достижении [определенных] интеллектуальных выводов они переходили бы к духовной реализации, находя [определенный] путь или следуя уже найденному, тогда, следуя за их мыслью, [ищущий] мог бы готовить себя к тому же переходу. Но ничего подобного нет в их напряженных размышлениях. Они остаются в области интеллекта, и в этой области они, без сомнения, превосходны; но они не становятся динамичными [действенным средством] для духовного опыта.

И вовсе не посредством "охвата мыслью" всей совокупной реальности, но посредством изменения сознания можно перейти от неведения к Знанию -- Знанию, посредством которого мы становимся тем, что мы познаем. Перейти от внешнего к непосредственному и сокровенному внутреннему сознанию, расширить сознание за пределы эго и тела, возвысить его с помощью внутренней воли и стремления и открывая [его] Свету до тех пор, пока оно не выйдет в своем восхождении за пределы Разума, вызвать нисхождение супраментального Божественного через самоотдачу и самоотречение с последовательной трансформацией разума, жизни и тела -- вот интегральный путь к Истине. *) Именно это мы здесь называем Истиной и к этому стремимся в нашей Йоге.

15 июня 1930 г.

*) Я уже сказал, что идея Суперразума существовала уже с древнейших времен. И именно в Индии и еще кое-где предпринимались попытки достичь его, возвысившись до него, но то, что было упущено, -- это способ сделать его интегральным для жизни и низвести для трансформации всей природы, даже физической.

Приложение II

Из интервью Сатпрема французскому журналисту Ф. Товарницки *)

*) Ниже приводится отрывок из книги Ф.Товарницки "Семь дней в Индии с Сатпремом" (Towarnicki F. de. Sept jours en Inde avec Satprem. Paris. 1981. P.20-23).

...А затем я увидел Шри Ауробиндо.

И вместе с этим ... в тот самый день, когда я увидел Шри Ауробиндо ... я вдруг наполнился тем самым, что смутно испытал в детстве и ощутил также в немецких концлагерях.

Оно находилось здесь, прямо передо мной -- оно жило -- глядело на меня и наполняло меня. Оно жило.

Оно было здесь, ЖИВОЕ -- все в едином взгляде.

Т.: Попытайтесь вспомнить. Расскажите об этой встрече. Как можно

встретить в Индии такого человека, как три Ауробиндо?

Увидеть Шри Ауробиндо было нелегко -- это совсем особый случай, событие исключительное, потому что он никого не принимал. И лишь три или четыре дня в году его ученики, ну и вообще все желающие, могли пройти перед ним и видеть его (в Индии такие дни называются "даршанами").

И вот в такой день я отправился в толпе народа для того, чтобы пройти перед ним. Я думал, что он -- великий мыслитель, не больше, понимаете, не больше. Шри Ауробиндо был для меня "мыслителем", "философом". Из тех немногих его работ, которые я успел к тому времени прочитать для того, чтобы узнать, о чем собственно все это, я заключил, что Шри Ауробиндо действительно великий мыслитель.

Впрочем, тот, кого я увидел, был не философ: это был взгляд... Некое СУЩЕСТВО, БЫТИЕ.

Т.: А где он находился?

Он сидел в большом кресле. Мать -- рядом с ним. И на самом деле, это он смотрел на тянущуюся перед ним вереницу людей. А люди проходили перед ним не для того, чтобы посмотреть на него, но для того, чтобы его взгляд мог открыть ... приоткрыть дверь в нас -- ту дверь, через которую нас нечто может наполнить -- и свершить.

Т.: А вы уже были знакомы с его сочинениями?

Нет, но сразу же, по прибытии в Индию, непосредственно перед встречей я прочитал "Этюды о Гите". К тому времени я уже прочитал довольно много книг... Но читая эту особенную работу, я вдруг почувствовал, что это совсем не то, с чем я имел дело до сих пор, не то, о чем мне доводилось читать или что я смог понять прежде. Это -- что-то другое. И все-таки для меня он был не больше, чем "мыслитель". И вдруг я встречаю его -- не философа, но существо - никого, ему подобного, я никогда не встречал на земле. Это было живое СУЩЕСТВО, БЫТИЕ. Не человек в костюме или даже в белом шаддаре, накинутом на плечи. Это существо было ... оно воплощало в своем взгляде, в теле, в своей атмосфере то, что я ощущал, плавая по бескрайним морским просторам... Вся эта безбрежность -- в одном-единственном существе. И именно ЭТО смотрело на меня.

Это было подобно тому, как если бы я вдруг узнал, определил, увидел свое место -- место, где я мог дышать. Место, откуда я пришел, -- я пребывал там.

Т.: И все это -- в течение одного лишь взгляда?

Это длилось, не знаю, может быть, четыре секунды... Четыре секунды -- но мне их не забыть никогда.

Т.: Как при встрече Свами Вивекананды с Рамакришной: все произошло в

какие-то доли секунды.

Понимаете, это узнавание. Именно так: не открываешь нечто "иное" (или внешнее), но то, что вдруг оказывается знакомым, ты узнаешь это.

Это... как "да" -- только гораздо глубже, чем любое "да". Поистине это "ТО". Нет больше незнакомца, нет... Это "я" смотрю на свое "я" -- внезапно появляется то самое "Я". "Я", истинное "Я" -- это "то-что-остается" после того, как с него сорваны все покровы лжи и излишеств. "То-Что-Выдерживает-Испытание-Временем". И все это было в том взгляде.

Т.: Это была первая встреча.

Да. И я никогда не забуду ее.

Я захотел ПЕРЕЖИТЬ все это. Я сказал себе: если есть человек, который воплощает это, и ЯВЛЯЕТСЯ им -- то, что я чувствовал, является и "моим", -- то, значит, именно это нужно найти и пережить.

Но я еще не был... мне еще предстояло помотаться по белу свету и исчерпать много других путей.

Во-первых, все это происходило в ашраме, -- а поскольку ашрам -- это не что иное, как еще одна церковь, я не хотел иметь с ним ничего общего, это было не по мне. Это же стены... любые стены казались мне тюрьмой -- будь то стены азиатские или восточные -- для меня не было в этом никакой разницы: все -- плен. Словом, и речи быть не могло, чтобы вступить в "Ашрам Шри Ауробиндо". Нет, только не это, никаких сомнений.

И все же... и все-таки этот взгляд продолжал преследовать меня. Это существо, бытие, этот миг бытия продолжали жить во мне.

Я уехал [из Индии].

Но взгляд этот заставил меня решиться раз и навсегда... порвать со всем этим псевдобудущим, которое я собирался создать для себя в колониальном правительстве. Я вдруг сказал себе: "Нет, хватит. Я больше не могу..." Я больше не могу ПРИТВОРЯТЬСЯ, что я живу. Нет -- это уже невозможно.

Так я отказался от колониальной "карьеры" ... и уехал [из Индии].

ССЫЛКИ НА РАБОТЫ ШРИ АУРОБИНДО

Введение

1. Thoughts and Glimpses, 16: 378
2. The Hour of God, 17: 148
3. The Human Cycle, 15: 36

1

1. On Himself, 26: 1
2. On Himself, 26: 7
3. A.B.Purani: Life of..., 8
4. The Human Cycle, 15: 166
5. Thoughts and Aphorisms, 17: 138
6. On Yoga II, Tome 2, 871
7. A.B.Purani: Life of..., 43

2

1. New Lamps for Old 12.4.1893 (из неопубликованного)
2. Thoughts and Aphorisms, 17: 138
3. The Synthesis of Yoga, 20: 51
4. The Synthesis of Yoga, 20: 439
5. The Problem of Rebirth, 16: 241
6. Savitri, 29: 664

3

1. Thoughts and Aphorisms, 17: 88
2. G.Monod-Herzen: Sri Aurobindo, 342
3. New Lamps for Old 7.8.1893 (из неопубликованного)
4. A.B.Purani: Evening Talks, 199
5. A.B.Purani: Life of..., 102
6. On Himself, 26: 12
7. Speeches, 2: 7

4

1. Life, Literature and Yoga, 86
2. The Synthesis of Yoga, 20: 302
3. The Synthesis of Yoga, 20: 65
4. On Himself, 26: 85
5. D.K.Roy: Sri Aurobindo... 219
6. The Synthesis of Yoga, 20: 86
7. On Yoga II, Tome 2, 41
8. Letters on Yoga, 22: 166
9. On Yoga II, Tome 2, 302
10. On Yoga II, Tome 2, 277
11. The Hour of God, 17: 11
12. On Himself, 26: 83
13. Letters on Yoga, 23: 637

5

1. Letters on Yoga, 22: 234
2. The Synthesis of Yoga, 20: 370
3. The Synthesis of Yoga, 20: 203
4. Letters on Yoga, 22: 358
5. The Synthesis of Yoga, 20: 170
6. Nirodbaran: Correspondence... II, 119
7. Savitri, 28: 93
8. On Yoga II, Tome 2, 197
9. Nirodbaran: Correspondence... II, 83
10. D.K.Roy: Sri Aurobindo... 206

6

1. The Life Divine, 18: 48
2. The Synthesis of Yoga, 20: 321
3. Letters on Yoga, 22: 314
4. On Yoga II, Tome 2, 451
5. On Yoga II, Tome 2, 489
6. The Life Divine, 19: 989
7. Letters on Yoga, 23: 654
8. The Synthesis of Yoga, 20: 322
9. Nirodbaran: Correspondence... II, 112
10. The Synthesis of Yoga, 20: 53
11. The Riddle of this World, 79
12. Thoughts and Aphorisms, 17: 146
13. The Synthesis of Yoga, 20: 71
14. Letters on Yoga, 22: 125
15. The Synthesis of Yoga, 20: 217
16. Nirodbaran: Correspondence... II, 86
17. On Himself, 26: 355
18. On Yoga II, Tome 2, 671
19. Letters on Yoga, 22: 84
20. On Yoga II, Tome 2, 184

7

1. Essays on the Gita, 193
2. Thoughts and Aphorisms, 17: 138
3. Savitri, 28: 74
4. Thoughts and Aphorisms, 17: 124
5. The Synthesis of Yoga, 20: 353
6. The Problem of Rebirth, 16: 111
7. The Problem of Rebirth, 16: 110

8. The Synthesis of Yoga, 20: 294

8

1. The Life Divine, 18: 63
2. The Synthesis of Yoga, 21: 833
3. Letters on Yoga, 22: 314
4. The Synthesis of Yoga, 20: 238

9

1. The Life Divine, 18: 193
2. Mother India (Journal)
3. Savitri, 28: 120
4. On Yoga II, Tome 2, 110
5. Savitri, 28: 30
6. Thoughts and Aphorisms, 17: 137

10

1. Savitri, 28: 64
2. Savitri, 28: 169
3. The Human Cycle, 301
4. On Himself, 26: 98
5. On Himself, 26: 22
6. Essays on the Gita, 55
7. Ideal of Human Unity, 15: 320
8. Letters on Yoga, 22: 153
9. Savitri, 28: 256
10. On Himself, 26: 375
11. On Himself, 26: 279
12. On Himself, 26: 79
13. Savitri, 28: 82
14. On Himself, 26: 101
15. On Himself, 26: 154
16. Letters on Yoga, 22: 273
17. Letters on Yoga, 22: 71
18. The Human Cycle, 15: 177
19. On Himself, 26: 102
20. A.B.Purani: Life of..., 109
21. On Himself, 26: 49
22. Speeches, 1: 664

11

1. Speeches, 2: 3
2. Speeches, 2: 7
3. The Synthesis of Yoga, 20: 109
4. Speeches, 2: 4
5. Speeches, 2: 5
6. The Synthesis of Yoga, 20: 285
7. Essays on the Gita, 59, 516
8. The Life Divine, 19: 805
9. Savitri, 28: 66
10. The Synthesis of Yoga, 20: 313
11. Savitri, 28: 260
12. Savitri, 29: 625
13. Collected Poems and Plays, 5: 311
14. The Life Divine, 677
15. The Problem of Rebirth, 16: 272
16. The Life Divine, 19: 1023
17. Savitri, 28: 24
18. The Synthesis of Yoga, 20: 185
19. The Superman, 16: 289
20. Letters on Yoga, 23: 316
21. A.B.Purani: Evening Talks, 180
22. The Synthesis of Yoga, 20: 48
23. Savitri, 28: 325

12

1. The Hour of God, 17: 62
2. The Synthesis of Yoga, 20: 320
3. Savitri, 29: 454
4. The Synthesis of Yoga, 20: 162
5. Savitri, 29: 686
6. The Synthesis of Yoga, 20: 110
7. The Life Divine, 19: 761
8. Essays on the Gita, 646
9. The Synthesis of Yoga, 20: 185
10. The Synthesis of Yoga, 20: 14
11. On Yoga II, Tome 2, 739
12. Thoughts and Aphorisms, 17: 79
13. Savitri, 28: 143
14. The Synthesis of Yoga, 20: 315
15. Savitri, 28: 239
16. On Yoga II, Tome 2, 246
17. The Synthesis of Yoga, 20: 281
18. Letters on Yoga, 23: 743
19. The Synthesis of Yoga, 20: 281
20. Nirodbaran: Correspondence... II, 119
21. Letters on Yoga, 22: 235
22. On Yoga II, Tome 2, 197
23. Savitri, 29: 525
24. Savitri, 29: 279
25. The Human Cycle, 209
26. The Hour of God, 17: 15
27. Letters, 3rd Series (1949), 134
28. Letters, 3rd Series (1949), 124
29. D.K.Roy: Sri Aurobindo... 127
30. Savitri, 28: 315
31. The Life Divine, 1127
32. Letters on Yoga, 22: 264
33. The Synthesis of Yoga, 21: 772
34. On Yoga II, Tome 2, 263
35. Poems Past and Present, I.
36. The Human Cycle, 15: 5
37. The Future Poetry, 9: 233
38. ibid, 9: 9
39. Letters, 3rd Series, 97
40. Savitri, 28: 120
41. Speeches, 2: 6

13

1. A.B.Purani: Evening Talks, 120
2. The Human Cycle, 133
3. The Human Cycle, 131, 136
4. The Life Divine, 19: 772
5. On Yoga II, Tome 2, 263
6. Letters, 3rd Series, 128
7. The Life Divine, 19: 954
8. The Synthesis of Yoga, 20: 82
9. The Life Divine, 19: 1159

14

1. A.B.Purani: Life of..., 132
2. A.B.Purani: Life of..., 122
3. Savitri, 28: 277
4. Savitri, 29: 466
5. On Yoga II, Tome 2, 686
6. On Yoga II, Tome 2, 689
7. Savitri, 28: 172
8. The Synthesis of Yoga, 20: 123
9. Savitri, 517
10. On Yoga II, Tome 2, 733
11. Savitri, 28: 192
12. Thoughts and Aphorisms, 17: 15
13. The Life Divine, 18: 12
14. The Synthesis of Yoga, 20: 123
15. The Human Cycle, 133
16. Savitri, 29: 613
17. Savitri, 29: 625
18. Mother India (Journal), 03.1962
19. Savitri, 29: 317
20. On Himself, 26: 153
21. Savitri, 28: 7
22. Poems Past and Present, 5, 99
23. Savitri, 28: 91
24. Last Poems, 5: 10
25. Savitri, 28: 42
26. Savitri, 29: 541
27. Savitri, 28: 169
28. Savitri, 29: 370
29. Letters on Yoga, 22: 388
30. On Yoga II, Tome 2, 34
31. On Himself, 26: 425
32. Savitri, 29: 684

15

1. Savitri, 29: 566
2. The Synthesis of Yoga, 21: 808
3. The Synthesis of Yoga, 20: 234
4. Thoughts and Aphorisms, 17: 133
5. Letters on Yoga, 22: 451
6. The Life Divine, 19: 983
7. The Synthesis of Yoga, 20: 316
8. The Synthesis of Yoga, 21: 835, 837-838
9. The Synthesis of Yoga, 20: 464
10. Savitri, 29: 660
11. The Synthesis of Yoga, 20: 393
12. The Synthesis of Yoga, 20: 408
13. Savitri, 29: 657
14. Savitri, 29: 614
15. Savitri, 28: 196
16. The Synthesis of Yoga, 20: 164
17. Savitri, 28: 63
18. Live, Literature and Yoga, 11
19. A.B.Purani: Evening Talks, 91
20. Savitri, 29: 600
21. The Life Divine, 19: 642, 766
22. Savitri, 29: 709
23. Letters, 3rd Series, 103
24. The Synthesis of Yoga, 20: 95
25. Thoughts and Aphorisms, 17: 92
26. The Hour of God, 17: 12
27. Savitri, 28: 183
28. On Himself, 26: 378
29. The Ideal of Karmayogin, 2: 17
30. On Himself, 26: 58
31. Letters on Yoga, 22: 69
32. Letters on Yoga, 22: 139

16

1. On the Veda, 42
2. On the Veda, 47
3. On the Veda, 46
4. Letters on Yoga, 22: 93
5. On Himself, 26: 374
6. Savitri, 28: 97
7. D.K.Roy: Sri Aurobindo... 247
8. On Himself, 26: 361
9. Nirodbaran: Correspondence... II, 154
10. Nirodbaran: Correspondence... II, 155
11. Letters, 3rd Series, 5
12. Nirodbaran: Correspondence... II, 150
13. The Hour of God, 17: 11
14. Savitri, 28: 76
15. Anilbaran's Journal (из неопубликованного)
16. On Himself, 26: 455
17. The Life Divine, 18: 108
18. Savitri, 28: 4
19. Thoughts and Glimpses, 16: 384
20. The Hour of God, 17: 148
21. The Hour of God, 17: 149
22. The Life Divine, 18: 162
23. The Life Divine, 18: 378
24. The Hour of God, 17: 15
25. The Life Divine, 18: 129
26. The Life Divine, 18: 87
27. The Synthesis of Yoga, 20: 151
28. Savitri, 28: 90
29. The Life Divine, 18: 243
30. The Problem of Rebirth, 16: 241
31. The Human Cycle, 290
32. The Hour of God, 17: 48
33. The Synthesis of Yoga, 20: 216
34. Savitri, 28: 235
35. The Hour of God, 17: 7
36. The Life Divine, 18: 3-4
37. Thoughts and Glimpses, 16: 32
38. Thoughts and Glimpses, 17: 82
39. Thoughts and Glimpses, 16: 384
40. The Synthesis of Yoga, 21: 798

17

1. The Life Divine, 109
2. The Human Cycle, 292
3. The Hour of God, 17: 7
4. The Supramental Manifestation, 15: 24
5. The Supramental Manifestation, 16: 8
6. The Supramental Manifestation, 16: 29, 37
7. Savitri, 28: 338
8. Nirodbaran: Correspondence... I, 56
9. The Life Divine, 19: 842
10. The Life Divine, 19: 843
11. On Himself, 26: 469
12. A.B.Purani: Life of..., 142
13. A.B.Purani: Life of..., 121
14. On Himself, 26: 186

Nirodbaran: Correspondence... II, 152
15. Savitri, 28: 20
16. Thoughts and Aphorisms, 17: 93
17. A.B.Purani: Life of..., 167
18. Nirodbaran: Correspondence... I, 53, 71
19. Savitri, 29: 719
20. A.B.Purani: Evening Talks, 198
21. A.B.Purani: Evening Talks, 45
22. On Yoga II, Tome 2, 406
23. France-Asie (журнал), апрель 1953 г.
24. On Yoga II, Tome 2, 340
25. Savitri, 29: 383
26. Letters on Yoga, 22: 340
27. Poems Past and Present, 6.
28. Savitri, 29: 700
29. Savitri, 29: 707
30. D.K.Roy: Sri Aurobindo... 73
31. On Himself, 26: 425
32. Savitri, 28: 216
33. Ideal of Human Unity, 15: 80
34. D.K.Roy: Sri Aurobindo... 251
35. The Synthesis of Yoga, 20: 348
36. Letters on Yoga, 23: 847
37. The Ideal of Karmayogin, 10
38. Letters on Yoga, 22: 856
39. Nirodbaran: Correspondence... I, 101
40. A.B.Purani: Life of..., 167
41. On Himself, 26: 109
42. The Synthesis of Yoga, 20: 71
43. On Himself, 26: 109
44. On Himself, 26: 450
45. The Life Divine, 19: 932
46. The Human Cycle, 332
47. Savitri, 29: 370
48. Savitri, 28: 343
49. Collected Poems and Plays, I, 5: 61
50. The Hour of God, 17: 9

Заключение

1. The Human Cycle, 278
2. Thoughts and Aphorisms, 17: 82
3. The Human Cycle, 329
4. Savitri, 28: 43, 29: 629
5. Savitri, 28: 2

СОЧИНЕНИЯ ШРИ АУРОБИНДО

Почти все работы, приводимые ниже, включены в полное собрание сочинений Шри Ауробиндо в 30-ти томах (Пондишери, 1972 г.)

I. Индийская традиция

The Foundations of Indian Culture // Arya. Dec.1918-jan.1921; Ed. 1 --
1953, 7 -- 1980. On the Veda // Arya. Aug.1914-jan.1920; Ed. 1 -- 1956.
Humns to the Mystic Fire. Ed. 1 -- 1946; 2 -- 1973.
Isha Upanishad (Text, translation into English and commentry) // Arya. Aug.1914 -- may 1915; Ed. 1 -- 1921, Ed. 7 -- 1973. \
Eight Upanishads (Translation into English and introduction). Ed. 1 -- 1953.
Essays on the Gita // Arya. Aug.1916-july 1920; Ed. 1 -- 1922, Ed. 13 -- 1980.
The Renaissance in India // Arya. Aug.1918-nov.1918; Ed. 1 -- 1920; 6 -- 1973.
The Significance on Indian Art // Arya. Jan.1918-dec.1921; Ed. 1 -- 1947

II. Философия -- социология

The Life Divine // Arya. Aug.1914-jan.1919; Ed. 1 -- 1939, 11 -- 1980.
Ideal and Progress // Arya. 1915-1916; Ed. 1 -- 1920, 6 -- 1977.
The Superman // Arya. Mart 1915-aug.1915. Ed. 1 -- 1920, 7 -- 1973.
Thoughts and Glimpses // Arya. 1915-1917. Ed. 1 -- 1920, 9 -- 1973.
Thoughts and Aphorisms. Ed. 1 -- 1958, 5 -- 1977.
The Hour of God. Ed. 1 -- 1959, 5 -- 1982.
Evolution // Arya. Jan.1915-dec.1918; Ed. 1 -- 1920, 7 -- 1980.
Heraclitus // Arya. Dec.1916-june 1917; Ed. 1 -- 1941, 3 -- 1968.
The Supramental Manifestation upon Earth // Bulletin. 1949-1950. Ed. 1 -- 1952, 3 -- 1980.
The Problem of Rebirth // Arya. Nov.1915-jan.1921. Ed. 1 -- 1952, 4 -- 1978.
The Human Cycle // Arya. Aug.1916-july 1918; Ed. 1 -- 1949, 2 -- 1977.
The Ideal of Human Unily // Arya. Sept.1915-july 1918 (Revised and added by the author in 1950).
The Human Cycle and War and Self Determination. Ed. 5 -- 1977.
On the War. 1940-1943. Ed. 1 -- 1944.
War and Self Determination. 1916-1920. Ed. 1 -- 1920.
Man -- Slave or Free? // Karmayogin. 1909-1910. Ed. 1 -- 1922, 3 -- 1972.

III. Йога

Elements of Yoga. 1933-1936. Ed. 1 -- 1953.
Lights on Yoga. Ed. 1 -- 1935, 11 -- 1981.
More Lights on Yoga. Ed. 1 -- 1948, 4 -- 1973.
Sri Aurobindo on Himself and on the Mother. Ed. 1 -- 1953.
The Mother. Ed. 1 -- 1928, 17 -- 1979.
The Yoga and its Objects. Ed. 1 -- 1921, 12 -- 1977.
The Synthesis of Yoga // Arya. Aug.1914-jan.1921. Ed. 1 -- 1948, 9 -- 1980.
Letters on Yoga I. Ed. 4 -- 1979.
Letters on Yoga II. Ed. 4 -- 1979.
Letters on Yoga III. Ed. 4 -- 1979. *)

*) Автор приводит другое название: Letters. In 2 vol. (On Yoga I-II). Ed. 1 -- 1958. Во всех каталогах последних лет это название не встречаетсяб потому что письма Шри Ауробиндо о Йоге были собраны, классифицированы и изданы в 3 т. в 1971 г. и с тех пор издаются только в таком виде. Сатпрем написал свою книгу в 1963 г. и не мог, естественно, ссылаться на данный трехтомник. Читателю же легче будет найти эти письма под тем названием, которое приводим мы (прим.пер.).

The Riddle of this World. Ed. 1 -- 1933, 6 -- 1973.
Bases of Yoga. Ed. 1 -- 1936, 14 -- 1981.
Correspondence with Nirodbaran, vol. 1, Ed. 1 -- 1954; vol.II. Ed. 1 -- 1959.
Letters of Sri Aurobindo (Translated from Bengali). Ed. 1 -- 1961, 2 -- 1970.

IV. Литературное творчество

Views and Reviews // Arya. 1914-1920; Ed. 1 -- 1941, 4 -- 1974.
Letters. Third series. Ed. 1 -- 1949. *)

*) В современных каталогах это название не встречается; по-видимому, сейчас эти письма издаются, как "Letters on Poetry. Literature and Art"; под этим названием их и следует заказывать в библиотеках (прим.пер.).

Life-Literature-Yoga. Ed. 1 -- 1952.
Conversations of the Dead. 1909-1910. Ed. 1 -- 1951, 2 -- 1971.
The Phantom Hour and Other Stories. 1910-1912. Ed. 1 -- 1951, 2 -- 1974.
Kalidasa. In 2 vol. 1893-1905. Ed. 1 -- 1929, 2 -- 1964 (Baroda).
Viasa and Valmiki. 1893-1905. Ed. 1 -- 1956, 2 -- 1964 (Baroda).
The Future Poetry // Arya. Dec.1917-july 1920; Ed. 1 -- 1953.
Collected Poems and Plays. In 2 vol. Ed. 1 -- 1942.
Poems Past and Present. Ed. 1 -- 1946.
Poems from Bemgali, 1893-1905. Translation. Ed. 1 -- 1956.
Savitri. Ed. 1 -- 1950.
Last Poems. 1937-1944. Ed. 1 -- 1952.
More Poems. Ed. 1 -- 1957, 2 -- 1966.
Vikramorvasie. 1903-1904. Ed. 1 -- 1922 (Baroda).
Songs of Vidyapati. 1893-1905. Ed. 1 -- 1956, 2 -- 1974 (Baroda).
Radogune. 1893-1905. Ed. 1 -- 1958, 2 -- 1973 (Baroda).
Ilion. Ed. 1 -- 1957.
Vasavadutta. 1915-1916. Ed. 1 -- 1957, 2 -- 1965.
Urvasie. 1893 -- 1896. Ed. 1 -- 1986.
Ahana and Other Poems. 1895-1915. Ed. 1 -- 1915.
Love and Death. 1899. Ed. 1 -- 1921, 4 -- 1964.
The Visiers of Bassora. 1893-1905. Ed. 1 -- 1959 (Baroda).
Eric. 1912 or 1913. Ed. 1 -- 1960, 2 -- 1973.
The Chariot of Jagannath. 1918. (Translated from Bengali). Ed. 1 -- 1972.

V. Политический период

The Ideal of Karmayogin // Karmayogin. 1909-1910; Ed. 1 -- 1918, 10 -- 1974.
A System of National Education // Karmayogin. 1910; Ed. 1 -- 1921, 6 -- 1970.
The National Value of Art // Karmayogin. 1909; Ed. 1 -- 1922, 5 -- 1970.
The Speeches. 1908-1909. Ed. 1 -- 1922, 5 -- 1974.
The Doctrine of Passive Resistance. 1907. Ed. 1 -- 1948, 3 -- 1966.
Bankim-Tilak-Dayananda. 1907-1916-1918. Ed. 1 -- 1940, 4 -- 1970.
The Brain of India // Karmayogin. 1909; Ed. 1 -- 1921, 7 -- 1978.
Tales of Prison Life. (Translated from Bengali). Ed. 1 -- 1974, 2 -- 1979.


Satprem

Сатпрем
"Великий Смысл"

    Перевод с франц. Мовчан Т. В.
    СПб.:АОЗТ "Издательство МИРРА", 1995г.

    Это "обращение к молодежи" было написано на французском языке для
    итальянского телевидения. Автор "Путешествия сознания" обращается
    к студентам, к тем, кто хочет изменить будущее совершенно  новыми
    средствами. Потому что, в действительности, если мы хотим создать
    новый мир,  то не годится использовать  для этого старые способы.
    Ни насилие, ни непротивление здесь не помогут.  Необходимо  нечто
    иное.

Настало время Великого Смысла.
Мы глядим направо, налево, создаем теории, реформируем Церкви, изобретаем супермашины и выходим на улицу, чтобы разрушить Механизм, который нас душит -- мы бьемся в крошечных смыслах. Когда земной корабль идет ко дну, разве важно для его пассажиров справа или слева они окажутся, под черным или под красным знаменем, или под небесно-голубым? Наши Церкви уже погибли: они перестраивают свой прах. Наши Отечества нас обременяют, машины нас уничтожают, школы душат, а мы продолжаем изобретать новые машины, надеясь избавиться от Механизма. Мы летаем на Луну, но до сих пор не знаем нашего собственного сердца, так же как и нашего земного предназначения. Мы хотим улучшить существование, но сейчас не время для этого -- разве улучшают то, что уже прогнило? Настало время ИНОГО. А иное вовсе не означает переделанное старое.

Так как же быть?
Нам проповедуют насилие или непротивление, но это лишь два лица одной и той же лжи, "да" и "нет" одного и того же бессилия -- святоши оказались совершенно несостоятельными, другие же жаждут власти, но какой власти? Власти государственных людей? Мы собираемся драться, чтобы завладеть ключами от тюрьмы, или чтобы построить другую тюрьму? Или же мы действительно хотим выбраться из своего заточения? Власть не вылетает с порохом из ружей, так же как и свобода не выходит из чрева умерших. Но вот уже 30 миллионов лет как мы стоим на трупах, войнах и революциях -- мы варимся в этом соку. Может быть, пора уже, основываясь на чем-то другом, отыскать, наконец, ключи к Истинной Власти?

Итак, нужно всмотреться в Великий Смысл. Он говорит нам о том, что мы родились уже так много миллионов лет назад! Мы были молекулой, геном, кусочком подвижной плазмы -- и мы сотворили динозавра, краба, обезьяну. И если бы наш взгляд остановился на середине пути, то мы смогли бы с полным основанием(!) назвать павиана венцом творения, утверждая, что лучше уже ничего нельзя придумать. Разве что немного улучшить наши обезьяньи способности и создать Единое Королевство Обезьян... И, может быть, сегодня мы совершаем ту же ошибку в наших бетонных лесах. Мы поставили невероятные средства на службу микроскопическим сознаниям и изобрели блистательные хитрости в угоду посредственности.

Но неужели современный человек с поголовной степенью бакалавра и посудомоечной машиной -- действительно цель миллионов лет усилий?

Великий Смысл, Истинный Смысл говорит нам , что человек -- не венец эволюции. И нас удовлетворит вовсе не триумф современного человека и не расширение способностей ученого гнома, но появление другого человека на земле, другой расы.

Шри Ауробиндо говорил, что человек -- это "переходное существо". Мы в самом центре этого перехода и от этого трещит повсюду: в Биафре, в Израиле, в Китае, на Бульваре Сен-Мишель.

Человеку плохо в своей коже.
И Великий Смысл, Истинный Смысл говорит нам , что единственное, что нужно сделать -- это начать искать секрет перехода, "великого перехода" к новому существу (как однажды был найден переход от обезьяны к человеку), нужно сотрудничать с нашей собственной эволюцией, вместо того, чтобы гоняться по кругу и, захватывая ложные власти, править ложной жизнью.

Но где рычаг Превращения?
Он внутри.
Есть внутреннее Сознание, внутренняя Власть, та, которая прорастала в динозавре, в крабе, обезьяне и в человеке, та, которая продолжает свой путь вперед и стремится еще дальше, облачаясь во все более совершенную форму по мере того, как улучшаются ее инструменты, та, которая ТВОРИТ свою собственную форму. Если мы ухватим рычаг этой Власти, она, став двигателем Преобразования, создаст себе новую форму. И вместо того, чтобы позволять эволюции развиваться самой сквозь тысячелетия бесплодных, мучительных усилий, напрасных смертей и ложных, ничего не изменяющих революций, вместо этого мы можем сконцентрировать ее -- мы можем стать сознательными творцами Нового Существа.

Поистине, настало время Великого Путешествия. Мир замкнут на себе, и нет больше приключений снаружи: на Луну летают только роботы, наши границы повсюду охраняются, в Риме или в Рангуне одни и те же слуги большого Механизма наблюдают за нами, штампуют наши паспорта, контролируют наши мысли и шарят в наших карманах -- нет больше приключений снаружи! Приключение внутри: там Свобода, пространство и трансформация нашего мира властью Сознания. Потому что, на самом деле, эта высочайшая, всемогущая, управляющая эволюцией Власть, скрытое Сознание, растущее для своего проявления на Земле, существовало в нас всегда. И если есть вера, если мы хотим этой высшей Власти, если есть мужество войти в собственное сердце, то тогда ничего невозможного нет, потому что Бог -- в нас.

Пондишери,                                                          САТПРЕМ
27 июня 1969г.

Компьютерный набор: Александр Аникин


Satprem

Сатпрем
"Шри Ауробиндо и будущее Земли"

      Перевод с франц. Мовчан Т. В.
      СПб.:АОЗТ "Издательство МИРРА", 1995г.

      Этот текст был написан для индийского радио по
      случаю столетия со дня рождения Шри Ауробиндо.

Временами, великая странствующая мысль видит еще не пришедшие эпохи и, овладевая нескончаемым потоком Силы, низвергает на землю мощное видение, которое подобно власти воплощения того, что ею увидено. Мир -- это видение, становящееся действительностью. Его прошлое и настоящее -- не результат развития темного ростка, поднимающегося из глубины времен, или медленного накопления отложений, мало по малу формирующих нас, заточая и душа приэтом. Мир -- это, скорее, результат мощного золотого притяжения Будущего, которое вытягивает нас помимо нашей воли, как солнце вытягивает цветок лотоса из грязи, и обращает нас к славе более великой, которую ни наша грязь,ни наши усилия, ни триумфы настоящего не могли ни предвидеть, ни создать.

Шри Ауробиндо -- это тот самый взгляд, та самая власть будущего,стремительно низвергающегося в настоящее. Он видел; и то, что ему удалось увидеть, будет воплощаться веками, и миллионы людей, сами того не ведая, примуться искать едва уловимый трепет, уже охвативший всю атмосферу Земли. Так, из века в век появляются среди нас Великие, чтобы приоткрыть какую-то очень важную грань Истины в гробнице прошлого. И они, в действительности, являются великими разрушителями этих гробниц, они приходят с мечем Знания и разбивают в прах наши хрупкие империи.

В этом году мы собираемся отмечать столетие со дня рождения Шри Ауробиндо -- он едва известен горстке людей. Однако, его имя будет звучать и тогда, когда наши сегодняшние или вчерашние большие люди будут погребены под своими собственными развалинами. Его творчество изучается философами, восхваляется поэтами; обсуждаются его социологические взгляды, его йога, но Шри Ауробиндо -- это живое Действие, Слово, превращающееся в действительность. И за тысячью обстоятельствами, которые, кажется, повседневно разрывают нашу землю и рушат ее структуры, мы могли бы угадать первый напор Силы, которую он пробудил. Еще в начале этого века, когда Индия боролась против британского господства, Шри Ауробиндо писал: "Необходимо не просто восстание против британской империи, но восстание против всемирной Природы в целом".

Итак, проблема фундаментальна. Речь идет не о том, чтобы привнести в мир новую философию, новые идеи или так называемые откровения и не о том, чтобы придать "тюрьме" более сносный вид или снобдить человека возможностями, день ото дня все более фантастическими. Вооруженный микроскопами и телескопами, гном человека останется гномом, страдающим и немощным. Мы запускаем ракеты на Луну, но мы не знаем собственного сердца. Речь идет о том, говорил Шри Ауробиндо, чтобы "создать новую физическую природу, которая станет обителью супраментального существа в новой эволюции". Так как в действительности, говорил он, "не только несовершенство человека -- не последнее слово Природы, но и его совершенство -- не последнее, на что способен Разум". За этими кажущимися пределами ментальный человек, каким мы являемся, открывает себе возможность перехода к другому существу, которое возглавит эволюцию, также как однажды человек возглавил эволюцию обезьян. "Если животное, говорил Шри Ауробиндо, -- это живая лаборатория, в которой Природа сформировала человека, то сам человек также может быть живой и мыслящей лабораторией, в которой, при сознательном сотрудничестве, Природа создаст человека после человека -- бога." И Шри Ауробиндо рассказал нам как сотворить это супраментальное существо -- и не только рассказал, но реализовал, открыл дорогу в будущее, спустил на землю эволюционный ритм, новую вибрацию, которая займет место ментальной вибрации, также как некогда мысль явилась растормошить неповоротливую животную косность. И мы обретем, наконец, силу, чтобы разрушить стены нашей человеческой тюрьмы.

Они уже трещат, эти стены. "Конец какого-либо эволюционного этапа, предсказывал Шри Ауробиндо, обычно проявляется в мощном извержении всего, что должно быть отброшено эволюцией". Этот сильный взрыв всех старых форм мы наблюдаем повсюду -- границы, церкви, законы, моральные устои рушатся повсюду. И это происходит не от того, что мы злы, аморальны, нерелигиозны, и не потому, что мы недостаточно рассудительны, недостаточно умны, недостаточно человечны, а потому, что мы перестали быть человеками! Пришел конец устаревшему механизму, и мы переходим к ИНОМУ. Землю охватил не моральный, а "эволюционный кризис". Мы не на пути к лучшему миру, также как и не на пути к худшему; вошедшие в процесс МУТАЦИИ, мы на пути к миру, настолько радикально отличающемуся от нашего, насколько мир человека отличался от мира обезьян или мира третичного периода. Мы войдем в новую эру, в пятиричный супраментальный период.

Мы уезжаем из своих стран, мы блуждаем по дорогам, проводим время в поисках наркотиков и приключений, тут устраиваем забастовки, там -- реформы и новые революции, но на самом деле ничто из этого не является причиной наших действий. Мы ищем, сами не зная об этом, новое существо и участвуем в "революции" человека.

Шри Ауробиндо дает нам ключ. Возможно, мы с трудом понимаем смысл нашей собственной революции, потому что нам хочется продлить существующее, очистить его, усовершенствовать, возвысить. Но обезьяна, будучи уже захвачена обезьяньей революцией, ведущей к созданию человека, совершала, может быть, ту же ошибку, мечтая сотворить супер-обезьяну, которая умела бы лучше лазить по деревьям, лучше охотиться, быстрее бегать, которая обладала бы большей ловкостью и хитростью. Ведь и мы, вместе с Ницше, хотели создать "сверхчеловека", который был бы всего-навсего супер-человеком; или суперсвятого -- идеал спиритуалистов, -- наделенного большей добродетелью и большей мудростью. Но мы способны сотворить только человеческую добродетель и человеческую мудрость! Даже достигшие своего высшего выражения, они будут все еще прежней позолоченной бедностью, славной оборотной стороной нашей неизменной нищеты: "Постчеловечество, говорил Шри Ауробиндо, -- это не человек, достигший своего природного зенита, это не высшая степень человеческого величия, человеческого знания, силы, ума, воли... гения... святости, любви, чистоты или совершенства." Это ИНОЕ, иная вибрация бытия, иное сознание.

Но если это сознание находится не на вершинах человеческого, то в чем нам его искать?.. Может быть, просто в том, что мы более всего отрицали с тех пор, как вошли в ментальный цикл -- то есть в теле. Это наша база, наша эволюционная основа, наш древний корень, к которому мы все время возвращаемся, и который мучительно напоминает нам о себе, заставляя страдать, стареть, умирать. "Само несовершенство, утверждал Шри Ауробиндо, таит в себе стремление к совершенству более высокому и более полному. Оно содержит предельное конечное, которое, однако, стремится к Высшему Бесконечному. Бог внушает необходимость пробить брешь в тюремных стенах". Именно там (в теле) еще не излеченное древнее Зло, еще не измененный корень, темная матрица нашей нищеты, едва отличающиеся от той, какой она была во времена лемуров. Именно эта физическая субстанция нуждается в изменении, без которого она стряхнет с себя одно за другим все человеческие или сверхчеловеческие ухищрения, которые мы захотим к ней приделать. Тело, его физическая и клеточная субстанция, содержит в себе "всемогущие силы", немое сознание, во власти которого весь свет и вся бесконечность, также как и ментальные и духовные необъятности. И не будь Повелителя вселенных в одной малюсенькой клеточке, его не было бы нигде, так как в действительности все Божественно. Нужно раскрошить эту темную первозданную клеточную тюрьму, и пока мы не сделаем этого, мы будем продолжать тщетно вращаться по золотым или железным кругам нашего ментального заточения. "Так-называемые абсолютные законы Природы, говорил Шри Ауробиндо, -- не что иное, как баланс, установленный Природой, борозда, в которой она привыкла работать, чтобы достичь определенных результатов. Но если вы измените сознание, борозда также неизбежно переменится."

Таково новое Путешествие, к которому нас призывает Шри Ауробиндо, пушествие в неизвестное человека. Хотим мы этого или нет, вся земля переходит на новую борозду -- так почему бы не захотеть? Почему бы не принять сознательное участие в этом, никогда еще не предпринимавшемся нами путешествии, в нашей собственной эволюции, вместо того, чтобы тысячу раз повторять старую историю, вместо того, чтобы гоняться за искусственными раями, которые никогда не утолят нашей жажды, или за раями потусторонними, которые оставляют землю гнить вместе с нашими телами. "Зачем начинать, если это для того, чтобы уйти! -- писала Мать, которая продолжила работу Шри Ауробиндо. Зачем нужно было столько бороться, столько страдать, создавать что-то,что по крайней мере, в своем внешнем проявлении выглядит так трагично и драматично, если это всего-навсего для того, чтобы научить нас все оставить; лучше было бы не начинать!.. Эволюция -- не извилистая тропинка, по которой возвращаются немного побитыми в точку отправления; она, напротив, для того, чтобы постичь совершенство творчества, радости бытия, красоты бытия, его величия, могущества высшей жизни и есть вечное, неизменно прогрессирующее развитие этой радости, этой красоты, этого величия. Тогда все имеет смысл."

Тело, это невежественное вьючное животное, в котором мы живем, экспериментальное поле йоги Шри Ауробиндо, которая есть йога земли в целом, так как не трудно понять, что если одно единственное существо в миллионной гуще наших страданий сумеет воспользоваться рычагом эволюции, мутацией грядущей эпохи, земля совершенно изменит свой лик, и все наши так-называемые возможности, которые мы восхваляем сегодня, окажутся детскими игрушками перед сиянием всемогущего разума, воплощеннго в теле. Шри Ауробиндо говорил нам, что это возможно; и не только, что это возможно, но что это произойдет. Это уже происходит. И все зависит, быть может, не столько от отчаянных усилий человека на преодоление своих пределов, сколько от призыва, от сознательного крика земли, обращенного к новому существу, которого она уже носит в себе. Все уже здесь, в наших сердцах, -- высший Источник, который есть высшая Власть. Нужно только призвать ее в наш бетонный лес, нужно, чтобы мы поняли смысл нашего существования, нужно, чтобы крик земли, размноженный миллионами людей, которые не могут больше так жить и хотят выбраться из своей тюрьмы, создал трещину, откуда хлынет новая вибрация. И тогда все законы, на вид неотвратимые, которые держали нас в наследственной научной борозде, рухнут перед Радостью "детей с солнечными глазами."

"Ничего не ждите от смерти, говорила Мать, ваше спасение -- в жизни. Именно в ней нужно измениться. Именно на земле мы продвигаемся, именно на землемы все осуществляем. Именно в теле одерживается победа."

"И не позволяй людской осторожности нашептывать на ухо, говорил Шри Ауробиндо, ибо пришло время непредвиденного."

Пондишери                                                           САТПРЕМ
9 декабря 1971г.

Компьютерный набор: Александр Аникин


Сатпрем

РАЗУМ КЛЕТОК

Перевод В.П. Городкова

От издателя

Уважаемый читатель, на ваш суд представляется следующая книга Сатпрема - “Разум клеток”, являющаяся логическим продолжением таких книг как “Агенда Матери”, “Божественный материализм”, “Новый вид”, “Мутация смерти”. Автор рассказывает о захватывающем эксперименте, котрый проводился Миррой Альфассой над клетками своего тела. Эксперимент, раскрывающий новые горизонты будущего человечества.

РАЗУМ КЛЕТОК

Сатпрем

На протяжении четырех с половиной миллиардов лет Homo Sapiens убеждается в никчемности своих средств, помогающих ему существовать. Точно также некоторые рыбы в один прекрасный день осознали никчемность жабр. Они бы ошиблись, если бы принялись совершенствовать Водную науку, изобретать новые плавники или философские доктрины. А мы, сможем ли мы найти Средство, которое даст нам новую жизнь, иное бытие на Земле, а не возможность легче дышать? Есть ли у человеческого тела рычаг, способный перевернуть земную среду и подобный первой вибрации мысли, что за три миллиона лет подготовила рождение Эйнштейна и появление Боинга -747? Где эта вибрация? В теле? Возможно, первая материя мира, клетка, содержит в себе всю мощь сознания, “вибрационный образ”, который своим появлением положит конец нашим бессмысленным поделкам и мозговым ухищрениям? Разум Клеток откроет для человека новые источники энергии, новые средства общения, новую власть над Материей. Новая биология и новое сознание уведут вид с пути самоуничтожения. Вот, что Шри Ауробиндо и Мать нашли в клетках в час удушья Земли. Ведь “спасение является физическим”, - говорила та, что в восемьдесят лет осмелилась постучать в великую дверь тела и сделала самое невероятное со времен Дарвина открытие.

ПРЕДИСЛОВИЕ

Мы находимся на пороге открытия невероятной тайны, которая, быть может, превосходит все волшебные сказки человека. Сказки нашего вида.

Начнем с Галапагосского Архипелага; около 1835 г. Дарвин впервые формулирует там основы своей теории эволюции: игуанам не суждено быть вечно игуанами, да и люди тоже не останутся навеки людьми. С тех пор мы не слышали ничего более существенного, ничего более пленительного, или, лучше сказать, освобождающего, поскольку речь-то идет об освобождении из плена. Так что же значит “освободиться”, если, как мы уже начинаем понимать, ни взрыв планеты, ни спасение на небесах или йогических вершинах, по существу, ничего не меняют в жизни нашей Земли?

“Спасение является физическим”, - говорит Мать, чье рискованное путешествие в клеточное сознание мы собираемся описать. Несомненно, эволюция является материалистической, или, во всяком случае, материальной. Остается только узнать, что есть Материя? Скрыта она или проявлена? Проявленными свойствами занимались и Дарвин, и его современник Жюль Верн; над этим же работали Макс Планк, Гейзенберг, Эйнштейн и их друзья - импрессионисты, пуантилисты и фовисты - Материя трещала по швам. Скрытым свойствам Материи - посвящены работы Шри Ауробиндо и Матери, а также нескольких современных астрофизиков. Так почему бы Материи не раскрыть свои секреты и биологам?

Шри Ауробиндо было десять лет, когда умер Дарвин (1882). В то время он уже покинул Индию и отправился в Лондон за уроком западного материализма. Матери, его будущей спутнице и сотруднице, - она тогда жила в Париже, - было четыре года, а Эйнштейну в Ульме - три.

В 1953 году нам сообщили одну весьма серьезную вещь. Однако когда “серьезные вещи” начинают пахнуть тюрьмой, нам становится не по себе. Разве в ходе эволюции со времени возникновения позвоночных (четыреста миллионов лет назад) не заполонило необъяснимое скачкообразное появление одной за другой “биологий”, сопровождающиеся “философиями” краба, кролика, орангутанга? Нас как раз интересует то, что породило этот бурный рост. Но скачки скачками, а в 1953 году группа английских и американских биофизиков открыла механизм удвоения (дупликации) молекулы ДНК *. Вот это-то и серьезно. Появление на свет конкретного вида, будь то мышь или человек, раз и навсегда определяется порядком нуклеотидов в цепочке аминокислот. И некая магическая и притом абсолютно научно обоснованная молекула, дезоксирибонуклеиновая кислота, или ДНК, раз и навсегда постановила: сын должен быть похож на отца. Нарушить этот неумолимый порядок могут разве что какие-нибудь рентгеновские лучи или космическая радиация (а то и нейтронная бомба), вызвав сбой в каком-нибудь месте цепочки ДНК. Но это приведет к появлению скорее чудовищ, чем нового вида. Значит, переход растягивается на тысячи и даже миллионы лет незаметных мутаций, которые при счастливом стечении обстоятельств, может, и оформятся в конце концов в некое определенное изменение, если только бомба не рванет раньше, и если нынешние 5 миллиардов представителей вида Homo Sapiens - человека разумного - не произведут на свет такое количество разумных крыс, что они сожрут Землю. Последнее соображение вполне серьезно, потому что прошли тысячелетия, прежде чем в 1830 году население Земли составило один миллиард человек, для второго миллиарда хватило уже ста лет, для достижения рубежа трех миллиардов - тридцати, и всего четырнадцать лет понадобилось на то, чтобы население земли составило четыре миллиарда человек.*

* -В 1954 г. американский физик Джордж Гамов выдвинул гипотезу, что ДНК кодирует синтез белка, и именно в этом состоит ее физическая сущность как носителя наследственной информации (прим. перев.)

Мы перед неотложной проблемой. У нас нет в запасе тысячелетий эволюции на ее решение - а, может быть, даже и десяти лет. Как же нам выбраться из заточения, наперекор англо-американским ученым и удваивающимся клеткам?

Если решения нет ни на небесах, ни в йогическом освобождении, то, может быть, все дело в самих клетках и Материи? То, что человек не останется навеки таким, каков он сейчас, или даже каким-то “усовершенствованным” человеком, не вызывает никаких сомнений, точно так же, как, например, рептилии не могли уже оставаться рептилиями в высохших болотах мезозойской эры. Если мы не найдем “ключ”, то эволюция сделает это за нас, что бы там ни говорили биологи. Семьдесят миллионов лет назад динозавры внезапно исчезли с лица земли, задохнувшись в земной атмосфере и уступив место раздолью полевых мышей и землероек, которые пришли им на смену.

57. 412 - Можем ли мы ожидать, что это тело, которое в настоящее время является средством нашего проявления на земле, сможет постепенно превратиться в нечто, что выразит более высокую жизнь (спрашивала Мать - та, что пыталась найти “ключ” к следующему виду в клетках тела), или нам придется полностью отказаться от этой формы и войти в какую-то иную, пока еще не известную земле? Будет ли сохранена непрерывность или это будет внезапное появление чего-то нового?.. А, может быть, судьба человеческого вида будет такой же, как и судьбы тех видов, что полностью исчезли с лица земли?

(Цифры в тексте обозначают год и номер страницы “Агенда Матери”, например здесь: 1957 год. Стр. 412)

Это было сказано в 1957 году.

Дарвину понадобилось двадцать лет, прежде, чем он осмелился высказать то, что впервые пришло к нему на Галапагоссах: “Происхождение видов” появилось только в 1859 году. К тому же, по его словам “все это немного похоже на описание бесконечного убийства”. Перед опытом Матери, я чувствую себя так же, как Дарвин перед своими игуанами: “Неужели такое возможно?” Что об этом скажет биология, а что - медицина, а что скажет... и т. д. И все-таки, у меня нет никаких сомнений. В течение девятнадцати лет я слушал, как Мать, продолжая работу Шри Ауробиндо, описывала свой опыт и переживания. Тогда я не мог понять значения ее слов. А потом, однажды, в 1973 году, в возрасте 95 лет, она ушла, оставив меня в изумлении перед горой записей, полных смысла и в то же время непонятных. Семь лет боролся я с этими записями, бил кулаками в стену и звал Мать с той стороны “дурацкой смерти”, (её слова), с просьбой помочь мне раскрыть секрет, а ведь он полностью раскрыт в “Агенде”, в тысячах страниц. Но что значит опыт мыши для динозавра? И тем не менее, все это исполнено смысла, все - здесь, и нужен всего лишь какой-то поворот мысли, чтобы все детали этой головоломной мозаики встали на свои места. Я даже написал три тома*, пытаясь ухватить нить и постичь путь человека в его неведомое завтра.

* - Трилогия “Мать”

О, как же я бился! Иногда я, вооружившись как Шерлок Холмс лупой и логикой разума, старался понять то, что уже выходило за пределы разума. Мать - это целый детективный роман; невероятно запутанный, но и захватывающий роман об истории будущего вида: как он создается, этот будущий вид, где его истоки и каков исход, каков сам механизм его возникновения? Но однажды все тайное становится явным,- и, право же, нет ничего более незаметного, чем очевидное. Мы ведь всегда не видим того, что у нас под самым носом. Ну, что могут увидеть в человеке, мыши или даже обезьяны? Они, должно быть, думают, что мы уже не так хорошо лазаем по деревьям, и что? Так вот и я вглядывался и вглядывался в эксперимент Матери, и что? Я проглядел все глаза, и действительно это немного похоже на “описание убийства”. Я прекрасно понимаю, что имел в виду Дарвин. Ведь это такой вызов нашему виду и его законам! - и тем не менее это логично, это естественно. Однако, попробуйте сказать землеройке, что Homo Sapiens - это естественно и логично!

Как мне представляется, единственный способ познакомить читателя с детективной биологией будущего вила - это просто взять и без всяческих прикрас и комментариев рассказать о главнейших переживаниях Матери, выстроив их в определенной последовательности, пронумеровав, как самые настоящие лабораторные опыты. Потом вокруг ядра экспериментов мы наметим те направления, которые привели к нему, и отсюда - дальше, к новой совокупности опытов, пока мозаика-головоломка не выстроится полностью, а выводы станут неизбежными.

При этом мы не будем вдаваться ни в мистику, ни в философию, - ни в индийскую, ни в какую-либо другую, - ни в какие бы то ни было научные объяснения. Ибо что значит наука рептилии для археоптерикса? Нас будут интересовать только данные эксперимента, какими бы странными они нам ни казались. Подобно Дарвину на Галапагоссах, мы исходим из простого основного положения, которое не опровергнет ни один эволюционист. Итак, исходный пункт Матери:

58. 2811 - Физическая субстанция эволюционирует в каждой (отдельно взятой) индивидуальной формации, и однажды она перекинет мост от физической, то есть именно той, которая нам известна, жизни к супраментальной, которая проявится в будущем.

Тело - вот этот мост.

А тело - это клетки.

Клетки, функционирующие по той самой англо-американской схеме...* а, может быть, все-таки иначе.

* Т. е. все мутации случайны, ненаправленны, и их частота довольно мала, само возникновение и сроки формирования нового вида целиком обусловлены временем. Заметим, что конкретные молекулярные механизмы, приводящие к направленным мутациям и быстрой эволюции видов, до сих пор не ясны. (прим. пер.)

Бесчисленные незаметные мутации в течение тысячелетий... или внезапное изменение - “Чудо земли”, как говорила Мать, волшебная сказка нашего вида?

Но сказка совершенно биологическая и совершенно земная.

58. 145 - Кажется, что по-настоящему можно понять что-либо лишь тогда, когда понимаешь телом.

54. 214 - Для тела знание означает способность действовать.**

Мать - это самая грандиозная революция, когда-либо свершенная человеком с того дня, когда на лесной прогалине неолита первый представитель человеческого вида начал считать звезды и открыл счет своим печалям.

МАТЬ, известная также под именем Мирра Альфасса, родилась в Париже 21 февраля 1878 г.; мать ее была египтянка, отец - турок. Она была всего на год старше Эйнштейна и ровесницей Анатоля Франса, которого знала лично (ему, как и ей было присуще чувство мягкой иронии). То был век позитивизма, и родители ее были законченными материалистами; отец - банкир и превосходный математик, Мать до восьмидесяти восьми лет оставалась последовательницей Карла Маркса. Уже в детстве у Мирры были странные переживания, связанные с прошлым, а также, наверное, и с будущим; например, за десять лет до поездки в Пондишери “во сне” она встретила Шри Ауробиндо и приняла его за “индусского Бога, представшего в образе видения”. Ей легко давалась высшая математика, она прекрасно чувствовала себя и за мольбертом, и за фортепиано; среди ее друзей были Гюстав Моро, Роден, Моне. Выйдя замуж за художника, через несколько лет она развелась с ним и вышла замуж за философа, с которым побывала в Японии, Китае (в то время, когда Мао Цзедун писал свой труд “Великий союз народных масс”) и Пондишери, где она встретила Шри Ауробиндо и осталась на всю жизнь. Тридцать лет она прожила рядом с тем, кто в начале этого века возвестил “новую эволюцию”: “Человек - переходное существо”. После того, как в 1950 г. Шри Ауробиндо ушел из жизни, она встала во главе огромного ашрама, который словно собрал все оппозиционные силы мира, и погрузилась в “йогу клеток”. В конце концов она открыла “великий переход” к новому, постчеловеческому виду. Одинокая, непонятая, окруженная сопротивлением и недоброжелательством, в 1973 г. она оставила свое тело в возрасте 95 лет.

“Я не думаю, чтобы кто-нибудь был большим материалистом, чем я, со всем моим практическим здравым смыслом и позитивизмом, - говорила она мне во время своих опасных опытов и переживаний в сознании клеток, - и теперь мне понятно, почему это так! Это дало моему телу совершенное основание - равновесие. Все объяснения, которые я искала, были всегда материальны по природе; не было никакой необходимости в тайнах или чем-то подобном - мне казалось само собой разумеющимся, что все должно быть объяснено в материальных терминах. Поэтому я уверена в том, что все мои опыты не имеют ничего общего с мистическими мечтаниями! В этом теле нет абсолютно ничего мистического, слава Богу!”

За пределами смерти.

Гете

ПРОПУСК КУДА?

Мне было ровно 20 лет и две недели от роду, когда в одном из городов Франции, на углу бульвара, моя жизнь круто переменилась: под яростный скрип тормозов и хлопающий лязг дверей из машины криминальной полиции выпрыгнули двое людей с револьверами, надели на меня наручники и увезли. Все произошло за полминуты. Никогда мне уже не быть представителем обыкновенного человеческого рода. Гестапо, допросы под светом ярких ламп, однообразная череда дней и ночей, шаги эсэсовцев по коридору на рассвете: расстреляют сегодня? завтра? Заледенелые дворы Бухенвальда, рельсы, тянущиеся по безупречно чистому кафелю душевых (душевых или газовых камер?) И потом... потом... Смерть человека - это не так важно. Но смерть Человека? Смерть чада человеческого со всеми его мечтами, надеждами, с верой в красоту, в любовь, в неисчерпаемость жизни; верой, подобной сокровищу, которое предстоит добыть, континенту, который предстоит исследовать, тайне, которую нужно открыть. И потом... потом... НИЧЕГО. Смерть - это хотя бы что-то. А если НИЧЕГО?!

В тот пятнадцатый день ноября тридцатитысячного столетия от появления Homo Sapiens я чувствовал себя обнаженным, опустошенным, как будто находился в начале, или в конце Времен. Человек умер? - Да здравствует Человек! Что значит просто сердце - бьющееся без науки, без евангелий и книг, без страны, без законов? Все умерло, или еще не родилось. Есть только бьющееся сердце - как до Потопа, или после него. И дитя рода земного, которое на пустынном морском берегу смотрит вслед взлетающей чайке, смотрит как в самом начале мира.

Бьется сердце... Что это? Без науки, без знаний? Всё знания рухнули, еще не родились? В сердце бьется надежда, вера, стремление БЫТЬ. И мир для него - великое приключение. Но о каких открытиях можно говорить, когда все старые цели мертвы, когда вся человеческая наука мертва, когда мертвы, или еще не родились все боги?

Это ужасно. Это чудесно.

Больше нет никаких надежд - только одна неизвестная Надежда.

И я спрашиваю себя, не предвещает ли то человеческое дитя двадцати лет и пятнадцати дней от роду с его обнаженным, опустошенным сердцем, тысячи и тысячи других детских сердец, созерцающих на огромном пустынном берегу мира ничтожность своей науки, бомб, техники, ужасающую и восхитительную ничтожность всех богов Запада и Востока - а значит... а значит...

Это не конец цивилизации.

Это - Время, когда вот-вот родится Человек.

Мы вволю наигрались с нашими электронными игрушками, пенициллином, с программированием хромосом - что, если пришло время для другой игры? Что, если пришло время иного открытия - открытия в самом биении сердца? Открытия человека, нам до сих пор не известного, сокрытого под покровами изношенных им одежд?

Мне было двадцать два года, когда я вышел из этого ада. Я посадил Жизнь, эту лживую шлюху, к себе на колени и сказал с яростью: “Ну, теперь мы один на один. Ты откроешь мне свою тайну, и не морочь мне голову - тайну, которой нет ни в книгах, ни в науке, ни в технике; тайну, которая принадлежит ни Западу, ни Востоку, ни какой-либо еще стране, но Стране настоящей Земли. Твою тайну, которая трепещет в моем обнаженном сердце”.

Я перевернул небо и землю. Я испробовал все. О, как же я хотел, чтобы она прокричала свою тайну этой истощенной человеческой плоти, этой опустошенной, проклятой и прекрасной Земле! Я скитался по континентам, слушал призрачное эхо гонгов Фив и Луксора, бродил по грязным красным дорогам Афганистана и откапывал греко-буддистские черепа, но улыбка не появлялась на моих губах. Я карабкался по склонам Гималаев, искал сокровища раджпутских князей в орлиных гнездах; я неистово курил опиум, колотил в каждую дверь этого тела, но тайна оставалась скрытой для меня. Я углубился в джунгли Гвианы, слушал по ночам завывания рыжих обезьян, подобные (как мне казалось) первобытным животным хорам; я избороздил Бразилию и Африку в поисках залежей золота, слюды и бог знает чего еще, но главная Залежь внутри меня по-прежнему хранила свою тайну. Я вернулся в Индию и возобновил свои скитания, мне открылись тайны йогов, я медитировал с ними, забывая о себе и обо всем на свете на разреженных вершинах сознания, но Земля, эта Земля по-прежнему отказывалась открыть свое Чудо. Я бродяжничал, довольствуясь милостыней, по дорогам, износил свое тело до нитки, молился в храмах, стучал в каждую дверь, но та единственная Дверь, с открытием которой мое сердце могло бы обрести покой, не желала открываться.

И снова я был гол. Неужели нет никакой надежды? Так что, и дальше громоздить в кучу всю эту электронику, бомбы и ложные мудрости - а хотя бы и истинные, что направляют вас к небесам, но оставляют гнить помаленьку Землю?

Мне было уже тридцать.

И было по-прежнему тридцатитысячное столетие от появления человека. И что же? Неужели все это, все эти миллионы лет понадобились для того, чтобы без конца спешить куда-то в костюме, галстуке, с портфелем в руках, со штампом и пропуском в паспорте?! КУДА пропуск? Для ЧЕГО штамп? Где, собственно, Человек как великое приключение, как тайна, которую надо раскрыть, как неизвестное сокровище?

Я родился в Париже. Я мог родиться в Токио или Нью-Йорке, но что значит родиться в этом мире? Родиться не для деда и не для прадеда, не для диплома и не для мертвых книг, нагроможденных в семейных книжных шкафах, не для той жалкой никчемной истории, которая бесконечно повторяется в английском, французском, китайском и всех прочих вариантах - истории человека, который все умирает и умирает, так и не находя ответа на вопрос, что заставляет биться его сердце и почему полет чайки над песчаным берегом наполняет его таким упоением, будто он сам умеет летать?

Мой паспорт говорит мне, что я не могу летать иначе, как на Боинге-747.

Но мое сердце говорит иное.

И сердце всей Земли заговорило об ином.

Однажды, когда мне было тридцать лет, я встретил Ту, которая звала к иному. Ей было тогда восемьдесят лет, а она была молода и радостна, как маленькая девочка. Ее звали “Мать”. Это случилось в Пондишери на берегу Бенгальского Залива.

Мать - это самое удивительное из всего, что я знал и пережил. Она стала последней дверью, отворившейся после того, как все остальные привели в никуда. В течение девятнадцати лет открывала она передо мной нехоженые тропы, ведущие к будущему Человека, или, может быть, к его подлинному началу. Сердце мое билось как будто впервые в жизни. Мать - это тайна Земли. Нет, она не святая, не мистик и не йог; она не принадлежит ни Востоку, ни Западу. Она не творит чудес; она не гуру и не основательница новой религии. Мать - это первооткрыватель тайны Человека, лишенного всех подпорок цивилизации, религий, спиритуализмов и материализмов; всех идеологий Востока и Запада - Человека самого по себе, простого бьющегося сердца, взывающего к Истине Земли, простого тела, взывающего к Истине тела, как крик чайки взывает к ветру и открытому простору.

Именно об этой тайне, об этом открытии я и попытаюсь вам рассказать.

Ибо Мать - это волшебная сказка внутри клеток тела.

Что такое человеческая клетка?

Еще один концлагерь... биологический?

Или пропуск... куда?

НОВЫЙ ЭЛЕМЕНТ

В истории развития нашего вида был некий поворотный момент, но ему, вероятно, предшествовало множество изменений разного рода - незначительных, случайных и незаметных сдвигов, прорывов, получивших впоследствии от нас то или иное название. Ибо как распознать прорыв, означающий переход к новому виду? Лишь когда человек уже есть, можно сказать: “Ага, вот это человек...” Более того, такое заявление невозможно сделать пока целая цепь переживаний не убедит нас, что мы - не спятившие с ума обезьяны, не безнадежно больные деградирующие приматы. Ведь в самом начале в новом виде можно увидеть только то, чего он лишается по сравнению с видом старым: все положительные качества человека - это недостатки с точки зрения обезьяны.

Следовательно, более, чем вероятно, что прорывы в некое диковинное “иное” состояние будущего вида (что речь идет о будущем виде, еще никто не знал) происходили в микроскопических масштабах на различных физиологических уровнях в течение сотен и тысяч лет “подготовки” при полном неведении со стороны предшествующих видов, что это-то и было “иным состоянием”. Прежде, чем маленький лемур с острова Борнео обрел бинокулярное зрение, предшествующее нашему зрению, земным видам пришлось сменить множество “типов зрения” - странных, ложных, неверных для нас, но, тем не менее, “логичных”, “точных” и естественных для рыбы или для летучей мыши. К тому же, если разобраться, что представляет собою человеческое зрение? Всего-навсего узкая полоска спектра, между ультрафиолетовым и ближайшим инфракрасным цветами, воспринимаемая бинокулярным образом посредством сетчатки. Далее, в силу того, что за эволюционным прорывом всегда следуют беспрестанные возвращения к предыдущей стадии, пока окончательно не утвердится новый вид, переход к новому состоянию неизбежно выражается на языке невольного субъекта этого эксперимента, согласно его привычкам - т. е. то, что могло бы быть “чистым” переживанием иного состояния, покрывается толстыми наслоениями и почти полностью искажается. Во все времена и во всех народах не было недостатка в “мистиках”, “безумцах”, “жертвах галлюцинаций”, и мы стремились “узаконить”, прославить тех, кто наиболее соответствовал нашему представлению о Добре, Красоте, Апокалипсисе или райских кущах. Однако, что такое Добро летучей мыши для королька? Летучая мышь слегка “ослеплена”, “поражена” - вот и все. Но ведь что-то все-таки было, пусть хоть рай летучей мыши - “мистика”.

Ну, а для Homo sapiens прорывы к иному состоянию совершаются на самых различных уровнях его существа; поскольку же он заперт в своей ментальной* скорлупе (как морской еж в известковом панцире, камень - в оболочке из электронов, а обезьяна - в своей жизненной силе), то чаще всего попытки выхода в иное состояние должны были совершаться именно на ментальном уровне: мы теряем сознание на операционном столе, в мистическом трансе или просто во время сна и отправляемся в иные миры. По-видимому, чтобы достичь “иного состояния”, необходим некий “обморок” старой системы, и это вполне логично: разве можно достичь “рая” следующего вида в человеческих башмаках - ведь и археоптерикс не смог бы совершить свой первый полет с телом рептилии! Как мы уже сказали, именно слабости старого открывают двери для нового вида. Открыть дверь - это необходимо.

На протяжении веков мы открывали множество дверей в наших умах и, не столь часто, - в наших сердцах; мы спускались даже ниже по физиологической лестнице и открывали ворота в области живота,* впуская самых разнообразных, жестоких, фанатических исчадий ада, которые до сих пор на земле водится в избытке. Мы не говорим здесь о других, о тех, кто полностью порывал все связи с человеческим видом, уносясь ввысь на нирваническом или экстатическом “ракете”, и оставляя нам порой странные, восторженные бормотания. Поэзия - тот же “перевод”, “транскрипция” неуловимого, невыразимого иного состояния, которое наш вид страстно хочет понять, но не знает как. В самом деле, как поймать нить, ведущую к следующему виду?

Ни на ментальном, ни на сердечном, ни на пупочном, ни лаже на тазовом уровне невозможно перейти к следующему виду, войти в “вещь”, как говорила Мать (ибо она не могла найти для такого процесса другого выражения). И все-таки, мы не можем категорически раз и навсегда заключить, что все эти изменения-прорывы вели в никуда. Более определенно: чистой, без искажения, “веши”, на ее первозданном языке, невозможно достичь ни на одном из этих уровней. Новый (постчеловеческий) вид зарождается в теле. Это очевидно. Если опыт (переживание) не происходит в теле, на физиологическом или клеточном уровне, то он по-прежнему остается переводом на чуждый ему язык - сквозь покровы сна, экстаза или медитации. Да, в них может открываться много чудесного, восхитительного, но все это будет, тем не менее, лишь отраженными лучами, переводом “чего-то” - так карп, должно быть, смотрит на человека сквозь стеклянные стенки своего аквариума. Трудно сказать, кем мы выглядим - ангелами или демонами - с той стороны аквариума, но определенно мы являем собою “нечто проходящее мимо”.

Если мы будем говорить о выходе (в другое состояние) на “клеточном уровне”, то на нас сразу же накинется биология со своей неизбежной и нерушимой, тянущейся от отца к сыну цепочкой аминокислот, допускающей исключения лишь в патологических случаях. “Каким образом вы собираетесь изменить последовательность нуклеотидов ДНК, чтобы получить новый вид?.. Будут ли у него плавники, крылья или третий глаз?” На определенной стадии эволюции для марганцевой прожилки было, наверное, очень нелегко понять жгутиковый организм, нагло плавающий вокруг нее. Новый вид в глазах старого всегда выглядит дерзко и вызывающе. И все-таки между ними должно быть какое-то звено, какая-то связь - то, чем, собственно, они соприкасаются. Загвоздка не только в недостатке воображения - каким будет наше будущее, - но, прежде всего, в неспособности представить себе нечто иное, не являющееся результатом усовершенствования или расширения настоящего. Согласно нашим представлениям, человек будущего останется все-таки человеком плюс это, плюс то, минус это, минус то. Является ли радиолярия “расширением” марганца? А человек - “расширением” древовидного папоротника? Все-таки, наверное, это нечто совершенно иное. Но как же нам осуществить связь с этим “совершенно иным”? Мы не знаем, что послужит мостом через пропасть (отделяющую нас от следующего вида), потому что не знаем, где именно другой ее край. И тем не менее все - в теле.

Иными словами, следующий вид, наверное, будет совершенно иным царством, которое будет так же отличаться от нашего, как папоротник от древесной землеройки. Не человек плюс что-то, но иное существо, новая форма жизни в Материи, следующая за минералами, растениями и животным царством, к которому мы принадлежим. И здесь обязательно должна существовать определенная связь, в некотором роде аналогичная той, которую представляет собой вирус - соединительное звено между жизнью и неживой материей. Что же будет мостом, соединяющим жизнь со “сверх-жизнью” (термин, употребляемый Матерью, когда она пыталась найти хотя бы приблизительное название для этого нового царства)?*

*Начиная с этого места, переводчик на английский язык Люк Вене вместо оригинального текста, выделенного далее в нашем переводе курсивом, по согласовании с автором вставил в свой перевод следующий пассаж, который, на наш взгляд, может способствовать пониманию текста:

“Научная точка зрения, гласящая, что именно накопление мутаций, изменений ДНК в зародышевых клетках создает с течением времени новый вид, может быть совершенно правильной, но что вызывает эти мутации в самом начале? В свое время Дарвин признавал, что по незнанию нам кажется, будто мутации возникают спонтанно”. Однако открытие ДНК вовсе не рассеяло нашего “невежества”, оно лишь облачилось в одежды научной терминологии. Современная наука признает “естественными” следующие причины мутаций: 1) случайные ошибки в процессе воспроизведения ДНК, когда клетка делится на две дочерние клетки, и 2) влияние космических лучей. То есть снова случай, случай, случай...*

Но приходило ли нам в голову хотя бы однажды остановиться и серьезно рассмотреть само существо, субъект этой мутации? Что может оно, она или он сказать? Возможно ли, что, хотя бы частично, оно желает собственной мутации и стремится к изменению окружающей его среды из-за того, что задыхается (или испытывает растущее чувство неадекватности) в ней? Нам известно, что “сила” эволюции не имеет математического описания. Но, может быть, сам вид, или отдельные его представители - первопроходцы - участвуют в этом эволюционном усилии, сознательно управляют этой силой и направляют ее, содействуя тем самым ее работе и позволяя ей формировать новый способ существования внутри своего материального “я” до тех пор, пока не будет достигнуто новое равновесие, более приемлемый баланс с окружающей средой? Такое “сотрудничество”, наверное, вызвало бы колоссальное ускорение эволюционного процесса! “Вспышка” эволюции? Иначе говоря, то, что мы называем словом “мутация”, - это, наверное, лишь внешний результат внутреннего напряжения самого существа, видимое следствие, причина которого, очевидно, ускользает из поля действия наших электронных микроскопов и изотопных методов исследования с помощью углерода-14. (На самом деле, существует реальная необходимость в новом научном подходе, который принял бы во внимание роль, которую играет само существо в своей эволюции, и который перестал бы смотреть на эволюцию, как на односторонний, действующий лишь со стороны окружающей среды, процесс, признал бы (в человеке) и второго игрока.)”

- Фундаментальные работы генетиков говорят только об увеличении частоты мутаций под действием радиации, но ничего об их направленности. Ортодоксальная генетика с наследственностью, сосредоточенной исключительно в хромосомах – слишком грубое (хотя и в первом приближении разумное) приближение к истине. Поэтому более практично изучать влияние внешних, макроскопических (а потому обозримых) воздействий на наследственность видов, а точнее, на развитие и рост клеток. Дело в том, что генетика говорит о наследовании неких признаков вида, и рассматривает только начальную точку – гены, и конечную – сформировавшиеся признаки. Появился в 60-х годах термин «морфогенез», т.е. процесса формирования формы, роста клеток. Он включил в само определение генетики понятия роста и развития (т.е. промежуточных звеньев между начальным геном и конечным признаком). В основе лежит познание закономерностей взаимосвязи живой природы с условиями обитания - условиями среды. Наследственность рассматривается как "свойство живого тела требовать определенных условий для своей жизни, своего развития и определенно реагировать на те или иные условия". До сих пор морфогенез – крайне сложная и накачанная ресурсами наука, где тем не менее больше загадок, чем разгадок. Ясно только одно, что мир нелинеен, что живая материя самоорганизуется и гибко адаптируется, используя для этого гораздо более сложный и мощный механизм, чем слепые ненаправленные мутации генов. (прим. перев.)

Утверждать, что новый вид возникает вследствие изменения зародышевых клеток - значит оставаться в заколдованном кругу 'животных' схем и представлений старого вида (человечества), который неспособен выйти за рамки этого круга и представить себе, что существует иная схема, не “животная”, не “растительная” и не “минеральная”, но, тем не менее, абсолютно “материальная”: может быть, и землеройка – “ангельский” чин и “сверхестественный” для марганцевых прожилок, но от этого она не становится менее “материальной”, она также продукт эволюции, в один прекрасный день появившийся на свет. Однажды и вместо животного-человека появится что-то “другое” - может быть, это уже происходит и процесс идет полным ходом.

Но если не мутация зародышевых клеток порождает новый вид, то что? Изменение чего?

Чтобы появился новый вид , некая мутация, появление нового элемента, конечно, необходимы. Какова природа изменений в папоротнике по отношению к минералу или изменений в животном по отношению к растению? Нас заворожили формы. Форма формой, но что же менялось при переходе от одного царства к другому? Может быть, характер, интенсивность движения? От инертности, неподвижности, косности камня был совершен переход к растениям с их стремительным ростом, а от них - следующий переход - динамический взрыв жизни животной. Все переходы - это увеличение интенсивности движения. Физики первыми открыли глаза; они рассказывают нам об электромагнитных волнах, о вращении электрона вокруг атомного ядра. Эйнштейн сформулировал принцип относительности, согласно которому параметры физического события тесно связаны со скоростью движения системы отсчета. Попросту говоря, скорость - это вопрос расстояния, а расстояние - это вопрос шести лапок муравья, двух крыльев чайки, двух ног человека, или даже реактивного двигателя самолета; и все это - не что иное, как более или менее быстро движущееся животное, наделенное более или менее оригинальным механизмом поглощения пространства между ним и тем, что находится “далеко” или “вне”. Однако, вполне возможно, что новый “механизм” или “орган” следующего вида изменит интенсивность движения настолько, что сами понятия “вне” и “далеко” станут архаичными, а “расстояния” жгутика или реактивного самолета станут такой же “древностью”, какой инертность камня представляется современному живому существу. Что же за орудие или орган дадут нам возможность такого быстрого перемещения, что в одно мгновение можно будет достичь отдаленных галактик, будто и нет совсем расстояний, будто все происходит внутри нас, в границах материального, имеющего клеточное строение тела? Есть ли в теле то, что позволило бы нам, оставаясь в оболочке из клеток, делающей нас похожими на человека, а не на мышь, быть при этом одновременно в Нью-Йорке, на Борнео или, вообще, Бог знает где? Если бы мы были наделены физиологически - можно даже сказать, “географически” - таким “сверхъестественным” движением, то это, очевидно, привело бы к созданию нового вида и нового царства. То, что “естественно” для человека, может казаться сверхъестественным рыбе, поскольку понятие естественности, безусловно, тоже эволюционирует от вида к виду и “сверхъестественное - это естественное, еще не достигнутое нами”*

* Sri Aurobindo. Thoughts and Aphorisms, XVII: 88

Остается узнать где и как в теле будет располагаться этот удивительный новый механизм, который не уничтожит наши “драгоценные” зародышевые клетки, но даст всем клеткам нашего тела новый способ существования с его, возможно, уже совершенно новой “географией”, доступной другому, “небинокулярному зрению”? И что станется тогда с реактивными самолетами, телефонами, космическими ракетами и всей прочей дьявольской машинерией? Это ведь совершенно иные пространство и время - иная “система отсчета”, иной детерминизм - и это впечатляет не меньше, чем переход от непоколебимого инертного покоя камня к суете позвоночных. Что тогда будет представлять собой смерть? Чем в этой новой “системе” станет материя - что такое материя, ее электроны, клетки и галактики, видимые посредством небинокулярного зрения или через нечто, отличное от микроскопа или телескопа: ведь все эти приборы - это все то же устарелое видение посредством сетчатки, только немного расширенное?

Биология и физика описывают законы данной среды, точнее, среды человеческого аквариума. Аквариума, который или созерцает самое себя, или пытается увидеть что-то лишь через собственные стенки. Но что происходит при переходе к иной среде, как это случилось с амфибией, когда она вышла в открытое пространство жизни? Происходит крушение старых законов, и появляется иная, непредсказуемая “жизнь”, или “сверх-жизнь”.

Остается найти связующее “звено”. Если его нельзя найти в нирванических пируэтах, экстазах, в изощренных интеллектуальных экзерсисах или в снах и мечтах многострадального человеческого вида (задуманного, быть может, для истинного рая на земле, в истинном теле, преодолевшем и смерть, и прочие злоключения), то где же оно? Переходя от одного вила к другому, от одного царства к другому, мы попадали из одной тесной тюрьмы в другую, и каждая новая была ненамного просторнее старой. Будет ли следующее царство царством свободного человека, которому пространство покорится без остатка?

Чтобы не унестись к мистическим высям в поэтическом парении, мы низойдем вместе с Матерью в мистерию сознания клеток в поисках новой среды и клеточного механизма, нового элемента, который откроет двери нашей тюрьмы и выбросит нас на новую землю. Так однажды первая амфибия вышла на солнечные берега нового мира.

57. 107 - Новый мир уже РОЖДЕН. Это не трансформация старого мира - рожден мир НОВЫЙ. И мы находимся как раз в середине переходного периода: оба мира еще перепутаны между собой; старый мир еще хранит всю полноту власти и полностью контролирует обычное сознание. Но пока что тихо и незаметно, исподволь входит мир новый - настолько незаметно, что вряд ли можно увидеть какие-то внешние нарушения... в данный момент большинство людей попросту не осознает его присутствия. Но он работает, он растет.

56. 103 - Каждый раз, когда в существующие комбинации вводится новый элемент, происходит то, что можно назвать “разрыв ограничений”... Представления современной науки, несомненно, подошли гораздо ближе к выражению новой реальности, чем, скажем, представления Каменного Века. Но даже эти представления окажутся вдруг абсолютно устаревшими, верными только в очень узких рамках, а в целом, вероятно, не соответствующими реальности, когда проявится нечто новое, чего не существовало в той вселенной, которую изучали мы. Несомненно, это изменение, эта внезапная перемена, вызванная универсальным (новым) элементом, привнесет некий хаос в наши представления, но отсюда родится и начнет расти новое знание.

Этим “новым элементом” является разум клеток, который изменит наш человеческий мир так же, как мыслящий разум (ментальное) в свое время до неузнаваемости изменил мир обезьян.

ИНОЕ СОСТОЯНИЕ

Первый опыт всегда странен и может даже показаться безумием. И тем не менее, в один прекрасный день последняя дряхлеющая рептилия впервые на этой планете стала первой юной птицей. На что это похоже, когда вы, ни с того ни с сего отрываясь от земли, вдруг возноситесь в полете, хотя до вас в небе, рассуждая как рептилья, никогда не было ни одной летающей твари? Это совершенно ненормально, и, наверное, многие пожилые динозавры в недоумении пожимали своими спинными гребнями: “Это невозможно, это просто галлюцинация”. От одной галлюцинации к другой - и вот уже снуют туда-сюда людишки в костюмах и галстуках. Ну, а дальше что?

Однажды утром, в январе 1962 г. Мать вышла ко мне немного бледной; по обыкновению она подшучивала над собой, словно ирония - единственный возможный способ достичь нового вида, не теряя “рычагов управления” старым (ей было восемьдесят четыре года). И, как всегда, спокойно, точно рассказывая что-то забавное. Мать говорила:

62. 91 - Странное дело! По-моему приступы никак не связаны с состоянием моего здоровья. Это что-то вроде децентрализации. Понимаешь, чтобы форма тела сохранялась, некая центростремительная сила сосредоточивает и удерживает его клетки; а при моих приступах происходит обратное! Клетки будто рассеиваются под действием центробежной силы. Когда этот процесс становится слишком интенсивным, я покидаю тело, а со стороны это выглядит так, словно я падаю в обморок; на самом же деле, я не “теряю сознания”, я полностью сознательна. Очевидно, происходит какая-то странная дезорганизация.

Что и говорить, новый вид - это прежде всего дезорганизация старого...

... В прошлый раз кто-то оказался рядом, так что я не упала и не ушиблась, но на этот раз я была в ванной комнате одна, и... По всей вероятности, я имела дело с тем же феноменом сознания; я охватывала собой весь мир, причем физически - вот, что интересно! Ощущение жило в КЛЕТКАХ! Тело расширялось все больше и больше, движение становилось все более интенсивным, а затем я вдруг оказалась на полу.

Опыт движется по некоему определенному пути. Прежде, чем подробно описать, с помощью каких процессов и через какие переходные этапы достигла Мать “той точки”, мы наметим вехи этого пути. Очевидно, для того, чтобы войти в иное состояние, или в иную среду, она должна была оставить “человеческое” состояние точно так же, как и амфибии пришлось покинуть старую среду. Описание новой среды поможет нам лучше понять как старую, так и то, что разделяет их подобно барьеру. На самом деле, преодоление этого барьера и есть главная задача; все должно решаться, очевидно, на клеточном уровне, поскольку именно здесь исходная точка или множество исходных точек.

62. 155 - Например, я немного хожу по комнате (меня всегда кто-то поддерживает), чтобы снова привыкнуть к своему телу. При этом у меня иногда возникают такие особенные состояния... я могла бы это назвать ощущением иллюзорности тела! Понимаешь, я вверяю свое тело сопровождающему меня человеку (он полностью освобождает меня от ответственности за него и следит, чтобы оно не упало и ни обо что не ударилось); и тут сознание становится безграничным, беспредельным; оно - как волны, но не просто волны, а ДВИЖЕНИЕ волн, - материальных, или, можно сказать, телесных волн, по широте своей, сравнимое с землей, но не... круглое или плоское... а ощущаемое, скорее, в виде волн, уходящих в бесконечность. Вот это волновое движение и есть движение жизни.

Но это же подлинная физика Материи! Действительно, все физические теории, стремящиеся объяснить структуру нашей вселенной и состав материи, сходятся в одном: волновое движение - это образующее и динамическое основа физической реальности. Будь то электромагнитные или гравитационные поля, межатомные взаимодействия в сердце атома или у пределов вселенной, - все движется и распространяется в виде волн. “Это волновое движение есть движение жизни”, - предельно точный и краткий вывод Матери. И она продолжает:

... И сознание (тела, я полагаю) парит в вечном покое. Но это не протяженность - это слово здесь не подходит - это беспредельное движение с очень спокойным, широким и гармоничным ритмом. И это движение - сама жизнь. Я хожу по комнате, но “ходит” именно оно. Все происходит в совершенном безмолвии, как размеренное движение волн без начала и конца, с чередующимися сжатиями в этом (жест в вертикальном направлении) и в этом (жест в горизонтальном направлении) направлениях и разрежениями (широкий жест - словно 'дышит', пульсирует океан), т. е., сначала сгущение, концентрация, а затем расширение и, как следствие, распространение, диффузия.

Как тут не вспомнить об электромагнитном поле, распространяющемся в виде синусоидальной волны с двумя взаимно перпендикулярными составляющими, электрической и магнитной. Здесь мы соприкасаемся с необъяснимой тайной: как тело на материальном, клеточном уровне может быть волной, несущей миры в своем бесконечном движении и управляющей существованием атомов и галактик? Как можно быть бесконечной, вездесущей волной и оставаться при этом в узких рамках человеческого тела, которое в начале эксперимента падает в обморок из-за того, что оно не привыкло еще к своему новому состоянию? Иначе говоря, к “размерам” вселенной.

В течение последующих одиннадцати лет эксперимент обретал все большую четкость и становился все более “привычным”, правда слова, которыми Мать описывала его, часто обескураживали, потому что она употребляла то одно, то другое выражение, и возникало впечатление, что она говорит о разных явлениях и даже о разных мирах, хотя на самом деле она всегда рассказывала об одном и том же процессе, происходящем в одном и том же материальном мире, - но попробуйте описать материю, увиденную глазами птицы, упрямой золотой рыбке, которая мерит все только стенками своего аквариума! Золотой рыбке эта материя вовсе не кажется реальной, твердой, прочной; наоборот, она может представляться ей даже в некотором роде сверхъестественной. Какие “слова” могла найти Мать для описания того, чему еще нет названия? “Электромагнитная волна” - это будет позже. В то время это было “то, что происходит”.

Однако три месяца спустя, в апреле 1962 г., первые итоги опыта прозвучали для меня как крик, и я задумался.

62. 134 - Смерть - иллюзия, болезнь - иллюзия, неведение - иллюзия! - они лишены реальности, их попросту нет... Только Любовь, Любовь, Любовь и Любовь - безмерная, огромная, беспредельная, всеподдерживающая и всеобъемлющая. Дело уже СДЕЛАНО.

Иными словами, переход к следующему виду осуществлен. Когда над головами рептилий пролетает первая птица, за ней неизбежно следуют другие. Однако, самое существенное здесь то, что смерть и болезнь в ином состоянии исчезают материально, поскольку речь идет не о мистических переживаниях в нирванических высотах, а о телесном и клеточном опыте. Мир - не иллюзия, как это проповедуют мистики; наоборот, иллюзией является наше физическое восприятие мира и проистекающая из этого ложь - болезни и смерть; с изменением клеточного восприятия они исчезают, превращаясь в... нечто “другое”. Шаг за шагом. Мать будет открывать это “другое”.

Опыт продолжается:

62. 121 - Передо мною постоянно стоит одна и та же проблема - вполне конкретная и абсолютно материальная проблема: что сделать, чтобы клетки, оставаясь самими собой, не растворяясь в нефизической реальности, в то же время обрели пластичность, избавились от 'жесткости' и могли расширяться до бесконечности. Телу очень трудно - тяжело не потерять (как бы сказать?) свой центр и не раствориться в окружающей среде.

61. 252 - Это тело уже не является тем, что мы привыкли понимать под этим словом: оно превратилось просто в “сгущение”, “скопление” чего-то. Это не обтянутая кожей масса, а некая совокупность, концентрация вибраций, то, что мы обычно называем 'болезнью* или функциональными расстройствами, для тела значит совсем не то, что для докторов или обычных людей - тело ощущает болезнь по-другому - для него это... сложность приспособления к требованиям нового ритма вибрации.

62. 185 - Неизменной остается только физическая боль. Мне кажется, она указывает на то, что осталось от старого сознания. Только она ощущается так же, как и прежде. Например, питание, вкус, запах, видение, слух - все это полностью изменилось. Они уже подчинены иному ритму: сами органы функционируют совершенно по-другому. Изменились при этом сами органы или только их функционирование? Не знаю. Но они подчиняются иному закону. Единственное, что остается материальным, конкретным в этом мире, мире иллюзии, - это боль. Мне кажется, что она - сама суть Лжи. Мне запрещено использовать мое знание, власть, силу, чтобы устранять боль, хотя раньше я прекрасно с этим справлялась. А вот теперь это строго запрещено. Впрочем, я поняла: на смену старым средствам должно прийти что-то другое - понемногу они заменяются... Это нельзя назвать “чудом”, потому что это не чудо, но нечто удивительное, неизвестное. Когда оно придет? Каким образом? Не знаю.

Действительно, вопрос уже не в том, как устранить боль или приостановить смерть с помощью высших “сил”, - йогических или еще каких-нибудь, - но в том, как преобразовать боль и смерть с помощью природной силы самих клеток. Это и есть “йога клеток”. Новый вид будет обладать не какими-то особыми, непостижимыми органами или чудесными силами, но новой клеточной деятельностью и клеточным восприятием, которые радикально и естественным образом изменят условия жизни нынешних смертных тел.

62. 315 - Теперь я постоянно делаю различие между... (как бы сказать?) “зигзагообразном” и волновой жизнями. В первой - все остро, жестко, угловато, сплошные столкновения (постоянно на что-то натыкаешься); волновая же жизнь мягка, очаровательна - на удивление очаровательна, - но она еще не устоялась. Просто поразительно: это совершенно иной образ жизни. (Ведь в обычной жизни) даже доброжелательность агрессивна, даже любовь, нежность, привязанность полны агрессии. Как будто палкой молотят. А вот “то”... согласованность, завершенность, ритм, движение волн такой широты и такой силы! Потрясающе! И никаких нарушений: все на своем месте. Оно могуче и нежно несет вселенную в своем волновом движении!

Не знаменитое ли это “единое поле” Эйнштейна?*

*- Cовременная наука активно рассматривает теорию суперструн. При объединении квантовой механики с общей теорией относительности возникает, по-видимому, новая, до этого времени неизвестная возможность: Пространство и время могут вместе образовать конечное четырехмерное пространство, не имеющее сингулярностей и границ и напоминающее поверхность Земли, но с большим числом измерений. С помощью такого подхода удалось бы, наверное, объяснить многие из наблюдаемых свойств Вселенной, например, ее однородность в больших масштабах и одновременно отклонения от однородности, наблюдаемые в меньших масштабах, такие, как галактики, звезды и даже человеческие существа. С помощью этого подхода можно было бы объяснить даже существование наблюдаемой нами стрелы времени. Но если Вселенная полностью замкнута и не имеет ни сингулярностей, ни границ, то отсюда вытекают очень серьезные выводы о роли Бога как Создателя.

Однажды Эйнштейн задал вопрос: "Какой выбор был у Бога, когда он создавал Вселенную?" Если верно предположение об отсутствии границ, то у Бога вообще не было никакой свободы выбора начальных условий. Разумеется, у него еще оставалась свобода выбора законов, которым подчиняется Вселенная. Но их на самом деле не так уж много; существует, возможно, всего одна или несколько полных единых теорий, например, теория гетеротической струны, которые были бы непротиворечивы и допускали существование таких сложных структур, как человеческие существа, способных исследовать законы Вселенной и задавать вопросы о сущности Бога.

Даже если возможна всего одна единая теория - это просто набор правил и уравнений. Но что вдыхает жизнь в эти уравнения и создает Вселенную, которую они могли бы описывать? Обычный путь пауки – построение математической модели - не может привести к ответу на вопрос о том, почему должна существовать Вселенная, которую будет описывать построенная модель. Почему Вселенная идет на все хлопоты существования? Неужели единая теория так всесильна, что сама является причиной своей реализации? Или ей нужен создатель, а если нужен, то оказывает ли он еще какое-нибудь воздействие на Вселенную? И кто создал его? (прим. переводчика. См. Стивен Хокинг “КРАТКАЯ ИСТОРИЯ ВРЕМЕНИ ОТ БОЛЬШОГО ВЗРЫВА ДО ЧЕРНЫХ ДЫР”)

68. 32 - С практической точки зрения, если по каким-то причинам в теле что-нибудь не так (боль или какие-нибудь расстройства), я вхожу в “то”, и расстройство исчезает почти мгновенно, а если мне хватает терпения, и я надолго остаюсь в “том” состоянии, то исчезает даже ВОСПОМИНАНИЕ о болезни. Вот так, мало-помалу навсегда исчезнут все расстройства, ставшие уже привычными”

68. 1610 - Удивительно! Сознание становится все более и более интенсивным, простирается все шире и шире, а тело словно плывет, послушно отдаваясь его потоку. Как еще пояснить? Словно нечто плывет в океане света, непрерывно совершающего свою работу... По цвету океан - темный аквамарин - тебе ведь знаком этот цвет?..

68. 32 - Сохранять такое состояние тело сможет лишь когда оно будет готово. В этом и заключается работа: научиться полностью “сливаться” с движением волн. Результатом будет полное уничтожение эго, а это уже новое, неведомое состояние, не так ли? оно ведь никогда не было реализовано физически; те, кто пытались достичь Нирваны оставляли тела, а наша задача в том, чтобы именно тело, материальная субстанция, могли “сливаться”. Это я и пытаюсь осуществить. Как сохранить форму без эго? Вот, в чем проблема. Работа совершается медленно, шаг за шагом. Потому и времени столько уходит: приходится вновь и вновь обращаться к каждому элементу и трансформировать его. Сохранить форму и при этом полностью избавиться от эго - для обычного сознания это чудо. В витальном (жизненной природе) и в ментальном телах это не так сложно, но ЗДЕСЬ, в физическом теле... Как удержать его от распыления, рассеяния при слиянии?.. В этом и состоит мой эксперимент! И сейчас - очень интересный этап. Бывают моменты, когда в теле будто бы наступает полнейший разлад, развал всего-всего. Если физическое сознание недостаточно подготовлено, как это было, например, в самом начале, то происходящее воспринимается как симптомы наступающей смерти. Затем я начала понимать, что дело тут не в смерти; просто тело само готовится к новому состоянию. Мне стало ясно, как только будет достигнута эта особая пластичность, неумолимость смерти упразднится. Видишь ли, каждый раз, когда власть или господство обычных законов заменяется, хотя бы в чем-то, иной властью, возникает переходное состояние, которое имеет все признаки серьезнейшего расстройства и величайшей опасности. Пока тело не знает, отчего это происходит, пока оно в неведении, оно паникует и полагает, что оно тяжело больно, хотя на самом деле, это не болезнь; просто существующий закон природы отступает, давая место иному закону. Вот тут и наступает момент, когда ты ни там, ни здесь - что и говорить, неприятно.

69. 164 - И в то же время тело - удивительно хрупкая штука, вот что любопытно. Оно будто вышло из-под власти обычных законов и... находится в каком-то подвешенном состоянии. Что-то пытается установиться в нем. А тело крайне чувствительно ко всему внешнему - оно обладает одновременно двумя качествами: предельной восприимчивостью к тому, что исходит от других людей, и при этом необыкновенной способностью проникать в них и работать там. Между ним и людьми словно исчезли всякие разграничения.

62.275 - Это некое совершенно безличное состояние, в котором полностью исчезают все привычные реакции на окружающее. Но их пока нечем заменить. Это... волна. Вот и все. Когда такое состояние перейдет во что-то иное? Не знаю. Нельзя пытаться ускорить процесс! Никаких усилий, нельзя даже пытаться узнать, потому что тогда пробуждается к деятельности интеллект, который не имеет ничего общего с “тем”. Поэтому я и прихожу к выводу, что “этим” нужно стать, быть, жить - однако как? Не имею понятия.

Как может рыба пытаться быть не рыбой, а чем-то другим? Ее усилия и мысли будут по-прежнему рыбьими.

62.66 - Обычному, то есть внешнему, поверхностному видению кажется, что тело приходит в негодность; но оно-то воспринимает процесс иначе! Оно чувствует: то или иное движение, усилие или жест, или действие по-прежнему принадлежат этому миру - миру Неведения: они не совершаются так, как должны были бы совершаться, это не истинные движения. Тело чувствует, что состояние, которое я ранее описывала как мягкое, плавное, без угловатостей, должно каким-то образом развиться и вызвать в нем изменения, позволяющие действовать истинным образом. Необходимо найти истинное функционирование тела. Но “найти” его “головой” невозможно: оно ФОРМИРУЕТСЯ постепенно. Разница между “зигзагообразной” жизнью и “волновой” столь велика, что когда я перехожу из одного состояния в другое, мне кажется, что все мое тело в шипах и занозах в то время, как оно удобно располагается на пуховых подушках!

В этом открывающемся на короткое время (как “вспышки молнии”) пространстве меняется и ощущение времени. Однажды утром:

62. 147 - Однажды мы, наверное, скажем: “Помнишь, в таком-то году мы думали, что мы делаем то-то?”.. Представь себе, меня вдруг перенесло в будущее: “Помнишь, тогда...” (кстати прошлое всегда слева от меня, не знаю даже почему), “Помнишь, тогда мы думали, что что-то делаем и что-то знаем”. Это довольно забавно. Видишь ли, в обычном сознании все вращается вокруг некоторой оси. Она как будто где-то укреплена и все вращается вокруг нее - так устроено обычное сознание. Если ось смещается, мы чувствуем себя потерянными. Эта ось (она может быть “большой” и не очень, а то и совсем маленькой) стоит прямо во временном потоке. Сознание может быть более или менее обширным, более или менее интенсивным, но, так или иначе, оно вращается вокруг некоей оси. Так вот, у меня теперь никакой такой оси нет. Я видела: ее больше нет - она исчезла, будто ее ветром сдуло! Сознание может перемещаться и туда, и сюда (жесты в самых разных направлениях), оно может отправиться назад или вперед, куда угодно - оси-то, вокруг которой оно вращалось нет, она исчезла. Интересно. Нет больше никакой оси!

Но “волновое движение” иногда проявляете”” вполне определенно и раскрывает себя по-настоящему: это и составляющий элемент, и основание физической реальности.

63. 108 - На уровне сознания клеточных сплетений, должно быть, уже появилось что-то новое... похоже, приобретается какой-то новый опыт. Вот следствие: прошлой ночью у меня был ряд прямо-таки фантастических переживаний на клеточном уровне. Я даже не в состоянии объяснить; должно быть, они приведут к новому открытию... В самом начале опыта всегда живущий во мне и следящий за всем происходящим “наблюдатель” немного иронически заметил: “Ну что ж, если бы это случилось с кем-нибудь другим, тот бы подумал, что он здорово болен или почти рехнулся)” Но я, сохраняя спокойствие, сказала себе: “будь, что будет. Я посмотрю чем все это кончится, посмотрю...” Удивительно! Неописуемо! Такой опыт должен повториться не раз, прежде чем я смогу что-либо понять. Непостижимо! Началось в восемь тридцать вечера и продолжалось до половины третьего ночи, я не теряла сознания ни на секунду. И все это время со мной происходило нечто поразительное, невероятное! Не знаю, что и получится... Это неописуемо! Понимаешь, ты становишься лесом, рекой, горой - и все это ощущения ТЕЛА, совершенно конкретные ощущения тела. Было и многое другое... Описать это невозможно.

Вопрос: Что-то вроде вездесущности клеток?

Скорее, единство; чувство единства... если бы оно стало естественным, постоянным состоянием, то смерть не смогла бы существовать даже в этом теле... Я чувствую, что в нем уже есть что-то, чего я еще не могу понять умом и выразить. Когда покидаешь тело, происходят какие-то существенные изменения в “поведении” клеток. Мне нужно больше опыта.

Если сознание клеток не стянуто сетью тела, если оно уже освободилось из плена, то что происходит, когда этот сгусток материи, неотъемлемая часть всеобщего земного тела, распадается, рассеивается?

63. 67 - Странное дело... видение (в тонком физическом) совершенно отличается от видения чисто физического: в одно и то же время видишь и происходящее за тысячи километров, и то, что находится совсем близко.

(Вопрос:) А что ты видишь?

72. 268 - Я сказала бы: “Ничего!” Я не “вижу” ничего. Нет “видящего”, просто я ЕСТЬ бесконечная множественность, я ЖИВУ как множественность. И, кроме того (смеясь), так много всего, так много, что это... уже ничто!

62. 147 - Ты не чувствуешь чего-то вроде “чистой сверхэнергии”?.. Когда мы соприкасаемся с ней, мы понимаем, что она - повсюду, просто мы не замечаем этого.

Может быть, плазма; ее странные свойства еще не поняты до конца современными физиками?

Таково, вкратце, “иное состояние”. Теперь нам нужно попытаться понять, как оно проявляется на физиологическом и функциональном (“иной способ функционирования”) уровнях, и каков механизм перехода из одного состояния в другое, другими словами, понять, что создает барьер между старым и новым, и как его преодолеть, ясно, что речь здесь идет не о философии и не о религии - их время прошло. В течение целых веков нам твердили о “материалистах” и “спиритуалистах”, но о какой материи, о каком таком духе, собственно, идет речь?

Что такое “рыбий дух” для амфибии? иной способ дыхания. Легочное дыхание - это и религия, и философия.

То, что философиям и религиям здесь делать нечего, очень даже утешительно: путаницы меньше.

Но ведь и наука здесь ни к чему!

Годится ли физика или даже астрофизика рыбы для биологического вида, живущего в совершенно иной среде?

Все “законы” нашего ограниченного мирка-аквариума - мера нашего бессилия; один из многих способов видения, хотя бы и электронного, сквозь стенки аквариума. Но что происходит, когда аквариум разбивается вдребезги и нет никаких “сквозь”? Дарвин говорил о признании в убийстве.

Мать называла иное состояние “божественным состоянием”, или “любовью”, иногда “всемогущим состоянием”, или просто “тем”. И еще - “супраментальным”.

БУДУЩЕЕ ЦАРСТВО

В конце концов, можно задать и такой вопрос: что толку быть лесом или рекой, если в обычной, повседневной жизни мы по-прежнему наугад ищем верное действие, правильную идею, правильное восприятие или озарение истинной? Вся человеческая жизнь - сплошное заблуждение. От других видов мы отличаемся не столько умением расщеплять молекулы, изобретать радары или исследовать космическое пространство, сколько способностью совершать ошибки. Животное не ошибается, его знание непосредственно. Что же до нашей науки, то весь ее арсенал - в сущности гигантское нелепое сооружение, призванное восполнить недостаток простого, врожденного знания и обеспечить нас тысячами рук, антенн и механизмов, чтобы заменить ими действие инстинкта. А на деле мы, оказывается, катастрофически бессильны со всей этой Машиной, которая по идее должна стать нам эффективным подспорьем, - стоит ей сломаться, как мы становимся беспомощнее животных.

63. 2011 - Нечто, лишенное гармоничности дерева или цветка, покоя камня, силы животного - просто ущербность. Вот она, человеческая неполноценность.

61. 179 - Шри Ауробиндо часто повторял: “Будь проще... будь проще”, и когда он так говорил, передо мной словно открывался простой и светлый путь: “Да-да, ведь все, что нужно, - это сделать один шаг, а за ним - другой, вот и все!” Удивительно: какие бы трудности не возникали, источник всегда был здесь (Мать коснулась висков)! когда казалось, что все перепуталось и одно никак не увязывается с другим, он говорил: “Будь проще,”- и свет, исходивший из его глаз, вдруг словно выносил тебя в прекрасный сад, полный света. Видела я его, или слышала, - в такие минуты я оказывалась в потоках золотого света, в благоуханнейшем саду, и все-все-все становилось ясным. “Будь проще.” Мне понятно, о чем он говорил: нельзя допускать вмешательства мысли; ведь мысль стремится к сухой регламентации, к жесткому порядку, к обязательной оценке. А это ни к чему. То, что он называл простотой - это радостная непосредственность действия, движения, жизни. Иными словами, в процессе эволюции мы должны вновь открыть то состояние спонтанного счастья, которое он называл божественным.

НОВЫЙ МЕХАНИЗМ ФУНКЦИОНИРОВАНИЯ

И у животного, и у нас есть один очень простой общий элемент: клетка. Хотя аминокислоты, из которых “сотканы” наши белки, человеческие, а не мышиные, принцип функционирования у них один и тот же. От животного нас отличает добавка ментального - разума. По-видимому, это временный инструмент, с помощью которого мы можем сознательно и на индивидуальном уровне входить в контакт с силой, независимо от сознания любой животной клетки. Но мы ошиблись, отождествив средство и цель. Это все равно, как если бы краб считал свои клешни высшим органом познания. Ведь если эволюция существует, и если существует ее секрет; если миллионы видов, ведущие свою “родословную” от какого-то вируса, появились во всем изобилии на нашей старой доброй Земле; если во всем этом есть смысл, - а ведь нужно признать, что есть смысл (он обнаруживает себя не сразу, но постепенно) в познании среды или сменяющих друг друга сред обитания всей иерархии видов, в развитии способности управлять своей средой и, может быть, даже испытывать радость от существования в ней (этого нам особенно не хватает), - тогда следует предположить, что этот смысл, а также сила, знание, и, особенно, радость, при условии, что они не падают с неба, должны содержаться в глубинах первичного компонента Материи: в атоме и клетке. Лишь то, что “свернуто”, может развернуться, говорил Шри Ауробиндо.* Семя или атом уже содержит плод. Может быть, смысл всего земного эволюционного путешествия со всеми его клешнями, антеннами, мерцательными ресничками или черепными бугорками как раз и состоит в том, чтобы открыть то, что всегда присутствовало в нас - и лишь на какое-то “мгновение эволюции” было как бы прикрыто деятельностью основного органа (разума) - посредника в освоении окружающего мира. Мы познаем силу атома - косвенно, разумеется, с помощью клешней или циклотронов, - но до сих пор пребываем в неведении относительно того, какая энергия и какое знание сосредоточены в клетках, поскольку ни то, ни другое невозможно исследовать извне: это нужно пережить. Мы меньше всего “живем” в своем теле: мы почти целиком заняты тем, что крутится у нас в голове, да еще, пожалуй, небольшой толикой более или менее радостных и печальных эмоций.

* only that which is “involved” can evolve - т. е. развиваться может лишь то, что скрыто, непроявлено, но уже содержится в материи, как потенциальная возможность (прим. перев.)

И все-таки, черт возьми, если эволюция вообще существует, то она должна совершаться в Материи, в нашей материи.

60. 65 - Иногда чувствуешь, что нужно открыть необыкновенную тайну; она находится почти под самым носом; ты вот-вот схватишь ее и узнаешь что-то “настоящее”... Иногда что-то на мгновение приоткрывается, ты “видишь” Тайну, но она вновь скрывается. Потом вуаль опять исчезает на мгновение, и ты узнаешь немного больше. Вчера передо мной с необыкновенной ясностью предстала вся Тайна. И я увидела... я увидела, что именно в земной Материи, на земле. Высшее становится совершенным...

“Высшее”... что? “Высшее” - это совершенная жизнь, совершенное знание, совершенная сила, совершенная радость - совершенная эволюция.

... Я видела Тайну - она становится все более ощутимой по мере того, как проявляется Супраментальное (иное состояние) во внешней, обыденной жизни, в той физической жизни, которой пренебрегают все духовные учения; это было ясное и четкое видение, проникающее даже на атомарный уровень.

Возможно ли, чтобы столь неопределенная, ненадежная, запутанная, полная боли, оттого что она не знает себя и не властна над тем, что видит, жизнь обрела безукоризненную точность, силу знания и мгновенное действенное видение в некоем едином земном теле? В теле, сознающем в каждое мгновение любой из миллионов своих атомов, как в Нью-Йорке или Гонконге, так и в этой комнате, и в тысячах живых существ - летающих, шагающих, пресмыкающихся или вращающихся в одеянии электронов. В теле, атомы и клетки которого заполняют каждую точку и каждое мгновение вселенной.

Вот этот “новый способ (бытия)” и воплощался в теле Матери, а может быть и во всем теле Земли, благодаря ей. Мы опишем лишь наиболее значительные этапы ее пути.

67. 23 - Тело будто становится прозрачным, его как бы и нет почти... как это объяснить? Все вибрации свободно проходят сквозь него, не встречая никаких преград. Оно едва сознает собственные границы. Это совершенно новое ощущение. Оно появилось не сразу, постепенно, оно настолько непривычно, что его трудно описать. Тело не чувствует границ: оно пронизывает все, “присутствует” во всех своих действиях, во всем, что его окружает, во всех обстоятельствах, людях, движениях, ощущениях... - оно простирается повсюду и пронизывает собою все. Удивительно. Такого действительно еще не было. Теперь приходится быть более внимательной и осторожной, чтобы не натыкаться на вещи, или удерживать что-либо в руках: движения стали какими-то неуверенными. Все это интересно и удивительно. По-видимому, я нахожусь в переходном состоянии; когда истинное сознание установится, оно будет функционировать не так, как прежде, а совершенно иначе, с точностью, которую, как мне представляется, можно назвать сверхъестественной, точностью совершенно другого порядка. Например, с закрытыми глазами многое видишь лучше, яснее, чем с открытыми. Но уже сейчас мне ясно, как тяжело будет выдержать. Тяжело. Видишь ли, бывают такие мгновения... когда испытываешь почти непереносимую для обычного сознания физическую боль. А в результате само тело изменяет сознание: в нем уже ничего нет, оно абсолютно проницаемо, оно все “пропускает” через себя.

71. 56 - Когда тело выходит из “того” (состояния), кажется, что оно вот-вот растворится; только “то” его и удерживает. У меня довольно долго сохранялось ощущение, что тело, форма тела не может существовать без эго: если эго исчезнет, тело распадется. На самом деле, это совсем не так! Трудность в том, что обычные законы жизни уже не действуют. При этом у тела остается привычка подчиняться старым законам, но то, что мы называем человеческим телом, - форма, которая объединяет клетки в одно целое, - должно “понять”, что оно может существовать и без ощущения своей обособленности, и только благодаря эго оно сохраняет сложившуюся за тысячелетия привычку к “отчужденности”. Без эго существование продолжается... по иному, неизвестному закону, по закону, который тело пока еще не может понять. Это и не воля, и не... не знаю... - просто другой способ бытия.

67. 211 - Теперь, когда клетки становятся сознательными, они хотят знать, зачем это нужно: “Как там должно быть на самом деле? Каково наше назначение, наша основа, наша цель? Что такое божественный способ существования? В чем отличие?..” Восприятие другого способа бытия, светлого и гармоничного еще смутно. Его пока невозможно описать, но в поиске всегда возникает ощущение (или видение) многокрасочного, как радуга, света, только цвета располагаются не слоями, но будто множеством разноцветных точек. Это видение стало постоянным, я вижу его во всем. Возможно, его стоит назвать “восприятием истинной

Есть “старая”, привычная материя, видимая сквозь стеклянные стенки нашего аквариума, и другая... где нет ни стенок, ни глаз, рыбьих или человечьих - материя, как она “видится” сама себе, если так можно выразиться, или, точнее (поскольку слово “видится” предполагает все-таки наличие внешнего органа), как она переживает себя, такая, какая она ЕСТЬ - подлинная материя. Физикам было бы интересно познакомиться с таким восприятием.

... Сочетание всех возможных цветов, причем ни один цвет не смешивается с другим: это россыпь светящихся точек, и все состоит из них. По-видимому, это истинный способ бытия - поручиться я не могу, но, во всяком случае, этот способ бытия куда сознательнее. Эта картина все время у меня перед глазами, открыты они или закрыты - постоянно. И создается любопытное ощущение, будто тело становится, если так можно сказать, менее плотным, более проницаемым, а его форма - более пластичной, гораздо менее “жесткой”. Когда это случилось впервые, тело чувствовало себя... немного растерянным, как будто что-то ускользнуло от него. Но если не давать волю панике, то на смену этим ощущениям приходит некая текучесть, которая, похоже, характерна для нового способа существования клеток. Вероятно, именно это на материальном уровне заменит физическое эго. Но самый первый контакт, естественно, всегда... приводит в замешательство; не так-то просто перейти от одного способа к другому. Хотя все происходит очень постепенно, все же бывают моменты, несколько мгновений... мягко говоря, непредвиденных. Уничтожаются все привычки. Нарушаются все функции тела: кровообращение, пищеварение, дыхание - все. А в момент перехода, возникает промежуточное состояние, само по себе очень трудное, ведь новый вид функционирования не сразу заменяет старый. Я вижу, что тело и вообще телесное сознание по старой привычке обращаются к старому способу, чтобы избежать неприятного состояния, будто он и вправду может спасти; мне удалось отучить его от такой реакции, и теперь тело, наоборот, готово принять (это неведомое ему состояние): “Ну что ж, распад, так распад!” Кажется, что привычная стабильность рушится... Настоящее приключение.

Поймет ли кто, какого мужества требует такое “приключение”...

62. 221 - Появляются мелкие расстройства самого разного рода, но сознание совершенно определенно связывает их с трансформацией; у меня абсолютная уверенность в том, что все эти расстройства помогают перейти от обычного автоматического к сознательному функционированию под непосредственным управлением и воздействием Высшего (“того”, иного состояния). И когда одна точка достигает определенного уровня трансформации, переходят к другой, к третьей и так далее... То есть ничего не будет трансформировано, пока не преобразуется все. Работа, в основном, заключается в изменении привычек. Все бессознательные процессы, имеющие силу тысячелетней привычки, должны быть превращены в сознательную и непосредственно управляемую деятельность.

67. 224 - Самое сложное - это переходный период: когда вдруг возникает воспоминание о “старом” способе существования (обычном, характерном для всех человеческих существ), происходит странная вещь - тело словно забывает, как и что делать, оно теряется, погружается в прострацию. Тогда оно немедленно реагирует, и снова приходит “новое” состояние.

61. 26 - Странное дело: ни с того, ни с сего я вдруг забыла, как поднимаются по лестнице - просто забыла, как это делается! Однажды нечто подобное случилось со мной во время обеда: я забыла, как едят! Разумеется, для внешнего мира это называется “впасть в детство”! Но все же, совершенно необходимо отбросить все: силы, понимание, способность к мышлению, знания, - все-все-все. Стать абсолютно несуществующим. Это очень важно.

Очевидно, пока вы держитесь за способности и знания старого вида, вам не стать новым видом, ибо эта зависимость воздвигает стену, все ту же стену стеклянного аквариума.

69. 2112 - Этому бедному телу нечего сказать, потому что оно ничего не знает. Оно со всей ясностью увидело, что все знания, приобретенные им за девяносто лет совершенно бесполезны, что все еще только предстоит узнать. Оно исполнено доброй воли, но находится в состоянии полного неведения.

70. 184 - Иногда тело не может даже удерживать себя в вертикальном положении, и причины этому нет... Просто оно больше не подчиняется тем законам, которые заставляют нас стоять прямо, вот и все...

67. 309 - Это, действительно, переход. Сегодня утром каждое действие, каждый жест, каждое движение, само функционирование тела и клеток, то есть абсолютно материальная часть сознания, - все вышло из-под власти старых законов. Было только это... нечто... как сказать?.. равное. Никаких трений, столкновений, трудностей; все совершалось в едином ритме, в совершенном равновесии, и было ощущение чего-то очень мягкого, спокойного, но в то же время, обладающего ПОРАЗИТЕЛЬНОЙ силой, даже в мелочах. Переход в чистом виде длился почти четыре часа. И все действия - одевание, прием пищи и так далее - совершаются теперь не так, как прежде... не знаю, как это объяснить... память и привычки тут ни причем. Все совершается не потому, что ты научился делать это так-то и так-то: все происходит само по себе, одним сознанием. Иными словами, и воспоминание, и память, и действие замещаются... таким новым способом действия сознания, в котором непосредственно присутствует знание НУЖНОГО дела прямо в момент свершения: нужно сделать то-то и то-то. Не “Ой, мне пора идти туда-то”: в каждую минуту вы уже там, где должны быть; а когда вы приходите туда, где должны быть, то понимаете: “Да, это здесь”.

Когда птицы летят из Арктики к лагунам Цейлона, им не нужно “думать” о маршруте своего полета; в каждую секунду они там, где должны быть, потому что... потому что карта мира летит вместе с ними, внутри них, или, наоборот, они летят внутри живой географии мира. Мы называем это словом “инстинкт”, которое лишь прикрывает наше неведение; инстинкт мира - это то, чем является мир на самом деле, во всей полноте, без стен и барьеров. Дальше Мать говорит:

... Понятно, почему святые, мудрецы и все, кто стремился к непрерывному ощущению божественной атмосферы, пренебрегали всем материальным: их природа не была трансформирована, и они вновь и вновь возвращались к старому способу бытия. Однако преобразовать саму материю - вот, что важно; тогда высочайшие достижения духа обретут необыкновенную устойчивость, сознание и РЕАЛЬНОСТЬ: они превратятся в подлинное видение, подлинное сознание, станут удивительно конкретными и реальными (да, это истинная Материя). Ничто другое, абсолютно ничто, не может дать такой полноты. Убегать, улетать, возноситься в мечтах, погружаться в медитацию, воспарять в высшие планы сознания - все это очень хорошо, но так жалко в сравнении с этой полнотой - жалко и убого!

68. 45 - Вся основа, образующая обособленное тело, исчезла. Раз - и все! Например, у меня начисто пропала память... я уже привыкла; клетки остаются спокойными ее неподвижными; они настроены исключительно на Сознание” ждут. Видишь ли, все, что мы делаем, все, что знаем, связано с памятью, которую мы не всегда осознаем, а у меня эта память исчезла без следе. Без нее я как бы... присутствую. Все совершается само по себе, не знаю даже как. Без всяких усилий в нужный момент приходит ИМЕННО то, что нужно. Нет больше груза, который нам приходится вечно тащить за собой: то, что нам нужно, приходит в нужный момент.

61. 186 - В нужный момент в событиях, поступках, жестах приходит нужное решение.

69. 52 - Груда так называемых знаний, накопленная за долгие годы, пропала без следа. Все происходит само собой, естественно и абсолютно безыскусно, все очень, очень просто - почти по-детски.

70. 58 - Понимаешь, все “не может быть” и “невозможно сделать”, вообще все невозможное, - исчезло, как будто и не было.

69. 263 - Сознание (иного состояния) постоянно в работе, но основывается оно не на том, что происходило раньше, а на том, что воспринимает в КАЖДОЕ МГНОВЕНИЕ. Обычно мыслительный процесс исходит из того, что было сделано раньше, а здесь все иначе: сознание в каждую секунду видит то, что должно быть сделано, оно всегда идет своим собственным путем. Потому-то все и становится возможным - “чудеса”, превращения...

Что если смерть, болезнь, физические “невозможности”, “законы” - словом, все - просто кристаллизация ложной памяти... памяти ложной материи, памяти аквариума? Привычка, замкнутая в круг?

69. 2211 - Все портит “концентрическая”, так сказать, вибрация: вместо того, чтобы пребывать в беспредельной вечности, человек рассматривает вещи только по отношению к себе самому. Вот это-то нам и мешает. Эгоцентрическое тупость!

62. 121 и 64 - Это функционирование еще очень неустойчиво, наверное, потому, что очень непривычно: малейшее движение, тончайшая ментальная вибрация сбивают его... Стоит старой привычке обращения с телом (“хочу” этого, “хочу” того, и т. д...) “высунуть нос”, как все прекращается. Достаточно самого незначительного движения, которое принадлежит обычному функционированию, - когда соскальзываешь в него по привычке, - чтобы все нарушилось. Эти вещи так просто не увидишь, они совершенно неуловимы. Приходится ждать, пока остановится “старая машина”. Когда же на несколько секунд вновь удается ухватить “то” - это поистине чудесно. А потом снова начинаются сбои, и начинай сначала.

62. 2711 - Новый закон понемногу начинает действовать. Например, задумайся хоть на минуту, что нужно сделать или сказать, что должно произойти, и ничего не получиться. А если просто сохранять внутренний покой, то необходимое знание, даже о самых обыденных мелочах, приходит само собой: я знаю, что говорить, что писать. Своеобразный автоматизм. В мире ментального прежде, чем что-либо сделать, надо подумать;

здесь же - совсем не так.

70. 184 - Например, когда мне ни к чему что-то говорить, у меня не возникает опережающей мысли: “Тут лучше промолчать," - я просто теряю дар речи! И так далее в том же духе. Действие непосредственно.

66. 67 - Все время возвращаемся к одному и тому же: только бытие имеет реальную силу.

ОСЯЗАТЕЛЬНОЕ ЗРЕНИЕ

Допустим, наша жизнь стала такой же непосредственной, “автоматической” и гармоничной, как жизнь животных - одно это означало бы радикальные перемены в существовании нашего вида, который сегодня не может представить жизни без часов, докторов и телефонов. Допустим, мы всегда будем знать, что делать, что говорить, мгновенно будем получать необходимое знание, как птица за тысячи километров “знает” лагуну, к которой она летит. Мы будем парить, подчиняясь великому ритму, но что будет при этом средством нашего действия?.. От других видов нас отличает способность изменять мир: животные этого не могут, потому, вероятно, что они сжились со своим рутинным существованием и довольны им. Наши неудовлетворенность и несчастья иногда становятся силой. Многострадальный эволюционный путь через аквариум разума, где мы оказались отрезанными, отделенными от всего, где нам пришлось все изобретать и механизировать, чтобы возместить “недостающий орган”, которого мы лишились при рождении, наверное, должен был привести нас не только к индивидуальному сознанию, но и к тому, чтобы сами неудовлетворенность и несчастья заставили нас преодолеть “законы” (иногда нам удается их “обмануть”, но мы до сих пор по-настоящему не преодолели их, ибо нам неизвестна их тайная пружина, у нас нет “прямого ключа”, как говорила Мать) и в конце концов овладеть истинной энергией, рычагом, который изменит биологическое существование нашего вида (животные этого не смогут сделать никогда) и даже смерть. Энергия, создавшая галактики и клетки, непременно должна обладать способностью создать из тех же клеток более полный и более устойчивый организм.

Новый “орган” оказывается, как и следовало ожидать, очень простым. Это не нижняя челюсть и не новая мозговая извилина - это бытие. Бытие, не имеющее ничего общего с метафизикой, но связанное с физиологией и клеточным сознанием. Мы опять-таки отметим некоторые стадии формирования этого органа:

64. 1010 и 66. 263 - Скажем, я поднимаю лист бумаги и ясно вижу, что там написано; затем возвращается старая привычка: просто мимолетная мысль или воспоминание: для чтения мне необходима лупа... Буквы мигом расплываются перед глазами! Когда я ЗАБЫВАЮ, что могу “видеть” или “не видеть”, работа идет очень легко - я просто не замечаю, вижу я или нет!.. И так во всех делах.

Только “память” делает нас слепыми или больными, или заставляет умирать; вместе с ней пропадают и болезни, и смерть! Ничего такого больше нет: вы прекрасно видите, у вас нет никакого рака и вам ни к чему умирать. Новый вид утратит даже воспоминания о смерти. Мать добавляет:

... Непонятно. Должно быть, в основе этого феномена лежит иной закон; я пока не знаю его, но он управляет физическим уровнем существования.

66. 93 и 3011 - Внутреннюю реальность людей я стала воспринимать куда четче, чем прежде. Когда, например, передо мной лежит фотография, я гляжу не “сквозь” что-то; я вижу почти исключительно то, что есть человек. “Сквозь” уменьшается до такой степени, что перестает существовать вообще: я вижу, как фотография становится живой, трехмерной, и лицо человека выступает из нее! Выходит, в самом деле, очень любопытно: похоже, меня учат видеть по-другому.

Иными словами, чтобы видеть, не нужны ни глаза, ни сетчатка; новое зрение - это не зрение-сквозь. В ходе эволюции друг друга сменяли разнообразные органы и типы зрения, при этом видение всегда осуществлялось “сквозь” какую-то среду, а тут аквариум разбивается и мы, с одним-единственным единственным органом, оказываемся прямо в мире.

65. 26 - Довольно необычное видение. Как будто между мной и предметами какая-то пелена (позже мы обсудим, что это за “пелена”; вероятно, это “клеточный барьер”, отделяющий нас от “иного* состояния); затем, без всякой видимой причины, один из предметов вдруг резко выделяется на общем фоне, становится ясным, четким, и все возвращается на круги своя. Иногда “блеснет” слово в письме, иногда - какая-нибудь вещь. Видение переходит в другое качество: предметы будто светятся, но не отраженным светом, и не как свеча, вещи сияют собственным светом, не излучающимся. Это происходит все чаще и чаще, вне всяко! логики, - точнее, логика происходящего мне непонятна. Зрение отличается необыкновенной чет костью, и, кроме того, дает полное знание о предмете, когда видишь его. Например, сегодня утром я наблюдала этот “феномен” в ванной комнате: в темноте я увидела какой-то пузырек в шкафу; он был таким ярким... наполненным внутренней жизнью! “Ну и ну,” - сказала я про себя... и видение в ту же минуту исчезло. Очевидно, это подготовка к восприятию внутреннего света вещей, а не внешнего освещения, в таком зрении... столько жизни, теплоты, радости и ясности! Воспринимаешь все сразу: не только цвет и форму, но и природу вибраций в жидкости - потрясающе!

Что такое “внутренний свет” в материи, в жидкости? Может быть, настоящая материя?.. Материя, как она есть на самом деле, без искажающего видения-сквозь?

70. 31 и 72. 81 - Знание странным образом заменяется чем-то, никак не связанным с мыслью и все меньше и меньше походит на видение - это нечто более высокое, некое новое восприятие: вы просто знаете. Оно гораздо выше мысли и выше видения: некое целостное восприятие, включающее в себя все виды обычного восприятия посредством органов чувств, причем между ними нет различий. Да, именно, целостное восприятие: одновременно видение, звук и знание. Поэтому вы сразу воспринимаете все. На смену знанию приходит это глобальное восприятие - восприятие настолько более истинное, что у меня нет слов, чтобы передать это.

62. 610 - Когда я смотрю на людей, я вижу их не так, как они: я вижу вибрации всех проходящих через них и присущих им сил. Это убеждает меня, что на самом деле мое физическое зрение не ухудшается, а становится качественно иным. Картина материального мира как совокупности отдельных предметов, предстающее нормальному физическому зрению, стала для меня абсолютно ложной! Например, когда я пытаюсь продеть нитку сквозь игольное ушко и при этом гляжу на иголку, у меня ничего не получается, когда же действительно появляется необходимость, все получается само собой! Мне ничего не нужно делать: я просто беру нитку, иголку - и все. Думаю, когда это состояние станет более совершенным, все вообще будет делаться ИНАЧЕ, вне зависимости от органов чувств; очевидно, так в первую очередь и выразится супраментальное проявление. Потому что все вещи СОЗДАЕТ некое врожденное знание.

Может быть, тем же знанием, изначально присущим каждой клетке, любому атому, и создается весь мир, и каждый вид? Атом гелия прекрасно “знает” свою пару электронов. Я задал Матери такой вопрос:

(Вопрос:) А не “ясновидение”” ли это?

Нет-нет! Ничего подобного я до сих пор не испытывала. Это не “видение”! Нельзя даже сказать, что я воспринимаю образ; я знаю. Даже не “знаю”: просто ВСЕ ЕСТЬ одновременно и несет в себе собственную истину.

63. 318 - “Вещественность” исчезает, она осталась далеко-далеко позади в нереальном прошлом; сухая, безжизненная “вещественность* (т. е., каше восприятие Материи) замещается чем-то очень простым, очень целостным в том смысле, что оно воспринимается одновременно всеми органами чувств, и все в нем СВЯЗАНО друг с другом. Прежнее восприятие разделяло, разобщало вещи; оке было очень поверхностно и проникало не глубже острия иглы. Теперь совсем не так. Особенность нового восприятие в том, что все вещи воспринимаются в тесной связи друг с другом: между ними нет расстояний, нет различий; нет “видящего”, нет “видимого”. И тем не менее, око объединяет и видение, и звук, и осязание, и вкус, и запах - все чувства... Единственное, что мешает ему утвердиться - старые привычки. Если избавиться о желания “хорошо видеть”, “хорошо слышать”, то” иное, ИСТИННОЕ восприятие могло бы установиться” навсегда... И всегда одно и то же впечатление: ни конфликтов, ни трений, ни помех, будто исчезла) сама возможность столкновений... Это чрезвычайно интересно

72. 121 - Новое восприятие приходит совсем не так, как мысли, отнюдь нет: я словно ОКУНАЮСЬ В НЕГО, а потом... Нельзя сказать, будто я “вижу” что-то в смысле вне себя - я СТАНОВЛЮСЬ ИМ. Противопоставление ты/я исчезает, его больше нет... Я не нахожу слов, чтобы передать мои переживания. Многого я не помню - я утратила способность запоминать, но чувствую, что в этом есть смысл: мое видение вещей было бы гораздо менее искренним и чистым, если бы я могла помнить. Это всегда как новое откровение, и каждый раз оно приходит по-новому. Ты именно СТАНОВИШЬСЯ. Не “видишь”, нет: это не увидишь, не поймешь и не познаешь... этим можно только быть.

66. 145 - То, что мы видим здесь (Материя нашего зрительного восприятия, ее можно назвать “ложной”), то, что мы пытаемся передать словами, грубо, как недоделанная скульптура - грубо, утрировано, искажено чувством обособленности эго А вот ТАМ - не знаю, как и сказать - все ЕДИНО единое принимает различные формы, не разделяя центры восприятия - ощущение, зрение, понимание... ЕДИНАЯ, необычайно пластичная, субстанция целостно воспринимает любое движение всего сущего. В течение целых часов, я пребываю и в этом мире, и в том. Потому что... я воспринимаю вещи не так, как все остальные люди. Очень странное ощущение.

Но ведь это же нечто иное, как физический континуум!

68. 86 - Теперь я вижу... некое единство бесконечного множества - несметных миллиардов - светящихся точек. ЕДИНОЕ сознание, сложенное из бессчетных разумных светящихся точек. Они не складываются в сумму! Не сумма - единство. Но бесконечное единство. Когда пытаешься рассказать, получается какая-то чепуха!

64. 268 - Все становится ЖИВЫМ сознанием, любой объект излучает свое сознание и существует благодаря ему. Например, за секунду или за минуту до того, как пробьют часы, или кто-то войдет в мою комнату, или просто шевельнется, я уже точно знаю об этом... это явление не относится к ментальному порядку, оно происходит механически, и тем не менее это феномен сознания: ЖИВОЕ СОЗНАНИЕ вещей ДАЕТ ЗНАТЬ, где они находятся. Новый образ существования включает в себя целый мир мельчайших, неуловимых феноменов; как представляется, они принадлежат сознанию, лишенному того, что мы называем “знанием”. Иногда, например, я слышу, как люди говорят: “Это произойдет так-то и так-то,”- и тут же не то вижу, не то осязаю будущее событие (как бы это объяснить?..). Это и зрение, и осязание, но в то же время ни то, ни другое, или и то, и другое вместе: я вижу будущее, КАК ОНО ЕСТЬ НА САМОМ ДЕЛЕ. Это сознание свободно от всякого налета ментального. Удивительно ясное сознание! Через непосредственный контакт с вещью или событием, как они есть, оно с удивительной точностью охватывает все до мельчайших подробностей. Это иной способ бытия.

63. 411 - Все видишь как будто впервые, совершенно в ином свете - абсолютно все: характеры людей, события, даже движение земли и звезд, все совершенно ново... и неожиданно: полностью исчезает человеческое ментальное видение! Так вещи становятся значительно лучше!

(Вопрос:) Ты видишь “иной мир”?

Я по-новому вижу вещи... Ты не покидаешь Материю и не видишь мир по-другому (так издавна делали все мудрецы и провидцы; в этом нет ничего нового и ничего чудесного), вовсе нет. Сама МАТЕРИЯ видит себя по-новому, вот что интересно! Материя видит мир совершенно иначе!

ВЕЛИКОЕ ТЕЛО

Мы можем понять и зрительный, и осязательный аспекты нового органа, и прямое знание доставляемое им, но никто не помешает нам думать, что такое восприятие, возможно, свойственно одной лишь эксцентричной даме, которая, сидя в своем кресле, осязает и видит “на расстоянии” неким необыкновенным теле-видением с теле-осязанием впридачу. Подобные рассуждения говорят о том, что мы так и не поняли реальность этого феномена. Понятия “на расстоянии” не существует, а что касается дамы, что ж, с центром у нее действительно не все в порядке! Электромагнитная волна не может “расположиться” в кресле, а атомы нашего тела| отделены от прочих только всеразделющей бинокулярной оптической иллюзией, в которой мы пока пребываем Можно лишь сказать, что некий практический центр притягивает многообразный опыт или многообразное существование к определенному креслу, находящемуся в Пондишери. Он не распадается, ибо заботится о повседневных делах, смеется и рассказывает о том, что происходит с вполне физическим телом. Однако, при наличии необходимости тот же центр может находиться и где-то в другом месте, причем находиться реально - не мысленно, зрительно, или посредством “теле -” чего бы то ни было, а на физиологическом и атомарно уровне. Так и раскрывается образ действий супраментального существа, или следующего вида. Супраментальное существо - это, прежде всего непосредственно действующее, в высшей степени активное, можно сказать, заразительное существо наделенное преобразующим действием изменении одного тела, совершаются в теле любого другого человека, потому что мы есть и это, и то, и бесконечное множество других теп (и не только тел)

Легче всего проследить развитие этого феномен не в теле Матери Объяснения придут позже, пока же это слишком необычно.

Первый Крик:

63. 107 - Для того, чтобы все изменилось необходима “прямая” сила! Она должна воздействовать непосредственно, иными словами, передавать одни и те же вибрации от клетки к клетке.

Ответ не заставил себя долго ждать мозговое кровоизлияние в теле кого-то “другого”.

63. 64 - Сознание моего тела - не только сознание вот этого тела мать доказывает на себя), но тела ВООБЩЕ, которое может принадлежать кому угодно. Я осознаю беспорядочные вибрации, заканчивающиеся, как правило, расстройствами: вот, например, кровоизлияние... Телесное сознание отталкивает внушение этих вибраций, и начинается битва (в самой глубине, в клетках, в материальном сознании) между тем, что можно назвать “волей к кровоизлиянию”, и реакцией клеток. Самое настоящее сражение. Наконец тело чувствует крайнюю уверенность, взывает к порядку, и в результате битва постепенно затихает. Это происходит в материальном сознании. Тело физически чувствует кровоизлияние, только что его самого нет. Так вот. Когда бой заканчивается, я смотрю на свое тело (оно, заметь, получило сильную встряску) и размышляю: “В чем же тут дело?..” Через несколько дней я получаю письмо, в котором рассказана вся эта история: приступ, кровоизлияние и то, как всем его существом вдруг овладела непреодолимая решимость, и как он услышал слова, которые были произнесены ЗДЕСЬ. И в результате - спасен, здоров. Я вспомнила о своем “происшествии”. Тогда я начала понимать, что мое тело - повсюду! Ты понимаешь, мое тело - это не только вот эти клетки: видит Бог, это клетки сотен, а, может быть, тысяч людей... Это ЕДИНОЕ тело! Так трудно объяснить это. ОДНО - мое - тело принадлежит мне не более, чем все остальные. Потому-то с ним постоянно происходят такие вот истории; они непрестанно сыплются на него то с одной, то с другой стороны.

71. 242 - У него нет больше центра: абсолютно никакого центра...

68. 207 - Например, несколько раз за день происходит следующее: ни с того, ни с сего я начинаю ощущать расстройство, недомогание или боль в какой-то части тела, но не этого (Мать показывает на свое тело), а необъятного. Спустя какое-то время я узнаю, что такой-то вот человек страдал от той или иной боли... а я чувствовала ее этим необъятным телом!

70. 281 - Странная была ночь... Тело, телесное сознание чувствовало приближение смерти, и в то же время прекрасно понимало, что не умирает Однако я чувствовала, как умирает тело, переживала муки, боль, страх и так далее, хотя знала, что я тут ни при чем. Это продолжалось долго, всю ночь. Позже я узнала, что в тот день рано утром умерла X. Тогда я поняла...

Так Мать постепенно приближалась к механизму смерти и ключу. Ведь если речь идет о преобразовании Материи, то, конечно, в первую очередь должна быть преобразована смерть. Ключ к смерти подходит и ко всему остальному. Может быть, и к аквариуму.

Эксперимент продолжается:

61. 187 - Извне приходит море вибраций! Все перемешано - со всех сторон, от всяких людей И не только отсюда, но и из самых дальних уголков земли, а иногда даже из прошлого. С ними нужно разобраться, расставить по местам... Бесконечный труд... Как будто раз за разом подхватываешь все новые и новые болезни и должна исцелиться.

68. 2610 - У меня бывают десятки переживаний в день; они показывают, что именно единство с телами других дает знать о страданиях или болезнях того или иного человека... Это ФАКТ. Страдания чужого тела ощущаешь как свои собственные. Т. е., трудно различить свое тело и чужие тела. Оно жалуется не на свои муки: ВСЕ стало его страданием!

63. 289 - Эта боль, всеобщее страдание становятся невыносимыми, как жуткий страх или тревога; безусловно, иначе выхода не найти. Но выход - исцеление, изменение, а никак не бегство. Я не люблю бежать, потому и спорю с буддистами: их учение сводится к поискам возможности бегства - а это не очень-то красиво. Вот преобразование – да!

Преобразование смертного образа жизни материи.

Феномен единства не ограничивается одними только человеческими существами, он охватывает также и все обстоятельства, и “механические” события повседневной жизни - по сути дела, все.

66. 179 - Ничего подобного прежде не было. Я чем-то занята... вернее, ловлю себя на том, что я занята тем или иным делом: разговариваю с людьми (чаще всего незнакомыми), и описываю им “сцену”, которую вижу: если они поступят так-то и так-то, это может обернуться тем-то и тем-то. Будто я читаю книгу или смотрю фильм. Затем, в тот же день или на следующий, кто-то говорит мне, что он получил от меня “известие и я велела ему написать в письме такому-то человеку то-то и то-то. Это происходит не на ментальном уровне, отнюдь нет: это ПЕРЕЖИВАНИЕ - я переживаю сцену, или рассказываю о том, что переживаю, а воспринимает это другой (причем я вовсе не думаю об этом человеке И это может касаться событий Франции, Америки - любой страны. Удивительно, даже забавно... Человек пишет мне: ВЫ сказали то-то и то-то,” - и я узнаю свою “картину”! Я переживала ее, нет не просто переживала: и переживала, и создавала. Не знаю, как объяснить. Будто лепишь из глины фигурки. Некоторые истории связаны с определенными странами или правительствами; в таких случаях результат мне неизвестен - может быть, через какое-то время его можно будет увидеть. Причем, когда я это делаю, то знаю все, что нужно, хотя не припомню, чтобы я когда-нибудь занималась медициной, или, скажем, техникой! И тем не менее, я знаю! Иначе как бы я могла говорить: ВОТ это так-то и так-то, а вот это надо делать вот так”. Забавно.

64. 151 - Случается это не во сне, а СРЕДЬ БЕЛА ДНЯ. Последняя история (одна из многих) произошла, когда я заканчивала принимать ванну Что-то вдруг овладевает мной, я вхожу в другую жизнь и живу в ней до тех пор, пока не сделаю что-то, а как только нужное действие свершается, все бесследно исчезает.

71. 177 и 217 - То же самое случилось, и с этой историей Америки с Китаем (тайная поездка Киссинджера в Китай), да и со многими другими событиями... Любопытно. Всеединство. Как объяснить?.. Я как бы СТАНОВЛЮСЬ событиями, людьми, словами... Тело становится все более и более сознательным, но не так, как мы осознаем умом... - тело осознает и одновременно переживает. Не знаю, как объяснить.

66. 1911 - Это не слова, не мысли, и тем не менее, я вижу ясно, словно на экране ВНУТРИ моего сознания: не вне, а внутри. На нем Высвечиваются” те или иные события. Если бы я находилась в поверхностном слое сознания, то недоумевала бы: “Почему я об этом думаю?” На самом же деле, я “не думаю”, это не мысли, это... жизнь, организующая саму себя (Мать делает жест, будто лепит что-то, придает чему-то форму). Удивительно интересно. Я вижу все - от циклонов, землетрясений, революций до самых обыденных и незаметных вещей, незначительных событий вроде, какого-нибудь подарка или пожертвования, - такие мелочи, на первый взгляд, не имеют никакого значения. Но здесь все обретает одинаковую ценность! Нет ни “великого ни “малого”, ни “важного”, ни “незначительного”. И так все время. Интересно. Это почти как... воспоминание о будущем.

71.1711 и 70. 58 - Сознание словно изменило Позицию” по отношению к вещам и событиям, и потому видит мир совершенно иначе. Обычное сознание, даже самое широкое, всегда располагается в центре, а все остальное существует относительно центра: у человека всегда есть точка, относительно которой существует все остальное. У меня такой точки больше нет, и вещи существуют сами по себе! Понимаешь, мое сознание - ВНУТРИ вещей, оно не “воспринимает”. Кажется, будто я “двигаюсь” в вас, как если бы жила там. Я не ощущаю границ своего тела... Не знаю, как объяснить... На самом деле, тело словно растеклось. Не личность увеличивается, чтобы вобрать все остальное, а сила, сознание, РАСПРОСТРАНЯЕТСЯ на все. Пределов вообще не чувствуешь: такое впечатление, будто я даже физически покрываю все на свете.

СУПРАМЕНТАЛЬНОЕ ЗАРАЖЕНИЕ

Словом, мы уже понемногу нащупываем ключ к супраментальному действию, или... быть может, правильнее говорить не о действия, а о заражении? Ведь, действительно, эта сила передается “от клетки к клетке”

63. 207 - Я почему-то уверена (говорила Мать в самом начале скрупулезной работы с клетками и искала пути перехода через “клеточный барьер”), что результат этого микроскопического труда будет просто ошеломляющим. Ведь когда эта сила действует на материю, проходя через ментальное, ее действие “смягчается”, ослабляется, преломляется и видоизменяется - так что же достигает низших уровней? Если же сила будет воздействовать на материю впрямую, нет никаких сомнений, получится что-то потрясающее.

63. 107 - Когда тонкая, незаметная работа над “локальной” трансформацией завершится, и мы будем обладать силой непосредственно и сознательно.. . То же самое с химическим опытом: если вы овладели им в совершенстве, то его всегда можно повторить.

Вопрос Как работа в твоем теле может сказаться на телесной субстанции вне тебя?

Точно так же: вибрации распространяются... как заражение. Духовные вибрации заразительны, это совершенно очевидно. Ментальные вибрации заразительны. Читальные вибрации тоже (не в самом лучшем качестве, но все же: гнев, например, очень легко передается от человека к человеку). Клеточные вибрации должны обладать тем же свойством. Например, всякий раз, когда мне удавалось что-то победить (по-настоящему исцелить так называемую “болезнь” или нарушение жизнедеятельности, т. е. найти вибрацию, которая устраняет расстройство и восстанавливает равновесие), я без труда лечила больных тем же недугом: просто Посылала” им соответствующую вибрацию. Дело в гот, что субстанция ЕДИНА. Все заключено в одном, понимаешь, а мы постоянно забываем об этом! чувство отъединенности ни на миг не покидает нас - но ведь это неверно! Мы полагаемся на свои глаза - вот, где настоящая ложь. Понимаешь, образ как бы накладывается на вещь. Но он - всего лишь видимость! Даже в самой грубой материи, даже в камне, как только меняется наше сознание, разобщенность исчезает. Просто... Не знаю, как сказать... Просто ВНУТРИ ОДНОГО И ТОГО ЖЕ степени концентрации или виды вибрации различаются.

64. 73 - Х находился в смятении чувств; в какой-то момент наши взгляды встретились. Его состояние передалось мне; эмоции были настолько сильны, что я, вообрази себе, чуть не расплакалась! Слияние с миром всегда происходит здесь, в нижней части живота... Я остановила вибрации, исходившие от Х (на это ушло несколько минут), и он успокоился. Я поняла, что заражение сохраняется как средство воздействия, хотя телу от этого радости мало... Когда я навожу порядок здесь (указывает на живот), он устанавливается и там.

63. 1112 - Переживание (иного состояния) охватывает все: течет в крови, вибрирует в нервах, живет в клетках, и вообще везде. Мне кажется даже, не только во мне, но в клетках, крови и нервах множества других тел. Люди с обычным сознанием, конечно, не всегда понимают и даже не всегда замечают это (они могут испытывать необычные ощущения, не понимая, чем они вызваны), клетки же знают, но не могут ничего сказать. Видишь ли, существуют различные УРОВНИ сознания, а вот это (тело Матери), по-видимому, просто сознательнее других, вот и все, а в остальном...

Между тем, опыт становится все более конкретным:

68. 186 - Интересно: я следую движению, и вдруг... ухожу в совершенно иное состояние Волнового движения Это может случиться когда угодно. За обедом вдруг что-то приходит, я следую движению, а рука с ложкой замирает в воздухе, и только потом до меня доходит, что все ждут, когда я начну есть!

Вопрос Да, мне уже несколько месяцев кажется, что ты как-то отдалилась.

Да нет же! Я не отдаляюсь, наоборот, я погружаюсь все глубже. Но не “в” это (Мать показывает на свое тело во все. Когда я “ухожу”, я как бы... леплю вибрации. Спустя же какое-то время я узнаю, что с тем-то человеком что-то случилось, что-то пошло вкривь да вкось, вот и приходится поработать; все ведь надо исправить, вернуть свет, выправить вибрацию.

64. 269 - Я говорю о клетках тела, но то же самое относится и к внешним событиям любого масштаба - землетрясениям, извержениям вулканов, и так далее. Кажется, что вся земля - единое тело.

62. 237 - Йога постепенно охватывает всю землю. Она совершается и днем, и ночью, хожу я, ем или разговариваю: будто замешанное тесто поднимается.

В конце концов, опыт этот окончательно прояснился и однажды утром Мать воскликнула:

61. 2312 - Я воспринимало силу, источник которой - высочайшая любовь, это потрясающе! Наконец-то поняла, что в это состояние я вхожу именно ради обретения силы; она рождается от единения со всей материей... Я увидела, что она может быть использована как метод ОРГАНИЗАЦИИ МАТЕРИИ, изменения ВСЕЙ материи, а не какой-то ее части и на какое-то преходящее время, как это бывает в случае медиумов. И тогда я начала понимать, что обладание этой силой означает власть возвращения всего на свои места... при условии, что сознание стало достаточно всеобъемлющим. Потрясающе! С этой силой все можно изменить, и как изменить! Ты просто ЕСТЬ Кто”, ЕДИНАЯ вибрация Итого”. Иными словами, ты ЕСТЬ “то”, и потому ты ДЕЛАЕШЬ “то”. Ведь это и. есть ключ!

58. 262 - Настоящий ключ, не требующий - никаких сложных научных пояснений.

Можно сказать, что все ментальное царство и даже животный мир - это “опосредованное” царство механизмов, которые в той или иной форме можно найти у всех представителей, от землеройки, использующей свои зубы для пережевывания виноградной лозы, до ученого-физика, использующего циклотрон для расщепления атома. Неисчислимые, все более и более сложные механизмы - от вибрирующих ресничек, крыльев, плавников до реактивных установок и телетайпов. Чудовищная изобретательность! Все это наводит на мысль о том, что эволюция, т. е., некая сила (а сила всегда связана с сознанием, будь то даже “сознание” ядра водорода, притягивающего один единственный электрон), обрастала все более и более утонченными и хитроумными механизмами или органами, чтобы в конце концов достичь поворотной точки, когда механизм осознает свою движущую силу и, разделенный на бесконечное множество разных теп, вновь обретет всю полноту единства субстанции от галактик до атомов, когда он сможет воздействовать непосредственно на субстанцию, ядра, клетки и всю материю вообще. На смену царствам минералов, растений и животных идет грядущее, “непосредственное” царство: реорганизация Материи силой и сознанием самой Материи, живущим в каждом атоме и каждой клетке. Однако, поворотной точки можно достичь лишь на атомном и клеточном уровнях, а не в небесных нирванических высях; необходимо прорваться сквозь преграду, отделяющую нас от будущей единой среды, от будущего глобального вида, точно так же, как минералам однажды удалось прорвать барьер собственной инерции. Исход эволюции соприкасается с ее истоками: сила вновь обретает силу, а несознательность - погребенное сознание.

“Спасение должно быть физическим”, - говорит Мать.

68. 1112 - Тело очень-очень просто, как дитя, и опыт, получаемый им, настолько безусловен, что ему не нужно ничего “искать”, понимаешь: все уже ЗДЕСЬ. Поэтому оно недоумевает, как люди не знали этого с самого начала: Почему, ну почему они заняты поисками религий, богов, и... тому подобного?” На самом деле все так просто! Так просто! Для тела это очевидно.

64. 3010 - Передо мной предстают все ментальные построения, воплощение и реализация которых когда-либо предпринимались на Земле: великие Школы, великие Идеи, великие Свершения, и потом... чуть ниже, религии; о, каким же детством мне все это сейчас кажется Откуда-то из глубин Материи поднимается уверенность, что решение ЗДЕСЬ. Сколько было шуму, сколько тщетных усилий! Спуститесь в самих себя, в глубины своего существа, сохраняйте покой, и тогда “это случится. “Это” невозможно понять - “этим” необходимо БЫТЬ.

61. 182 - Вопрос Но почему нужно обязательно спускаться? Неужели нельзя воздействовать на материю “сверху”, из высших планов сознания?

Воздействовать сверху? Да я только этим и занималась более тридцати лет! Это ничего не меняет! Это не меняет материю. Ее нужно преобразовать... преобразовать. А чтобы преобразовать, нужно спуститься в тело, и это... это ужасно. Но иначе ничто никогда не изменится, все останется по-прежнему. Понимаешь, ведь можно даже выглядеть “сверхчеловеком”. Но он остается бесплотным, нереальным, не в этом следующий этап земной эволюции.

62. 245 - И спиритуалистская, и материалистская позиции считают себя уникальными и исключительными (отрицая таким образом ценность и истинность друг друга); каждая из них недостаточна не только потому, что они не примелют одна другую, но и потому, что даже если принять и объединить обе эти позиции, этого НЕ ХВАТИТ для решения проблемы. Необходимо найти что-то другое, третью позицию, не являющуюся производной от этих двух; вероятно, с ее обретением начнется эпоха тотального знания. Эта “третья позиция” и есть то, что мы ищем. Причем не только ищем, но, может быть, и СОЗДАЕМ.

Новая физиологическая позиция Материи. Это уже не философская позиция с ее так называемыми материализмами и идеализмами, - двумя сторонами одной и той же лжи, - но позиция тела (или в теле), которая изменит все законы старой “системы отсчета”.

Новый образ жизни Материи реорганизует Материю ее собственной силой и в конечном итоге преобразует смерть, ибо это обратная сторона нашей жизни. Внешняя сторона аквариума, которая, казалось, означала для рыбы смерть, конец ее существования, стала началом новой жизненной формы в Материи.

Вглядываясь в будущее, мы начинаем понимать, как будет действовать супраментальное существо - как оно будет управлять материей.

58. 192 и 32 - Когда необходимо достичь изменения, то делается это не с помощью искусственных внешних средств, но путем внутренних операций в САМОМ СОЗНАНИИ, определяющем форму или внешний вид субстанции. Жизнь сама творит свои формы... Абсурдность в том, что мы всегда прибегаем к каким-то искусственным средствам: любой идиот обладает тем большей властью, чем больше имеется у него в распоряжении средств для приобретения необходимых приспособлений. А в супраментальном мире, чем более вы сознательны и чем больше ваша связь с истиной вещей, тем большей будет ваша власть над субстанцией. Власть там - это подлинная власть. Если вам хочется иметь одежду, вы должны обладать силой, чтобы создать ее, реальной силой. Если у вас этой силы нет, что ж, придется ходить голым! Никакие ухищрения, приспособления не помогут там возместить недостаток силы. Здесь же, даже в одном случае из миллиона, власть никогда не соответствует истине. Все это невероятно глупо!

И еще как глупо!

Супраментальное сознание определяет форму материи; оно формирует материю, посыпая ей соответствующие вибрации, так же, как сегодня мы придаем форму мыслям, облекая их в слова.

Но как достичь этого? Каков сам процесс?

НИСХОЖДЕНИЕ В ТЕЛО

В сущности, смерть - это и есть наш главный вопрос. И пока гроб или погребальный костер - неизменная физическая достоверность, ничего не изменится. Мы останемся во власти “закона”, господствующего над жизнью со времен появления простейших организмов, даже если порой мы и воспаряем в “волновом движении”. “Кажется, именно этот вопрос мне и предоставили решать”, - сказала как-то Мать. Мать - прежде всего битва со смертью, ведь она, смерть, пришла к Шри Ауробиндо в 1950 г. Это напоминает историю Орфея и Эвридики... Двадцать три года подряд Мать, подобно львице, будет сражаться с “этим вопросом”. Ведь, действительно, по-настоящему войти в волновое движение и в вездесущую жизнь невозможно, если не изменить сам механизм смерти, ибо преграда и смерть созданы одним и тем же. Так откуда возникает преграда, каков клеточный механизм смерти? Из наблюдений за всевозможными проявлениями смерти ученые делают вывод: при таких-то и таких-то симптомах, наступает смерть. Ну, а сами симптомы - отчего они? Нет ответа. Грядущее царство прежде всего будет отличаться особым отношением к смерти: там ее просто не будет. Ведь если меняется образ жизни, должна быть преобразована и смерть, иначе мы так и останемся в вечном замкнутом круге с неизбежными иллюзиями.

Так где же застичь смерть, где ее “логово”?

Единственный способ получить достоверное знание - спуститься в тело.

“Путь нисхождения”, - говорила Мать в 1959 г.

Может быть, “нисхождения в ад”.

ПРИВЫЧКА К СМЕРТИ

Но как это - “спуститься в тело”?.. Чего уж естественнее?.. Мы и так ходим на двух ногах, кормим телесную машину, укутываем ее поплотнев всякими там философиями и прочими умными вещами. Так уж у нас заведено. Так вот, если мы хотим хотя бы немного разобраться в том, что такое наше тело, то для начала следует вообще отказаться от понятия “естественный”. Например, пока поведение морской свинки в клетке не выходит за рамки естественного, она будет лишь воспроизводить себе подобных, а те, в свою очередь, - производить на свет новых морских свинок. И ничего больше. Человек может менять диету, сон, воздух, которым он дышит, - в хата-йоге накоплен огромный опыт; там добиваются даже остановки сердечной деятельности. Но к чему все это? Нам не нужны ни изощренные трюки старого вида, ни даже он сам, хотя бы и “усовершенствованный”. У нас совсем другая цель. Можно проводить самые разные эксперименты с телом, но из этого все равно ничего нового не выйдет, они задевают только поверхность - потому-то ни биологи, ни йоги не только не нашли ключ к решению задачи, но даже просто не поняли, в чем, собственно, она состоит. Уже было сказано, что со времен появления землеройки мы только тем и занимаемся, что “совершенствуем” различные механизмы тела. А нужно совсем иное: открыть в глубинах тела единое движущее начало, главный “рычаг”.

Как?

Опыт на самом деле прост - во всяком случае, описать его легко, но дело не в этом; опыт нужно пережить, ибо на страницах книги работу тела не изменишь. Мы ищем не новую теорию, а новое творение.

Если подойти к делу в духе йогической сверхбиологии, можно было бы, наверное, предположить, что в процессе нисхождения мы столкнемся со всей грандиозной гудящей сетью нервов, вен, “услышим” всю гамму телесных ритмов, почувствуем пульс (и сольемся с ним) каждого клеточного ядра, каждого нервного узла - иными словами, “микроскопически”, словно со сверхмощным увеличительным аппаратом (электронным или йогическим) поселимся в теле, чтобы разгадать, в чем состоит “фокус”. Только вот “фокус” совсем не в том; наше тело само по себе ничуть не хуже тел змеи или зимородка, только “механика” у нас несколько другая. Что же тогда мешает этому превосходному телу быть действительно превосходным? Что делает его телом человека, а не жука (попутно заметим, что и тот, и другой смертны)? Биологи, которые всегда исследуют не причину, а только ход, внешний механизм явления, - единственное, что им доступно, - скажут, что это тело стало человеческим, а не чьим-либо другим, из-за того, что определенные аминокислоты, общие и неизменные для всей пирамиды от вируса до Эйнштейна, - группируются или “сплетаются” заданным образом и в заданном порядке, в результате чего получаются человеческие, а не какие-то другие, белки. И никуда от этого не деться: это неумолимо и в высшей степени научно, с первого водородного облака и до скончания веков. Мать выразилась лаконично: “Материализм - это евангелие смерти” (коль скоро спиритуализм - евангелие небес, то хорошо бы найти что-нибудь такое между этими крайностями, что больше годилось бы для жизни). Но почему аминокислоты соединяются то так, то этак? Нам важна не разница между Homo sapiens и, например, ящерицей, - нам важно знать, какова первооснова, первопричина, изначальная сила, заставляющая аминокислоты соединяться определенным образом, независимо от того, где это происходит - в человеке или в ящерице. Какой здесь действует закон? Вот, чего не знают ученые. Мать же знала. Этот “фокус” надо разгадать и нам. Потому что, если это получится, мы сможем... нет, дело совсем не в том, что тогда можно будет плести венки из белков, чтобы создать новый вид (неизвестно еще, что из этого выйдет), нет, мы обретем ключ, познаем движущую силу самой жизни - то, что заставляет ее проявляться в том или ином виде - рыбы ли, человека - или, точнее, что вгоняет жизнь в какую-то определенную форму-привычку, и что, возможно, заставляет умирать. Строительный материал для всех видов один и тот же, разные только привычки. Что создает “привычку” материи? Вот, в чем вопрос. Если будет найден ответ, то, возможно, будет найдено и то, что вызывает смерть, а привычка умирать исчезнет навсегда.

Смерть - не более, чем привычка

МЕНТАЛЬНЫЕ ПОКРОВЫ

Итак, нисхождение в тело совершается не с помощью йоги, а самым наипростейшим образом: надо войти в то, что есть. Мы погрузимся вовсе не в чащу нервных волокон и вен, а в нечто другое, похожее на дремучий, непроходимый лес, на причудливые джунгли Амазонки. Чтобы заметить или даже пережить, прочувствовать клетку, нужно преодолеть окружающий ее очень плотный, гудящий многослойный хаос. Поверхностный пласт - слои интеллекта: в кем-то мы и живем. Это “верх” аквариума. Очевидно, что наши идеи, философии, религии и все прочее, чем “набит” слой интеллекта, не имеет ничего общего с телом. Но он привычен и близок нам, как воздух; мы просто не замечаем ни его самого, ни его колоссальной хаотичности. Нужно привести его к молчанию. Если хочешь смотреть сквозь толщу мутной жидкости, нужно дать ей отстояться. Поэтому успокоение ума - первый шаг. Когда же слой интеллекта становится более или менее “прозрачным”, с чрезвычайной четкостью, так как этому уже не мешает шумный маскарад высоких идей, величественных философских построений и благородных человеколюбивых прожектов, обнаруживает себя следующий - слой эмоционального ума. Он гораздо “прилипчивее” первого. Но и эмоции, какими бы прекрасными они ни были, также не имеют никакого отношения к телу. И потому следующей шаг - успокоение эмоционального ума. Дело это куда более трудное, похожее на партизанскую войну в пустыне. Но когда в этом слое установлены, пусть и не окончательно, ясность и покой, обнажается третий - до этого он был смешан с первыми двумя - это чувственный ум, источник и “хозяин” наших реакций. И теперь продвигаться к телу все равно, что продираться через девственный, заболоченный, кишащий змеями лес. Мы еще не дошли до тела, но цель уже близка. Все, что есть в этом слое, - беспорядочно перемешанные усталость, сонливость, страх, боль, удовольствие, симпатия, антипатия, привязанность, отвращение, напряжение, расслабленность, - все это беспрестанно хаотично шевелится и бурлит. Здесь становится понятным, насколько в нас укоренились привычки, воздействие окружения, воспитание. И все-таки, эта жуткая каша опять же никакого отношения собственно к телу не имеет - это всего лишь еще одно наслоение. Третий шаг - установить прозрачность чувственного ума, что означает полнейшую отстраненность, нейтральность, беспристрастность. Чуть поддался чувству, напрягся, ответил противодействием - пред тобой тотчас вырастает стена, и продвижение к телу тормозится: точно застреваешь в непроходимых джунглях Амазонки. Нужно “отодрать” от тела сеть решительно всех реакций - и активных, и пассивных. Тогда тело становится раскованным, подвижным, воздушным, словно и не было прежнего бремени, как будто у него нет даже веса - в нем, действительно, появляется фантастическая легкость, понемногу оно, в самом деле, становится “телом”. И вот тогда на пути к телу встает последняя преграда, четвертый слой - слой физического ума.

Когда “идущий” встречается с ним, он его не осознает, он совершенно не понимает где он, и что ищет в непроходимом дремучем лесу. Только потом, когда барьер уже преодолен, становится понятным, что он был и что он, в точности, собой представляет. Но в момент первой встречи - для Матери она тянулась годы, - этот барьер воспринимается как нескончаемый, неотвязный рой лихорадочных микродвижений, и толком неизвестно, попадешь ли на “ту сторону”, или итогом будет полное разложение тела; неизвестно даже, существует ли вообще “та сторона” у этого микроскопического ада, так глубоко “въевшегося” в тело, что освободиться от этого слоя, кажется, все равно, что “освободиться” от самого тела. Когда Франциска где Орлеана, пришедший со стороны Анд, впервые спускался вниз по течению Амазонки, имени у нее еще не было, - была “река”, а вокруг лианы и крокодилы, и никто не знал, чем закончится его путь, Атлантикой или смертью; было даже неясно, что за земли он пересекал. Да, быть картографом потом - это просто.

Приведем только самые существенные этапы “продвижения” к телу вплоть до того барьера, той черты, где начинается слой физического ума.

65. 247 - Простое наблюдение показывает: больше всего времени уходит на то, чтобы выяснить для сознания, что надо изменить, и войти в сознательный контакт (с объектом изменения), который сделает изменение возможным.

Сколько же времени понадобилось приматам, чтобы в конце концов “сообразить”, что и важней, и полезней не болтаться на ветках, а посидеть в одиночестве где-нибудь на тихой полянке, задумчиво глядя... в никуда?

66. 303 - Чтобы познать тело на опыте, пережить его, нужно жить в теле! И почему только древние мудрецы и святые не знали, что делать с телом? Они уходили из тела для своих медитаций, оставляя его за ненадобностью.

63. 108 - Это грандиозная битва против тысячелетних привычек.

59. 195 - Когда, наконец, добираешься до тела и пытаешься продвинуться на какой-то шаг - да что там на шаг: просто сдвинуться с места - все начинает “кусаться”, как будто наступаешь на муравейник.

56. 276 - С той самой минуты, как вы решили двигаться вперед, вас встречает сопротивлением все, что не желает вашего продвижения - и в вас и вовне.

58. 256 - Путь от обычного состояния тела - т.е., практически тотальной бессознательности, при вечной для нас потому, что “так уж мы устроены”, - к полному пробуждению сознания, отклику всех клеток, всех органов и функций тела - долог… Возможно, на него уйдет не одна сотня лет - столетия непрестанного труда.

53. 1410 - Смерть - вовсе не неизбежность, это несчастливая случайность, обидное событие, которое совершалось всегда и совершается по сей день (во всяком случае, по видимости это происходило всегда и происходит до сих пор). Мы задались целью одержать победу над этой “печальной необходимостью” и полностью преодолеть ее. А это битва, настоящая битва против всех законов Природы, коллективных внушений, земных привычек существования, битва столь беспощадная и страшная, столь грандиозного размаха, что если ты - не первоклассный воин, готовый на все и ко всему, то не стоит и появляться на поле сражения. Здесь нужен героизм в полном смысле этого слова, абсолютное бесстрашие, потому что на каждом шагу и в любое мгновение приходится вступать в бой решительно со всем, что уже так основательно утвердилось. А это не очень-то приятно. Даже на индивидуальном уровне это битва с самим собой, потому что если вы хотите, чтобы ваше физическое сознание было способно на физическое бессмертие, вы должны освободиться от всего, что представляет собою ваше нынешнее физическое сознание, а для этого - вести непрестанную битву, во всякое мгновение, без передышки. Ведь ваши чувства, ощущения, неприятия, что составляют, собственно, ткань физической жизни, - должны быть преодолены, преобразованы и освобождены от всего, что существует в силу привычки. Так что в этой бесконечной битве даже не тысячи, а миллионы противников.

64. 3010 - Теперь уже само тело начинает понимать: решительно ВСЕ, что бы ни случилось - это помощь в продвижении. Все, что происходит, служит достижению того истинного состояния в клетках, которое им необходимо, чтобы реализация полностью завершилась. Все - даже потрясения, даже боль, даже явные физические нарушения, - все служит этому. И лишь когда тело, по своей глупости, воспринимает происходящее с негативной стороны, все значительно осложняется.

60. 281 - Трудности возникают из-за самых ничтожных мелочей, на первый взгляд совершенно незначительных, но препятствующих продвижению. Достаточно ничтожной причины - пустяка, одного слова, легкого недомогания одного из окружающих, - чтобы все остановилось и свело на нет проделанную работу. Можно подумать, что тело сохраняет форму, благодаря определенной концентрации, и что без нее, без этой жесткости жизнь тела была бы невозможна. Но это не так! Тело - воистину, чудеснейший инструмент; оно обладает способностью расширяться, становиться обширным как вселенная; тогда во всем - в каждом жесте, движении, в самом незначительном действии - царит чудесная гармония и пластичность. А потом, вдруг из-за какой-нибудь ничтожной глупости - легкого дуновения, - из-за сущего пустяка тело “забывает” - оно уходит в себя, зажимается из страха потеряться, раствориться в небытии. И начинай все с начала.

61. 157 - Стать святым или мудрецом, в конце концов, не так уж и трудно. Но супраментальная трансформация... О! это совсем другое дело!.. Ведь еще никто не прошел этим путем; Шри Ауробиндо был первым, но он ушел, так и не рассказав о том, что он делал. И теперь я, точно в джунглях, пытаюсь проложить дорогу - какое там в джунглях! - гораздо хуже... Постоянное ощущение, что ничего не знаешь. Если посмотреть с материальной, химической, биологической, медицинской точек зрения - что нужно делать? Не думаю, чтобы хоть кто-нибудь ответил мне на этот вопрос (может, и есть такие люди, но мне, во всяком случае, они неизвестны). Если взять традиционную йогу, то там все очень просто: тебе известно, что нужно делать, и ты делаешь это, вот и все, в этом нет ничего сложного; но преобразовать материю! Что надо делать? Как? Каким путем двигаться? Да и есть ли он вообще, этот путь? Существуют ли какие-нибудь методы? Похоже, нет. Словно для того, чтобы не раздавить меня, капля за каплей раскрывается моему сознанию вся необъятность, грандиозность этого дела... Вся духовная жизнь людей всех времен и народов со всеми их устремлениями, усилиями со дня их появления - представляется рядом с этим ничтожным, как детская игра. И притом эта работа неблагодарна: ни зримых достижений, ни опытов, наполняющих радостью и восторгом - тяжелый труд среди мерзости и грязи. Слепой путь в никуда по дикой местности, полной ловушек и преград. Глаза завязаны и ничего не известно.

Нужно закрыть глаза ума, чтобы открылись глаза тела.

60. 165 - Там, наверху, все прекрасно, а внизу - клоака. В сущности, эта работа - вечное сражение с мелкими, совершенно незаметными вещами: привычки существования, чувствования, реакции и так далее...

69. 2712 - Когда речь заходит о материальном, образованные люди инстинктивно придерживаются того взгляда, будто здесь все известно, изучено вдоль и поперек; будто все материальное существует и действует на основании установленных законов. В этом-то и заключается их слабость. Мое тело сейчас начинает понимать, насколько несостоятелен взгляд на вещи, покоящийся на противопоставлении “хорошего” и “плохого”, “добра” и “зла”, “света” и “тьмы”. Все наши суждения, все представления о материальной жизни строятся на основе этих противоречий. Необходимо, чтобы даже физическая часть нашего существа, которая, казалось бы, хорошо научилась ориентироваться в материальном мире, поняла, что ее знание об этом мире и образ существования в нем не истинны. Так, например, новое сознание постоянно “подтрунивает” над телом: “Ну хорошо, ты “ощущаешь”, а на чем основано твое “ощущение”? Тебе кажется, что ты знаешь, но знаешь ли ты в действительности, что за этим стоит - и так даже в мелочах. Через ежеминутный опыт мне наглядно показывают, насколько мы заблуждаемся, когда в своих действиях опираемся на приобретенные “знание “мудрость”, Жизненный опыт”. Должна быть какая-то ДРУГАЯ основа.

58. 105 - Тебя избивают и так, и сяк, без передышки, пока до тебя не дойдет... - пока не войдешь в то состояние, когда твое тело есть все тела.

Достаточно малейшей реакции “я”, как вырастает стена между собой и другими - это принцип развития всей нашей истории, начиная с одноклеточного, которое впервые соорудило себе защитную мембрану.

60. 1211 - Все более всеобщее и целостное приятие всего и вся, полное самозабвение... Только здесь ощущаешь, насколько ребенком нужно стать. Думать же: “Ах, как бы я хотел быть таким! Ах, нужно быть этаким!” - только напрасно терять время.

Да и как узнаешь, к чему стремиться, чтобы достичь следующего вида?

60. 1712 - Иногда возникает ощущение: “Вот оно! Я что-то нашла А потом все уходит - и снова тяжелая, изнурительная работа. Временами ясно понимаешь, что летишь в пропасть, - в буквальном смысле слова, в пропасть... И не знаешь, как выкарабкаться. Такое состояние может длиться недели. Но самое главное, пропадает возможность всякой оценки: “важное”, “неважное”, - ничего этого больше нет. И остаешься вот так... ни с чем. Никакой “шкалы ценностей” нет! Она существовала исключительно благодаря нашей ментальной глупости. На самом деле, либо нет ничего важного, либо ВСЕ одинаково важно. Сметаешь пылинку, или пребываешь в экстатическом созерцании - это явления одного порядка.

Задумаемся: что “важно” для будущего вида? Нужно стать и быть, чтобы знать. Копчик, совершенно не нужный нам, - он ведь остался от очень важного для обезьян органа.

62. 610 - Здесь все понятно: если бы дело было только в том, чтобы, полностью остановив одно, дать ход другому, все было бы довольно просто. Но удержать живое тело, сохранить его работоспособность притом, что в нем устанавливаются новые принципы жизнедеятельности - вот это действительно тяжело. Особенно, если это касается сердца, которое должно быть замещено центром Силы, огромной динамической силы В какой МОМЕНТ остановить циркуляцию крови и пустить в ход Силу?.. Ответить непросто. В обычной жизни сначала обдумываешь, а потом делаешь - здесь же все наоборот! В этой жизни сначала нужно сделать, и только потом, много позже становится ясно, что именно ты сделал. Делать приходится, не задумываясь. Размышления ни к чему хорошему не приведут: ты сразу же вернешься в старую колею.

62. 3010 - Это настолько необычно, что непонятно даже, движешься ты куда-нибудь или стоишь на месте. Тебе не известно, ни куда ты идешь, ни куда тебе надо прийти. Происходит столько всего, но то ли это, что нужно для работы? А может ты уже сбился с пути? Ничего не известно. Ясно будет только в конце.

63. 226 - Переходный период не очень приятен, в том смысле, что ни тех сил и способностей, что были прежде, ни новых, которые предположительно должны были появиться, не чувствуешь - я как раз на полпути, уже не здесь, но еще и не там. И много такого, от чего только диву даешься, и глаза расширяются от изумления: “А, так вот оно, значит, как!” И в то же время такие физматы-ограничения, так устаешь от всего...

71. 2912 - Кратчайшим путем для меня было... (как бы поточнее выразиться?) возрастание чувства собственной бессодержательности - несуществования. Ничего не знать, не хотеть, не мочь... Только нельзя допускать страх - если он появляется, процесс становится невыносимым. К счастью, моему телу страх неведом.

65. 1010 - Трансформации физического препятствует именно то, что обычно считается неважным, мелким, недостойным внимания. Именно из-за такого пренебрежительного отношения мелочи становятся тяжелейшими препятствиями. Я имею в виду людей с Просветленным сознанием, живущих в истине, людей с искренней устремленностью, которые никак не могут понять, почему столь сильное стремление приносит столь скудные результаты. Теперь мне понятно: дело в том, что они не придают должного значения этим самым Мелочам А те принадлежат сфере подсознательного и не препятствуют вашей свободе в сфере разума, чувств и ощущений, даже импульсивных побуждений, но на чисто физическом уровне делают вас рабом. Все это нужно разрушить. Ведь это просто устоявшаяся привычка, не более того. Но, боже мой, как она цепко держит, как засасывает!

67. 267 - Наш мир можно смело назвать миром дурных привычек.

67. 28 и 19 - Тяжкая, изнурительная, нескончаемая работа, невидимая и почти неощутимая... Поле грязной битвы.

65. 257 - Вот, что я называю искренностью: суметь во всякое мгновение поймать себя на том, что ты опять в старой, прежней глупости.

65. 121 - В прежние времена вам говорили: “Оставьте этот мир”. Но так поступать мы не вправе - это против нашей работы! Ты ведь знаешь, я добилась почти абсолютной свободы по отношению к телу, я даже могла совершенно не чувствовать физической боли; теперь же, подумай только, я даже не имею права оставить свое тело! Даже когда очень больно, когда очень трудно и говоришь себе “Господи, уйти бы сейчас в то блаженное состояние”,- я не получаю разрешения. Я должна оставаться в теле. Вся работа должна быть выполнена в ТЕЛЕ.

60. 2611 - Здесь все не так, как в обычной жизни... Бывают моменты (они могут длиться три-четыре, иногда десять минут), когда мне вдруг делается невыносимо плохо, и есть все основания считать, что вот-вот наступит конец. На самом деле, через этот опыт нужно пройти, чтобы обрести необходимую силу. Понимаешь, только в такие “моменты когда по всем законам логики обычного физического мира конец неминуем, можно ухватить ключ. И через все это нужно пройти, не дрогнув. Сколько их еще понадобится, этих “моментов”? Не знаю, я прокладываю путь.

Очевидно, в какой-то момент истории рептилии необходимо было пережить судороги, боль, чтобы в последних конвульсиях обрести то главное, что помогло ей стать птицей.

69. 35 - С точки зрения нового сознания обычная человеческая жизнь стоит на трех китах - смерть, еда, деньги; это три главных доминанты, вокруг которых все и крутится: есть, умирать, добывать деньги. Но для нового сознания это - чисто временные явления, неглубокие и недолговечные, соответствующие Переходному состоянию. Вот почему оно и учит тело существовать иначе.

61. 125 - Даже самые прекрасные моменты в жизни, когда человек переживает бессмертное сознание, входит в соприкосновение с истиной... это приятно и хорошо, но не ТО. В чем подлинный СМЫСЛ жизни? Что такое жизнь? Что за ней стоит? Зачем Господь создал все это? Какова цель его пути?.. Очевидно, какую-то тайну он хранит. И я хочу, хочу раскрыть ее. Почему мир такой, какой он есть? Очевидно, не потому, что он таким и должен быть - он такой, чтобы стать другим Я так хочу этого!

62. 2311 - Всякий шаг вперед неизбежно вынуждает делать шаг назад - не назад даже, а во тьму, а в чисто физическом плане это выглядит ужасно. Словно касаешься самых основ бессознательного, косной материальности.

63. 218 - Я не знаю, последняя ли это битва, но она уже идет в самых глубинах... на уровне, так сказать, первой субстанции; Жизнь использовала ее, но она сама неспособна ни ощутить, ни хотя бы подступиться к причинам этой Жизни. По-моему, сражение идет уже у самого “дна” бездны. Был момент, когда мной овладела безмерная щемящая тоска: я была в полном ничто, откуда не было выхода. Выйти было невозможно именно потому, что кругом было ничто. В какое-то мгновение давление стало настолько мощным, что... я задумалась: а не разнесет ли меня в клочья? Вот, что лежит в основе материализма.

И тогда Мать вдруг поняла, что за барьер стоял перед ней:

61. 157 - В телесном подсознательном разом поднялись все трудности. Так и должно было случиться - и то же, без сомнения, пережил и Шри Ауробиндо - теперь я поняла! И ты знаешь, это дело совсем нешуточное! Раньше я не понимала, почему он подвергался столь яростным нападениям - и только теперь мне все стало ясно, потому что в точности то же самое сейчас происходит и со мной. Источник агрессии - не сознание тела; я бы сказала, что это телесная субстанция в том ее виде, в каком она была сформирована в свое время разумом, первое движение разума в Жизни. Она-то, первая “металлизация” материи, собственно и была переходом от животного к человеку. Именно в “ментализированной” субстанции что-то упирается, и поэтому, естественно, и происходят беспорядки и нарушения.

Мы вышли на опушку человеческой жизни; перед нами - то, чего нет в жизни животного, - источник всех трудностей человеческой жизни, человеческого неведения, боли, страданий, обособленности, болезней, одним словом, всех тех “бед”, которые, в конце концов, содержат в себе реальную силу, дающую нам возможность освободиться, ибо они же и заставляют нас идти вглубь, чтобы найти подлинный выход, ключ. Это физический ум. Первая “металлизация” материи. Препятствие, барьер, и в то же время - переход к еще более радикальному открытию, открытию еще более глубокого слоя - клеточного разума. В последнем заключена сила, которая позволит разрушить не только древние “привычки” к несчастьям, свойственные человеческому виду, но и привычки, присущие любому виду, и, наконец, - древнюю привычку к смерти.

ФИЗИЧЕСКИЙ УМ

Открытие физического ума имеет поистине необычайную важность. А между тем он находится у нас под самым носом, без конца жужжит нам в самое ухо и управляет всеми, даже мельчайшими движениями нашего существа. Мы просто его не замечаем, а если и замечаем, то он нам кажется таким смешным и незначительным, что мы попросту отмахиваемся от него, как от назойливой мухи или же заглушаем гвалтом своих возвышенных мыслей, возвышенных чувств и прочих человеческих возвышенностей, которые рано или поздно рассыпаются в прах именно потому, что мы упорно пренебрегаем этим ничтожным одержимым созданием. Величайшее открытие - это открытие того, что мешает. Если бы каждому виду было известно, что препятствует появлению нового более совершенного вида, то все его старые ценности были бы вмиг низложены и начался бы поиск пути к следующему виду. Но сначала совершенно необходимо почувствовать себя “неуютно” в шкуре старого вида, начать в ней задыхаться. И в этом наша привилегия по отношению к остальным животным, беззаботно резвящимся в своем замкнутом мирке-аквариуме, который им нет никакой нужды покидать. Если бы рыбы однажды не начали задыхаться в пересохших водоемах, им никогда не удалось бы открыть легочного дыхания, их плавники никогда не превратились бы в лапы, и амфибия так и не появилась бы на свет. Только физический ум и удушает нас - незаметно, непрестанно и беспощадно. Вот, где наша тюрьма. Вот, где стены человеческого аквариума. Чтобы выбраться из него, нет нужды в сверхъестественных мутациях; нужно просто как следует задохнуться, чтобы начать искать выход. Возможно, для нашего вида время удушья уже наступило.

Хотя бы “высшая”, если можно так выразиться, часть физического ума нам знакома: она, подобно неугомонной, беседующей с самой собой старушке, без конца твердит мелкие, пустые мысли, касающиеся чисто житейских проблем материальной стороны жизни. Если физический ум не приструнить, то он, как испорченная пластинка, будет часами без устали бормотать: “А дверь-то ты закрыл? Иди-ка, посмотри на всякий случай...”,- хотя ты прекрасно знаешь, что с дверью все в порядке. Он будет тщательно перемалывать решительно все: малейший жест, обрывок фразы, легкую запинку при подъеме по лестнице, - он с безукоризненной точностью вспомнит об этом и двадцать лет спустя. Памятливость его неумолима. Физический ум тончайшей паутиной оплетает каждый “уголок” материи; любое событие оставляет в нем свой след, и он вспоминает об этом до бесконечности. Мы опутаны этой паутиной вплоть до тончайшего нерва, вплоть до каждой клеточки. По сути дела, мы сотканы и укутаны физическим умом. Мертвой хваткой он держит нас в своих тисках; без него, возможно, ничто не напоминало бы нам, что мы люди, т. в. существа, навсегда прикованные к миру материи и смерти. Но такова уж у него работа - держать нас в упряжке.

Другим его “достоинством”, отчасти известным нам по его проявлению в “высших”, “видимых” слоях, является страх. Он боится решительно всего и вся: “Осторожно, ты забыл надеть шарф, можешь простудиться... Осторожно, ты слишком быстро бежишь, можешь сломать ногу. Ах, осторожно, нельзя так перенапрягаться, сердце заболит...” то нельзя, это нельзя: физический ум - одно сплошное “нель-зя-никак-невозможно”. Даже если на самом деле ты можешь, физический ум не даст ничего сделать - потому и получается, что “ты не можешь”. Он - неусыпный страж аквариума. “Но ведь доктор сказал, и профессор говорил, и в энциклопедии написано, а вот еще сельский староста, священник, биолог - сам-то подумай”. Словом, все так говорят и никуда от этого не уйти. Логика физического ума всеобъемлюща, непогрешима и неумолима; в “здравом смысле” равных ему нет. Это великий тюремщик всех видов: “Послушай, тебе не вырваться из аквариума, да и куда? По ту сторону нет материи, нет воды, одна лишь смерть да рыбьи духи - впрочем, и их там нет: там ведь не поплаваешь, его ни потрогаешь, ни увидишь, стало быть...” Такая логика ведет нас прямиком в логово смерти. Вообще, все движется туда. Выходит, назначение физического ума - не сохранение вида, нет, а сохранение смерти. Только прислушайтесь к его тихим причитаниям: чуть оцарапаешься: “Ой, а вдруг будет заражение?” - не успеет кто-нибудь чихнуть в Москве: “Ай, а вдруг будет война?” Он постоянно ожидает все мыслимые и немыслимые катастрофы, болезни, несчастья и конечно же смерть, о! это в первую очередь. “Но ведь это же БОЛЕЗНЬ, НЕИЗЛЕЧИМАЯ болезнь... НЕОБХОДИМО принимать такие-то и такие-то лекарства, нужно делать то-то и то-то... и ни в коем случае не то и не то...” Мы сверху донизу опутаны, коварно и безжалостно, невидимыми сетями. И сети эти - “страх перед всем и вся”, утвердившийся в самых глубинах материи. Это память или тоска по безмятежному и нерушимому покою камня, по сравнению с которым жизнь с ее постоянной угрозой смерти, опасностями - настоящая катастрофа. Ну а смерть - это все-таки какой никакой, но покой. Вот физический ум и прядет непрестанно невидимую пряжу смерти, пока не достигает своей цели; тогда-то он скажет: “Ну вот, я же говорил.” И то сказать, не будь смерти, что сталось бы со всей грандиозной пирамидой церковников? Что стали бы делать биологи, философы и вся остальная братия? Подумать только: они все живут за счет смерти. Физический ум - хранитель закона смерти. Когда говорят “закон”, понимать надо “смерть”. Да, евангелие смерти, от первой до последней буквы. Лучше всего можно увидеть, как действует физический ум, если понаблюдать за поведением больного, страдающего болезнью Паркинсона. Человека мучает беспрерывная дрожь, и всякий раз, когда он пытается сделать нормально хотя бы один шаг, спотыкается; он пробует еще раз - этот тип ему неизменно внушает: “Ну не можешь ты - ведь ты это прекрасно видишь - не можешь ты ходить”,- и так до тех пор, пока человек окончательно не уверится в своей болезни. Физический ум - мастер разного рода внушений. Тут начинаешь понимать, сколь велика его гипнотическая сила. Только из-за неумолчного гвалта наших “возвышенных” мыслей мы не замечаем всемогущества этого крохотного шептуна. И правда, именно на него воздействуют все так называемые целители и профессиональные гипнотизеры, когда им удается избавить вас от боли, от которой в нормальном состоянии вы кричали бы благим матом, или когда они заставляют вас совершать “невозможное” вопреки всем вашим “не могу”: они попросту на какое-то время заставляют замолчать физический ум. По сути дела, все врачи воздействуют на физический ум - порой чтобы исцелить болезнь, но куда чаще - чтобы ее упрочить. С высоты собственного сознания мы можем сколько угодно потешаться над этим смехотворным, вечно трясущимся от страха занудой, но мы его в дверь - а он в окно. Он и дальше будет потихоньку плести свои драгоценные маленькие смерти, болезни, несчастья, пока однажды, наконец, не получится одна большая, “покойная” и уже неминуемая смерть. Однажды, он окончательно ловит нас в свои сети. В живой материи присутствует неудержимая тяга к покою минералов. В ней живет неистребимая память, уводящая нас к заре веков... быть может, память о том первородном состоянии материи, когда под видимостью величайшего бессилия скрывалась величайшая сила, а за внешней неподвижностью таилось бесконечно быстрое движение атомов. Если смерть - препятствие для существования видов, значит, она является ключом к чему-то еще. У всякой преграды имеется две стороны, и если есть что-то по одну сторону, значит, что-то есть и по другую. Непреодолимо только то препятствие, которого не замечаешь.

Кратко остановимся на некоторых этапах пути, которым двигалась Мать, пытаясь преодолеть последний слой. Он укутывает нас плотно и герметично; если можно так выразиться, он “запечатывает” нас в смертном образе человеческого существования. “Жуткая вещь”, говорила Мать. Мы и в самом деле замотаны в четыре слоя сетей, наложенных одна на другую. Первая, с относительно крупными ячейками - интеллектуальный ум, вторая - поплотнев и “полипче” - эмоциональный, затем почти сплошная сеть чувственного ума и, наконец, сеть с микроскопически мелкими ячейками. А под всем этим находится тело - совершенно неизвестное нам, чья реальность полностью ускользает от нас, потому что все, что исходит от “тела”, искажается и фальсифицируется четырьмя сетями: по сути дела, знакомое нам тело - творение этих слоев. Так что же под ними? Биологи могут сколько угодно толковать об энзимах и молекулах ДНК, но это все равно, что рассуждать о природе человека, взяв за образец несчастного, на веки вечные заточенного в темницу. Дайте ему волю вместо тьмы подземелья и тогда поглядим, как будут себя вести его атомы и молекулы, и не окажутся ли наши “строгие законы” всего-навсего законами тюремного содержания.

54. 103 - Они скорее умрут, цепляясь за свои привычки, чем согласятся расстаться с ними и жить без смерти.

57. 55 - Можете быть уверены, что вам не удастся преобразовать тело, не преобразовав прежде ум. Попробуйте и посмотрим, что у вас получится! Да ведь вы даже пальцем не можете шевельнуть, сказать одного слова, сделать одного шага без помощи ума. Как же можно надеяться трансформировать тело, если ум остается прежним?

58. 105 - Одним из самых серьезных препятствий является то, что внешнее, невежественное, лживое сознание принимает за непреложную истину все так называемые законы физики с их нерушимой причинно-следственной связью, а также все научные открытия. Оно принимает их как неоспоримый факт, причем это происходит настолько автоматически, что мы этого даже не замечаем. Когда речь заходит о таких движениях человеческой природы, как гнев, желание и т. а., мы понимаем, что они неправильны и должны исчезнуть. Но когда дело касается “материальных” законов, - существования тела, например, его потребностей, здоровья, питания и всего остального, - то для нас это имеет такую конкретную, незыблемую, основательную и фундаментальную реальность, что нам кажется, будто тут и спорить-то абсолютно не о чем.

61. 173 - Каждый из нас, как узник в тесной темнице, замкнут в своей маленькой формации ментального, конструирующей повседневную жизнь.

67. 2110 - И, кроме того, все эти древние внушения, все эти атавизмы человеческого прошлого: будь разумным, будь осторожным, будь сообразительным, будь предусмотрительным - ох!.. - вся эта ткань обыденного человеческого равновесия. Но какая жуть Клетки набиты “мыслями”.

Клетки “ментализированы” или, иначе говоря, загипнотизированы, а еще лучше - затерроризированы главным надзирателем.

... Таковы в основном все “мысли”, переполняющие сознание клеток. И они идут не только от собственного образа жизни, не от собственного опыта, но и от образа жизни родителей, прародителей, окружающих и... о!

68. 2610 - Вот уж действительно, ад. Только потому, что существует Возможность (иное состояние, за стенами тюрьмы), это еще можно как-то переносить, иначе... Понимаешь, все слои бытия находятся в таком виде, словно их как следует взбили (знаешь, как делают крем?); так вот, только потому, что все слои основательно перемешаны в одну общую массу, эта “жуткая вещь” разбавлена, и с ней еще можно жить. Но если ее отделить... Нет никаких сомнений, что если бы это можно было как-то переносить, ни о каком изменении не могло бы быть и речи.

В этом последнем “на подступах к телу” слое, “чистом”, отделенном от всех остальных слоев и жила Мать, пытаясь отыскать “переход”.

62. 63 - Это сознание тупо, инертно; кажется, что оно неспособно ни на какие изменения и абсолютно невосприимчиво; пройдут тысячи и миллионы лет, а в нем ничто даже не шелохнется. Чтобы хоть как-то расшевелить его, нужна хорошая встряска, вот что поразительно! Более того, та ничтожная крупица воображения, которой оно наделено, и та вечно занята катастрофами. Если оно что и предвидит, то всегда только самое плохое, причем самого ничтожного, самого гадкого, самого мерзкого качества; поистине, это самое отвратительное состояние человеческого сознания и материи. А я оказалась в самой гуще; уже несколько месяцев я живу там, и способ моего существования там - прохождение через все возможные болезни.

65. 247 - Материальный ум обожает катастрофы, он притягивает их к себе и даже сам создает. Он нуждается в сильных потрясениях, чтобы очнуться от собственного бессознательного. Все бессознательное, инертное вечно испытывает потребность в “острых” ощущениях, чтобы встряхнуться и пробудиться от спячки. Следствием такой потребности является нечто вроде притягивания подобного рода вещей или нездорового воображения - материальный ум постоянно рисует себе картины всевозможных бед, несчастий, открывая тем самым дверь для любых негативных воздействий. При малейшей боли сразу же: “Ой, а вдруг это рак?”

68. 910 - Это миры внушения. Нахлынет одна волна, и мир кажется отвратительным и пугающим, придет другая, и все наполняется радостью и очарованием, а с третьей все становится просто великолепным...

63. 38 - Физическая субстанция или, точнее, простейшее сознание, находящееся в физической субстанции, подвергалось столь жесткому воздействию, что ему крайне трудно поверить, что все может быть совсем иначе. Я убедилась на опыте: всякий раз, когда высшая Сила, высший Свет совершенно конкретно и ощутимо воздействует на физическую субстанцию, она сама каждый раз переживает это как неповторимое чудо, и как будто спрашивает в крайнем изумлении: “Нет, в самом деле, неужели так бывает?” Это напоминает мне реакцию собаки; знаешь, ее всю жизнь били, и ничего, кроме побоев, она уже не ждет. Такая вот печальная картина. В физической субстанции присутствует своего рода страх перед ментальной силой. При малейшем воздействии у нее словно вырывается крик: “Нет-нет, хватит! только не это!” Будто ментальная сила - причина всех ее несчастий. Для физической субстанции ментальная сила - это что-то очень жесткое, черствое, непреклонное и безжалостное - черствое и бездушное, совершенно лишенное истинной вибрации. Она воспринимается как враг. А сегодня утром в видении и ощущении я пережила весь эволюционный процесс перехода от животного к человеку, а потом вернулась к тому состоянию, в котором пребывали первые люди, когда их жизнью, деятельностью, всеми их движениями управлял еще не ум, а другая сила, которую я воспринимала как силу-свет, абсолютный свет без тени, несущий в себе абсолютный покой. В этом покое была такая гармония, такая теплота, мягкость и нежность, о!... Это высший покой!

Не ностальгическая тяга и возвращение к покою минерала, но покой самих клеток в безграничной, без стен, беспредельности.

“Освобождение” находится в теле.

64. 710 - Одна из основных трудностей, с которой сталкиваешься, опускаясь на уровень материи, состоит в том, что материальное сознание или, другими словами, разум в материи, формировался в очень сложных условиях - приходилось постоянно бороться, преодолевать бесконечные трудности, препятствия, страдания. Он так сказать, “возделан” этими трудностями, что не могло не сказаться на нем: пессимизм и привычка всегда ожидать самого худшего - это, конечно, самое большое препятствие. Мне приходится постоянно следить за тем, чтобы не дать ходу пессимизму, сомнениям, больному воображению, рисующему самые страшные перспективы, устранять все это, преобразовывать. Сколько раз бывало так, что в ту самую минуту, когда боль становится особенно острой, когда кажется, что дальше терпеть невозможно, внутри клеток происходит какое-то едва уловимое движение: они начинают взывать о помощи... и все сразу прекращается, боль полностью проходит. Вместо нее приходит состояние полного блаженства. Но первая же реакция бестолкового материального сознания - “Интересно, а долго ли это будет продолжаться?” Естественно, все рушится. Приходится начинать с начала.

58. 105 - Как только тело становится сознательным, оно осознает собственную ложь! Оно осознает и тот, и этот, и другой, и третий, и пятый, и десятый законы - кругом одни “законы”! “Мы подвластны законам физики: в результате того-то произойдет то-то и то-то..., а если вы сделаете то-то, это повлечет за собой то-то...” “Нет!” - доносится из всех его пор! Нужно только понять, что все совсем не так, что это - НЕПРАВДА! Это абсолютная ложь. Если бы только люди могли пережить тот опыт, который был у меня несколько дней назад...

Иногда ячейки сети открываются и позволяют проникнуть иному состоянию, которое кажется таким же чудом, каким бежавшему из тюрьмы, вероятно, видятся зеленые просторы полей:

... Этот опыт показал мне Высшее Знание в действии: оно полностью устраняет все следствия - как минувшие, так и те, что должны проявиться в будущем...

А дальше просто поразительно:

... У каждой секунды своя собственная вечность и свой собственный закон - закон абсолютной истины.

А затем ячейки сети снова закрываются.

65. 107 и 48 - Должно тебе сказать, что врачи приносят большой вред своим пациентам, создавая у них неверные представления о состоянии их здоровья. Их слова застревают в голове и ждут удобной минуты; они могут сказаться на человеке лет десять спустя. Врачи обладают огромной гипнотической властью над материальным сознанием людей, которая... вызывает некоторые беспокойства. Врач кристаллизует болезнь, придает ей основательность и конкретность, а потом ставит себе в заслугу, что вылечил ее... когда это ему удается.

60. 2510 - После тщательных наблюдений я увидела, как велика власть мысли над телом - просто невероятно! Люди не представляют себе, насколько она сильна. Любая, даже подсознательная, а иногда и вовсе несознательная, мысль оказывает воздействие на тело и приводит к совершенно немыслимым последствиям. Уже два года я тщательно изучаю этот феномен - даже не верится! Любые наши реакции, ментальные, витальные, самые мелкие и незначительные, представляющиеся обыденному сознанию абсолютно несущественными, действуют на клетки тела и могут вызвать расстройство. Но я глубоко уверена, что если удастся подчинить себе весь пласт физического ума, то станет возможно ВСЕ; это даст полную власть над телом. Физический ум - не Фатальность, не поддающаяся с нашей стороны никакому контролю, не “закон Природы”, перед которым мы бессильны. Два года я провожу опыт за опытом, вникая в мельчайшие детали, на первый взгляд ничтожные и ненужные. Нужно не гнаться за быстрыми и впечатляющими результатами, а понять, что только вот такая невидимая для глаз работа, когда хотя бы в небольшой группе клеток будет достигнута истинная позиция сознания, может помочь найти ключ.

60. 511 - Сейчас я работаю в одной из низших областей сознания, в той части, которая живет в постоянных страхах, тревогах, опасениях, беспокойствах... Это действительно страшно, можешь мне поверить. И мы все носим в себе! Мы и не замечаем ничего, но эти кошмары - в нас: трусость, из-за которой болезнь мигом овладевает нами. Корни уходят в подсознание клеток, поэтому изменения можно достичь только на этом уровне сознания. Но там нас ждет еще не один тяжелый час, ты знаешь.

63. 196 - Такое ощущение, что проблема подступает все ближе и ближе. Я говорю о работе в области физического или материального ума. В поисках пути я опускаюсь все ниже - выход в низших сферах, но его-то я пока и не нахожу. Путь, который я пытаюсь отыскать, постоянно ведет вниз, все ниже и ниже - никогда наверх, а только вниз, всегда только вниз. Когда это кончится... одному богу известно.

60. 1312 - На дне все просто бурлит. Как сломать автоматизм этих идиотских, вульгарных и даже трусливых реакций? Они действительно чисто автоматические: воздействию сознательной воли они неподвластны. С ними-то непосредственно и связаны все болезни тела. Я сейчас нахожусь в самом сердце этой проблемы.

Вскоре “проблема” обозначилась совершенно четко. Со всей ясностью, “в полный рост” на пути встала стена. Но коль скоро ты знаешь, что это стена, у тебя появляется ключ. Интересно, что обнаружить “стену” Матери помог человек из ее окружения, страдающий болезнью Паркинсона.

65. 1812 и 63. 1811 - Если материальный ум захватывает какая-то идея, то он становится одержим ею и уже просто не может от нее освободиться. Именно это и происходит при всех заболеваниях, в том числе и при болезни Паркинсона. Непрекращающаяся дрожь больного - это одержимость идеей, своего рода гипноз, сопровождаемый страхом материи. Здесь совокупность двух причин: одержимость идеей и страх, - они и порождают болезнь. В древних Писаниях такое состояние сравнивали со скрученным в кольцо собачьим хвостом. И это действительно так: это своего рода СКЛАДКА: как ее ни выправляй, она с тупой автоматичностью возвращается в прежнее положение. Ты ее раскручиваешь, а она сгибается опять: как только ты ее отпускаешь, она возвращается в начальное состояние. Это крайне интересно, но очень печально. Таков механизм ВСЕХ болезней, всех без исключения, независимо от их внешнего проявления. Внешняя форма - лишь один из способов проявления ОДНОГО И ТОГО ЖЕ, поскольку одно и то же может проявляться бесчисленными способами. И вот, когда аналогичные “складки” имеют аналогичные проявления, врачи называют это “такой-то болезнью”... КЛЕТКИ ТЕЛА НАХОДЯТСЯ В ПОЛНОМ ПОДЧИНЕНИИ У МАТЕРИАЛЬНОГО УМА.

Мать достигла дна.

Столь несущественное на вид открытие на самом деле поистине грандиозно. Мы тратим время на поиски решений справа, слева, в хромосомах, молекулах, в пенициллине и прочей научной свистопляске, которая лишь кодирует стены тюрьмы, - а потом осознаем, что искать-то и нечего, кроме кода нашего собственного гипноза, укоренившегося в этих стенах. “Знаете ли вы, что в одной молекуле ДНК содержится десять миллиардов атомов, а в 20 см3 живой материи - миллион миллиардов миллиардов атомов - столько же, сколько песчинок во всех морях и океанах земли - кроме того есть еще 20 видов аминокислот, 6 нуклеотидов, - каким же образом вы собираетесь пройти через эту броню?”...

А потом... потом оказывается, что это не более, чем плод нашего больного воображения, фантазии материального разума. Не в этом главное препятствие, и лаже не это настоящая стена. Стена - то, что мы о ней думаем. Болезнь - то, что мы о ней думаем. И все “законы” - только то, что мы о них думаем.

Тогда начинаешь понимать, что выход возможен

ПЕРЕХОД

Будь у нас лишь наша собственная сила и ничего более, прорваться через тончайшую паутину физического ума было бы практически невозможно. Это все равно, что пытаться разорвать резиновую сеть: давишь на нее, она растягивается, бьешь по ней - отскакивает, но всегда возвращается в прежнее состояние. Можно “упражняться” веками, и все без толку - ведь именно она, сеть, обеспечивает устойчивость существования вида. Однако, время от времени происходит исключительно интересное явление: на мгновения сеть уступает и начинается мощное вторжение - именно “мощное”, - тогда становится понятным, почему оно длится всего несколько мгновений: необходима адаптация. Если, скажем, опустить карпа, на глубину двух тысяч метров, его тут же раздавит в лепешку. Эти мгновения упорно повторяются год за годом, пока организм к ним не приспособится. За первым опытом, в силу консерватизма, “упрямства” материи неизбежно, автоматически следуют другие. Что же до первого, то нисхождение в физический ум сопровождается таким невыносимым удушьем, такой неутолимой жаждой воздуха, что в итоге это и вызывает первое вторжение иной “среды”. По-видимому, в эволюции всех биологических видов действует один и тот же закон: новая среда проявляется в том случае, когда старая становится невыносимой для существования вида или подвергается значительному разрушению. В самом препятствии заключено средство (его преодоления). Наше время до странности схоже с закатом эры динозавров, когда они, разорив и опустошив землю, начали вымирать. Нам нужно найти иной способ жить, дышать и не задыхаться. У каждого вида всегда есть свои первопроходцы: в одном случае, первая рыба, попытавшаяся дышать легкими, в другом - что-то еще: в каждом виде было какое-то существо, которое делало первый шаг. Шри Ауробиндо и Мать - не философы, не мудрецы и не святые; они - первопроходцы, исследователи-экспериментаторы следующего вида.

СУПРАМЕНТАЛЬНАЯ ВИБРАЦИЯ

Первый прорыв “сети” случился в 1958 г., в год смерти Жолио-Кюри и запуска первого американского спутника. Затем феномен повторялся во все возрастающих масштабах, и в итоге, в 1962 г. произошел грандиозный выход в иное состояние. Вот, как Мать описывает этот опыт, который, при повторении, в основе своей практически не менялся:

58. 811 - Я опускалась в расщелину меж двух крутых скал. На вид они были тверже, чем базальт, и в то же время отливали металлом. Расщелина сужалась, как бездонная, бесконечная воронка. Вместо дна виднелась черная дыра. Я опускалась все глубже и глубже, не было воздуха, света... я задыхалась. И вдруг, у самого дна я словно коснулась пружины - я не видела ее, но она подействовала мгновенно: меня мигом подбросило и вышвырнуло из расщелины в бесформенную, беспредельную необъятность, всемогущую, неизмеримо изобильную, как если бы она была создана из бесконечного множества крошечных капель теплого, темного золота, не занимающих никакого места в пространстве. И все здесь было по-настоящему живым, настолько живым, что интенсивность жизни казалась беспредельной. И в то же время - неподвижность. Совершенная неподвижность, но в ней была невероятная сила движения и жизни! Такой... многообразной, что про нее можно сказать только одно - бесконечность. Интенсивность, заключавшая в себе силу, мощь и покой: покой вечности. Безмолвие, покой. СИЛА, способная свершить все. Абсолютно все. Сила, тепло, золото - вот, как это воспринималось... Причем золото не льющееся, а, скорее, облако. Каждая из “пылинок” (их нельзя назвать ни частичками, ни осколками, ни даже точками, если только не использовать слово “точка” в математическом смысле - точка, которая не занимает никакого места в пространстве) была подобна живому золоту: горячая золотая пыль, ни яркая, ни темная; даже света не было - просто множество крошечных золотых точек, вот и все. И какая же в этом была сила и теплота! И в то же время - ощущение полноты и покоя всемогущества. Это было движение в своем пределе, бесконечно более стремительное, чем мы можем себе представить, и в то же время - абсолютный покой, совершенная неподвижность.

Неожиданно оказывается, что Мать вышла на атомарный уровень, где само ее тело переживало квантовую физику. По-видимому, предельное движение в совершенной неподвижности - неизменный атрибут этого опыта. В дальнейшем он повторялся с большей точностью и во все больших масштабах.

58. 169 - В другой раз это состояние пришло, когда я была в ванной комнате; оно охватило все тело, стало расти, усиливаться: все клетки затрепетали с невероятной силой. Я решила следить за развитием процесса. Вибрация становилась все сильнее и сильнее, росла и росла, все клетки охватило единое могучее стремление... само тело словно увеличивалось в размерах - интенсивность вибрации становилась чудовищной. Казалось, все вот-вот взорвется. И в этой вибрации была трансформирующая сила! У меня было впечатление, что если бы я продолжила опыт, произошло бы нечто такое, что нарушило бы равновесие клеток тела. Сила этой вибрации колоссальна: она может остановить катастрофу.

Здесь кроется еще некая тайна, к которой мы вернемся, когда опыт Матери развернется во всей полноте.

58. 115 - Странно, это состояние обладает “связующим” действием: все клетки начинают жить как одна плотная и компактная масса невероятной концентрации - как ЕДИНАЯ вибрация. Вместо множества обычных вибраций тела - одна-единственная. Как будто все клетки слились... воедино.

61. 241 - Все тело стало ЕДИНОЙ, предельно быстрой и интенсивной, но неподвижной вибрацией. Не знаю, как объяснить, потому что в пространстве отсутствовало какое бы то ни было движение, и тем не менее, это была вибрация (т. в., оно двигалось) - вибрация, не вызывавшая никакого движения в пространстве. Вибрировала как бы КАЖДАЯ клетка в отдельности, но все вместе представляло собою единое вибрирующее ЦЕЛОЕ.

Это напоминает вращение электронов вокруг ядра - столь интенсивное, что они кажутся неподвижными, - оно придает материи видимость монолитности.

63. 185 - Эта компактная масса содержит в себе такую силу! Она намного устойчивее и прочнее Материи. Это нечто совершенно особое и исключительно прочное! Она прочнее и “материальное”, чем сама Материя. Ей присущи поразительные сила, вес и плотность!

60. 1110 - Необычная вибрация... словно пульсация клеток. Первые месяцы я прекрасно, во всех деталях, сознавала, как мириады клеток открываются в этой вибрации.

Мать назовет ее “супраментальной вибрацией”; а физики пусть дадут ей другое название - она-то от этого не изменится.

66. 1511 - Вибрация охватывает все тело: в ней столько теплоты, столько нежности и в то же время - ужасающей мощи!

64. 253 - Она ощущается, как огонь. По интенсивности вибрация и правда не уступает самому жаркому огню: тело не раз переживало ее как жар, лихорадку.

60. 1211 - Нужно учиться расширять и расширять не только внутреннее сознание, но и тело, скопление клеток, воздействовать на их застывшую структуру, чтобы она могла вместить и удержать эту силу. Я-то знаю. Два или три раза мне казалось, что тело вот-вот взорвется. Я уж было сказала: “Ну, что ж, взорвемся, и делу конец”. Требуются недели, а то и месяцы, чтобы эти “бестолковые” клетки стали податливее. А время идет. Однако, раза три у мне, действительно, казалось, что тело вот-вот разнесет. В первый раз у меня был ужасный жар; я горела вся, от головы до пят: все вокруг стало золото-багряным, а потом... все прекратилось.

72. 151 - Мое тело сейчас переживает процесс.

72. 297 - Тебе будто дают понять: чтобы победить смерть, нужно быть готовым пройти через нее; вся разница - во внутренней позиции: тело может распадаться, а может и трансформироваться, сам же процесс... почти не изменяется.

А затем ячейки сети снова закрываются

72. 197 - Подсознание тела переполнено пораженческими настроенями. С этим надо что-то делать. В подсознании чрезвычайно много грязи, его нужно очистить, чтобы на свет появился новый вид. Там полным-полно неверия, пессимизма: первая реакция - капитуляция. И все это то и дело всплывает наверх... Эта отвратительная привычка блокирует КОЛОССАЛЬНУЮ энергию.

Затем процесс перехода проясняется - от микроскопического уровня к макроскопическому, от пыли атомной энергии к “волновому движению” другого состояния:

63. 35 - Оказывается, тело воспринимает не только земное, но и вселенское движение - столь быстрое, что его невозможно ощутить; оно превосходит возможности восприятия. Оно осуществляется не в пространстве, тут вообще нельзя говорить ни о неподвижности, ни и о движении, ибо интенсивность такова, что оно недоступно чувственному восприятию. Это что-то совершенно новое. Я обнаружила, что в этом состоянии интенсивность движения превосходит силу или энергию связи клеток, поддерживающую индивидуальную форму (именно поэтому в начале иное состояние вызывало у Матери обмороки). И, кажется, в нем ты способен на все. Оно должно быть переходом к чему-то истинному. Переходы происходит постоянно; я без конца перехожу из одного состояния в другое, туда-сюда... Иногда процесс столь интенсивен, что на протяжении нескольких секунд, минуты, или, даже не знаю... какое-то время, ты ни здесь, ни там; такое ощущение, что больше совершенно ничего нет. Длится это какие-то мгновения; если бы дольше, то выглядело бы это как обморок или что-нибудь вроде этого. Но скачки из одного состояния в другое происходят постоянно: то одно состояние, то другое. А между ними... какой-то странный, необычный способ существования: и не то, и не другое, и не смешение двух состояний, и не их взаимное наложение - как будто одно действует через другое. Должно быть, процесс идет на клеточном уровне - иными словами, смешение (состояний) осуществляется на микроскопическом уровне.

Мы идем сквозь стены аквариума, или электронный щит. И именно во время перехода, когда оба состояния, по-видимому, функционируют одновременно, или, как говорит Мать, “одно через другое”, постигаются необыкновенные тайны, которые вполне могут стать сказками следующего вида. В самом деле, нам неизвестно, было ли во всей истории человечества событие более значительное, чем опыт Шри Ауробиндо и Матери - в сравнении с ним все наши научные открытия и воздействия на атом кажутся детскими игрушками; однако, они-то и подготовили нас к пониманию эксперимента Матери.

МЕЖ ДВУХ СОСТОЯНИЙ

Выход за пределы аквариума, прорыв сети совершается далеко не сразу: вышел, и вот, ты уже раз и навсегда в иной среде. Будь это так, для “старого” тела, исполнившего эволюционное назначение - перевод в иное состояние - дело кончилось бы, вероятнее всего, смертью. Но ведь амфибия в процессе эволюции не лишается старого тела; она обретает новое, легочное, дыхание и благодаря этому выхолит в иное состояние, в воздушную среду, на берега старой доброй матушки-Земли, а условия новой среды обитания вынуждают ее постепенно развивать новые органы и, соответственно, менять образ существования. Тело Матери не покидало пределов Земли, но новые берега поначалу казались довольно странными, ибо там все было непохоже на то, что можно увидеть с помощью нашего обычного зрения в старом аквариуме; ей предстояло исследовать условия и законы новой среды, если таковые вообще существуют. Полное “перепрограммирование”. Поскольку раз и навсегда закрепиться на новых берегах не удается, вновь и вновь возвращаешься назад, в старый аквариум (вероятно, из-за медленной адаптации), возникает вопрос: что именно вызывает падение в старое и переход в новое состояния? Каков механизм перехода? На протяжении многих лет Мать переходила из одного состояния в другое, и именно переход, “гибридное”, так сказать, состояние, позволяет не только исследовать условия и тайны новой окружающей среды, но и раскрыть подлинную реальность нашей собственной среды, которую физики, биологи, медики так прекрасно (по их мнению) описали в формулах и законах. Грош цена их законам! Они действуют только в мыслящем аквариуме. По сути, это целая революция, всего значения которой мы пока не в состоянии оценить. Вот первый невнятный лепет нового мира:

61. 66 - Возьмем две абсолютно одинаковые ситуации, с интервалом даже не в день, а всего в несколько часов; обстоятельства одни и те же: те же внешние и те же внутренние условия, т. в., то же “состояние души”, одни и те же события, люди - казалось бы, нет никаких различий. Однако, в первом случае тело (я имею в виду сознание клеток) ощущает некую эвритмию, общую гармонию, все чудесным образом слажено, согласовано, никаких тебе трений - все идет “как по маслу”, все совершенно и гармонично; все просто изумительно; тело чувствует себя превосходно. В другом же случае... все остается прежним, и сознание то же, а вот что-то ускользает, и гармонии больше нет. В чем дело? Непонятно. С телом начинает происходить что-то неладное. А ведь ничего не изменилось... как будто что-то ускользает, и ты бежишь, пытаясь поймать это “ускользающее нечто”. Что это такое? Не понимаю. Я с каждой минутой все больше и больше убеждаюсь... Как это объяснить?.. По-видимому, дело тут в вибрациях материи. Это невероятно трудно понять. То есть, это “ускользает” от всякого закона разума, от всех психологических законов: оно существует само по себе. Вопросов, конечно, много. Чем больше входишь в детали, тем больше загадок. Это... будто ты - на границе меж двух миров. Мир тот же, а в то же время - совершенно иной; быть может, два аспекта одного мира? Даже этого_ я сказать не могу. И все же, мир ТОТ ЖЕ САМЫЙ.

Вот и амфибия, покинув прежнюю среду обитания, вышла в тот же самый мир; земля не изменилась.

... Это настолько тонко, неуловимо: в таком положении мать поворачивает ладонь слегка вправо) все находится в состоянии совершенной гармонии, а вот в таком (ладонь поворачивается влево) все становится бессмысленным, абсурдным, тяжелым, мучительным. Но это - ОДНО И ТО ЖЕ! Все то же самое. Глядя со стороны и выражаясь несколько высокопарно, можно сказать, что все, что здесь (поворот ладони вправо) - истина, а здесь (влево) - ложь, но это ОДНО И ТО ЖЕ! В одном случае чувствуешь, как тебя что-то несет (не тело, а весь мир, со всем, что в нем есть), ты паришь в свете блаженства, в другом - ощущаешь тупую тяжесть, боль - но все остается абсолютно тем же самым, почти те же самые материальные вибрации! В чем дело? Если бы нам удалось найти причину, мы овладели бы всем, тайна открылась бы до конца. Должно быть, именно так истина стала ложью. Но что конкретно скрывается за этим “именно так”? Каков “механизм”? Он двойственен... Двойственен. У меня такое чувство, что только тело может знать (ответ), вот что удивительно!

И вот, в конце пути, спустя годы:

70. 184 - Никогда, никогда так полно и совершенно сознательно не жила я в ином состоянии, как в те два часа. Все было столь же реально, столь же отчетливо, как и здесь... Именно поэтому я не знаю, в чем, собственно, различие. Оно... настолько тонко, что не ощущаешь никакого контраста: оно неуловимо. Поразительно: я даже не могу сказать: “Это - тонкое физическое (иное состояние), а это - материальное физическое”. Невероятно: одно в другом. У меня не было ощущения, что это ДВА различных состояния, и все же они отличались друг от друга - может быть, скорее следует говорить об аспектах (одного), чем о реальном отличии, впрочем, не знаю, как сказать...

Вероятно, подобным образом первая птица, впервые оторвавшись от земли, “обнаружила”, что летит она не в каком-то ином, “тонком” мире, а что это все та же земля, только видимая по-другому. Следующие слова Матери дают представление о подлинном смысле ее опыта:

... Вспоминаю, как прошлой ночью я вдруг разом увидела всю свою работу и сказала себе: “Ах, если бы мы только знали! Сколько страхов, сколько сложностей, сколько еще всего... рассыпалось бы, потеряло всякий смысл”. То, что представляется нам “законами Природы”, чем-то “неизбежным” - абсурд, чушь! Для истинного сознания они рассыпаются в пыль. Это мы, МЫ считаем, что они “неумолимы”! Вероятно, надо изменить некую ПОЗИЦИЮ, позицию сознания.

По эту или по ту сторону сети.

На описание опытов Матери - а их тысячи - потребовались бы целые тома (и действительно, “Агенда Матери” состоит из тринадцати томов от четырехсот до шестисот страниц каждый). Мы можем описать лишь узловые моменты. Самым существенным является то, что по разные стороны сети физического ума действуют разные физические и психологические законы. Причем “другая сторона” совсем недалеко: нужно только унять неотвязный и непрестанный шум в глубинах тела.

73. 173 - Все настолько иное, что я задаю себе вопрос... иногда я спрашиваю себя, как это возможно? Временами все настолько неожиданно, что причиняет чуть ли не боль.

Вопрос На самом деле ты не выходишь из материи?

Нет-нет!

Это новое состояние МАТЕРИИ?

Да-да, именно материи. Но управляется оно не законами солнечной системы - не знаю, чем. Может быть, супраментальным сознанием.

70. 129 - Понимаешь, мне кажется, будто я погружаюсь в незнакомый мир, борюсь с незнакомыми законами, чтобы осуществить, опять же, неизвестное мне преобразование. Что же это за преобразование? Какова его природа?

Да, но Мать, милая Мать, я уверен, что через мрак, через незнание “законов” тебя сознательно ведут к той грани, за которой будет найдено решение.

Ты прав. Могу сказать, что я думаю так же (хотя я вовсе не “думаю”). Но какой еще путь предстоит пройти!

Это не может закончиться неудачей!

Почему же?

Потому что ты тело мира! Потому что вся надежда - здесь.

Может быть, это просто красивые слова?

Да нет же! Так оно и есть. Совершенно ясно, что внешний мир все больше становится похожим на ад.

Да, это так.

Поэтому, вся надежда - на твое тело.

Кто-то должен сделать первый шаг.

Но некоторые контуры вырисовываются уже вполне определенно:

68. 412 - Все время - постоянно, - тело переживает одно и то же: в таком состоянии мать поворачивает ладонь слегка вправо) все прекрасно, все изумительно, просто невероятно; но стоит повернуть вот так (ладонь поворачивается слегка влево), как все становится отвратительным, все идет со скрипом, из рук вон плохо - а всего-то одно совсем) незначительное изменение. А затем все вновь становится удивительно и прекрасно. Все чудесно, вплоть до мелочей, до самого “незначительного”, т.е., просто ВСЕ (разделения на “значительное” и “незначительное” нет), и в то же время - это ОДНО И ТО ЖЕ! Но в одном случае - боль, страдание, совершенный упадок, в другом же... одно и то же. Тело “ полностью разбито, простужено, здесь болит, там болит; но в определенном состоянии недомогание разом исчезает! Даже следа не остается - ни простуды, ни боли, вообще ничего - все ушло! (Правда, может и вернуться, если сам вернешься в прежнее состояние.) И не просто ушло: при этом меняются даже ОБСТОЯТЕЛЬСТВА! В одном случае - все против вас, все идет вкривь и вкось, в другом же... Причем переход не требует времени, это не “длительный процесс” трансформации, он происходит внезапно, в один миг - раз-два! (Мать резко поворачивает ладонь влево, затем вправо.) Будто вам наглядно показывают, как под действием силы этого чудесного сознания все исчезает, растворяется как... как что-то бесплотное, нереальное - просто исчезает. Здесь не игра воображения, но ФАКТ: наглядная демонстрация силы, способной обратить жалкое подобие жизни в чудо, и очень просто - в один миг. Можно сказать и так: тело ощущает, что оно упрятано, - именно упрятано, - в какой-то ящик, но может видеть сквозь него; оно видит, а также совершает какие-то (ограниченные) действия сквозь то, что его окружает, но в конце концов должно исчезнуть. И вот пробиваешься, прорываешься, чтобы овладеть тайной, и чувствуешь, что разрешение загадки близко, но тут...

69. 315 - У меня было то же переживание, что и у Будды, но только В ТЕЛЕ. Он говорил, что выход один - Нирвана, однако в состоянии истинного сознания я видела, каково решение Будды и каково истинное решение. Это было, действительно, интересно. Решение Будды - это лишь ПЕРВЫЙ шаг, истинное же решение дальше. Ведь что такое все сотворенное? Разделение, озлобленность, жестокость, а отсюда - страдание, расстройства, болезни, смерть и разложение (разные стороны одного и того же). В своем переживании я увидела их НЕРЕАЛЬНОСТЬ; мы будто оказались во Лжи; она на самом деле нереальна; как только мы покидаем ее, все беды исчезают - их БОЛЬШЕ НЕ СУЩЕСТВУЕТ, их просто нет. Вот это-то и ужасно: того, что для нас так реально, конкретно, так страшно, на самом деле не существует! Просто мы... вошли в Ложь. Почему? Как? Зачем?..

“Ложь, которая на самом деле нереальна”, - определение нашего ментального аквариума. Разумеется, жаберное дыхание - не “ложь”; просто когда свежий, пронизанный солнцем воздух наполняет легкие, оказывается, что это нечто совершенно иное. И Мать далее говорит:

... Все средства - их можно назвать искусственными, включая и Нирвану, - все средства выхода не представляют никакой ценности. Я не знаю, но спасение должно быть ФИЗИЧЕСКИМ; не в области разума, а в области тела. Я хочу сказать, что это вовсе не бегство: оно (спасение) - ЗДЕСЬ. Оно не скрыто, не завуалировано: оно - ЗДЕСЬ. Почему же мы не можем жить в “нем”; что отнимает у нас эту силу? Не знаю. Но оно здесь. ЗДЕСЬ. А все остальное, даже смерть, - самая настоящая ложь, на самом деле этого нет.

Однако, старое состояние сразу не исчезает; необходимо оставаться в нем, чтобы “растворить” его изнутри или же дать просочиться в него новому виду вибрации.

67. 197 - Тысячелетняя привычка жить по-старому настолько сильна, что возникает такое впечатление, будто... будто растягиваешь резину: пока она растянута, результат очевиден; отпустишь на миг - она опять возвращается в прежнее положение. Когда иное состояние станет устойчивым, необходимость усилий отпадет. Ощущение же нереальности страдания, болезней совершенно необыкновенно. Бывают мгновения невыразимого торжества и блаженства. Но тут же и другое состояние, в котором чувствуешь себя зажатым, сдавленным со всех сторон.

68. 49 - Поверх материального творения лежит покров злой воли - его можно назвать “источником катастроф”. Он как паутина - вот именно, паутина, - поймавшая все крушения и катастрофы; все, что ни делается под ее покровом, обречено на неудачу, это вместилище всех бед и всех проявлений злой воли. Да, это как паутина, а я пытаюсь научить тело освобождаться от нее. Даже пробуждающаяся сила опутана этой паутиной, она простирается на весь материальный мир. Именно в этом причина болезней и бедствий, причина всякого разрушения.

Затем качественное различие вибраций двух состояний становится более определенным:

62. 412 - Свойство этих вибраций (они накладываются друг на друга так, что каждую из них можно осознавать вполне определенно) совершенно неописуемо! Одна из них - обособленность, бесконечная раздробленность, абсолютная неустойчивость, другая же - вечный покой, необъятность, беспредельность абсолютного света. А сознание переходит из одной в другую.

69. 304 - Я получила наглядную демонстрацию. Человек придает огромное значение жизни и смерти, думает, что между ними громадная разница, и смерть в его жизни занимает исключительно важное (!) место. Мне же было показано, до какой степени нарушение равновесия (люди обычно называют его называют “смертью”) сопутствует другому состоянию: с одной стороны - всеобъемлющая гармония (иное состояние), сущность жизни, с другой - обособленность, разделенность (мнимая, нереальная, искусственная), то есть причина смерти; оба состояния настолько тесно связаны друг с другом, что в любое время и при любых обстоятельствах из одного можно перейти в другое. Тут вовсе не требуются, как обычно думают, какие-то особые, “серьезные” усилия: попросту означает будь здесь или будь там (легкий поворот ладони направо и налево), вот и все. Здесь (влево) - смерть; там (вправо) - вечная жизнь, абсолютная мощь, и... даже не покой, пожалуй; это... нечто незыблемое. И в то же время, все здесь: и это состояние, и то - оба вместе.

65. 2311 и 63. 78 - Знаешь, бывает, чувствуешь себя по-настоящему плохо, трудно дышать, тошнит, совсем нет сил, не можешь ни пошевельнуться, ни подумать о чем-то, в общем, совсем скверно, и вдруг... сознание - телесное сознание - вибрации любви, самой сущности творения; одно мгновение, и все озаряется, все (дурное) исчезло. Просто диву даешься: ушло! Все исчезает в одно мгновение, как при повороте призмы. Не остается ничего, кроме дурацкой привычки тела сохранять память о прошедшем. И вот она-то... В одном случае - безмолвие внутри клеток, глубокий покой, не препятствующий движению, даже быстрому (как будто, в основе движения - вибрация вечного покоя); в другом же случае - внутреннее беспокойство, тревога и дрожь.

Это и есть характеристика физического ума

61. 26 - Я погружаюсь в опыт, а минут через десять замечаю, что пока я находилась в том состоянии, моя рука с карандашом застыла в воздухе! У меня бывали похожие состояния, когда ничего не понимаешь, ничего не знаешь, ни о чем не думаешь, ничего не хочешь, ничего не можешь - ты как бы... “выключен”. А потом я вдруг вижу людей, которые кивают на меня: “Мать впадает в детство...”

69. 1810 - Тело ощущает, что высочайшая вибрация, вибрация истинного сознания, обладает такой интенсивностью, что она сравнима с инертностью, с неподвижностью: мы не можем воспринять такую интенсивность. Она настолько велика, что для нас равносильна инертности. Но в ней - состояние бессмертия, неизменного мира и покоя как бы в волнах ошеломительной скорости - настолько быстрых, что они кажутся неподвижными. Т. в., (кажущаяся) неподвижность в грандиозном по интенсивности движении. И в этом нет ничего сложного или сверхъестественного!.. Потом же, в прежнем состояние... Воистину, обычное, прежнее состояние - это сознательный выбор в пользу смерти и страдания, тогда как в ином состоянии смерть и страдание предстают чем-то абсолютно... нереальным! Вот так.

По-видимому, у границ телесного, там, где первичный ум входит в соприкосновение с телесной материей и дрожит и дергается, как больной-паркинсоник; там, где он смешивается с вихрями непрестанно вращающихся электронов и сливается с ними в плотную непроницаемую стену; там происходит “переворот” состояния: от “бесконечной раздробленности”, с ее постоянными мелкими вибрациями, к “волнам ошеломительной скорости” и совершенной неподвижности - не переход ли это от ньютоновской к межгалактической, а может быть, даже к совершенно иной, новой физике?

63. 232 - Всякий раз, если я перестаю говорить, слушать или работать... я ощущаю величавые взмахи гигантских крыльев блаженства, огромных, как мир. Не два крыла: сонмы крыльев: они везде и простираются повсюду.

72. 315 - Времени больше нет… Как будто в это время вошло время иное.

В материю вошла иная физика.

НОВАЯ ФИЗИКА

ИНОЕ ВРЕМЯ

Может показаться, что переживания "по ту сторону сети" носят чисто субъективный характер и не имеют никаких осязаемых последствий для "старой" среды обитания. "Да, все это прекрасно - и "грандиозная энергия", и "нереальность" болезни и смерти, - но здесь-то, в старом аквариуме, и болеют, и продолжают умирать вполне реально". Это - "конкретный" факт. Но уникальный опыт Матери, настоящая революция в истории человеческого вида состоит как раз в открытии того, что на самом деле мы существуем в аквариуме физической ирреальности. Как физические законы - совсем не то, что мы о них думаем, так и физические болезни и смерть - совсем не то, что мы о них думаем или не то, что мы ощущаем. Все наши ощущения, даже наше восприятие физического мира, ложны. Отсюда следует, что мы можем преодолеть их физически. Преодоление ложного восприятия - не выход в Нирвану, в рай или в смерть: - это выход в истинное физическое, в подлинную материю... такую, какова она есть. Это иная жизнь в материи. Ведь эксперимент Матери не какой-то там "феномен", переходящий в новое состояние (как это было в свое время с амфибией, вышедшей в воздушную среду, а старый океан лжи и нереальности оставившей навсегда): оба состояния или оба мира сосуществуют один в другом, а при переходе в новое состояние обнаруживается возможность изменения физических законов старого состояния. Это переход от ложной материи к материи истинной, от ложных законов к истинному закону мира.

Вот самое первое откровение Матери - оно относится к 1958 г., когда в сети произошел прорыв, Мать была уже далеко не ребенок, в 1958 г. ей было восемьдесят лет, и еще целых пятнадцать лет предстояло развиваться ее опыту.

58. 105 - Как только переходишь в иное сознание, все, что казалось реальным, конкретным, МГНОВЕННО меняется! В моем теле произошло множество физических - физических! - изменений. Состояние длилось не столь долго, чтобы могло измениться все, однако кое-какие изменения оказались необратимыми. А это значит, что если бы сознание (иного состояния) сохранялось постоянно, это было бы непрестанным чудом (тем, что МЫ называем чудом) - невообразимым и вечным чудом! Однако, с точки зрения супраментального, никакого чуда тут нет, все совершенно естественно.

Действительно, это никакое не "чудо" - чудесного здесь не больше, чем в яблоке Ньютона, которое, как известно, падало с определенной скоростью. Подчеркиваем - "с определенной скоростью", да еще и по отношению к определенной системе отсчета. Именно здесь опыты Матери в теле соприкасаются с физикой Эйнштейна.

Вот первый крик-откровение, прозвучавший в 1962 году, когда произошел "великий выход" из сети - "Смерть - иллюзия, болезнь - иллюзия, неведение - иллюзия... любовь, любовь, только любовь - безграничная, безмерная, изумительная, несущая все" А в следующем лаконичном высказывании - истоки "чуда" истинной материи:

62. 66 - Ощущение времени полностью растворяется в... этой внутренней неподвижности. Но это - подвижная неподвижность!

И со своим обычным юмором Мать добавила:

"Если так пойдет и дальше, они упекут меня в психушку"" Однако, если кто и нуждается в "лечении", так это мы сами, ибо несомненно, что у "волн молниеносной скорости" (электромагнитных, возможно, или волн "единого поля") скорость так велика, что они кажутся неподвижными. А по Эйнштейну изменение скорости вызывает и изменение времени.

Нужно учитывать, что опыт Матери, начиная с самых первых шагов, развивался во всех направлениях:

62. 315 - Внезапно, без всякой видимой причины (мне до сих пор неизвестно, как и почему это происходит), словно ВЫПАДАЕШЬ в другую комнату (так Мать иногда называла старое человеческое состояние), и сразу же начинает болеть и здесь, и там - чувствуешь себя не в своей тарелке. А затем также внезапно - будто из одной комнаты попадаешь в другую, через дверь или прямо сквозь стену, почти не замечая, почти автоматически, - я обнаруживаю себя в состоянии, где все-все плывет в покойном, мирном потоке (поистине, восхитительно): все сотворенное, вся жизнь, все движения, все вещи составляют единое целое, и погруженное в эту среду тело нераздельно сливается с ними; вместе с потоком, лучащимся радостью покоя, оно уносится в бесконечность. А затем снова - хоп! - будто срываешься (Мать опрокидывает ладонь, желая показать переворот сознания). Ты снова в конкретном месте и в конкретном МОМЕНТЕ времени; и опять - здесь болит, там болит...

И снова - возвращение во Время - время боли и смерти.

62. 1210 - Все это вполне конкретно: так (поворот ладони влево) - неестественность, жесткость, сухость, фальшь, ложь - словом, подделка. Так (поворот ладони вправо), все широко, спокойно, лучисто, радостно, беспредельно. Всего-то - так и вот так (Мать поворачивает ладонь в одну, затем в другую сторону). Как? Где? Описать невозможно, ясно одно: дело в движении сознания. Причем различие между истинным сознанием и сознанием ложным становится все более четким и одновременно - очень ТОНКИМ: чтобы перейти из одного состояния в другое, не требуется особых усилий. Между ними как будто тончайшая прочная пленка - очень прочная, но податливая, чрезвычайно сухая и тонкая.

Это и есть стенка аквариума. Следующее высказывание звучит поистине откровением:

64. 118 - Что-то вроде пленки, сплетение всяческих трудностей и сложностей, порожденных человеческим сознанием (человеку они присущи гораздо скорее, чем животному; у животного этого нет: пленка - следствие ментального развития). Она чрезвычайно тонка - и суха, как луковая шелуха, - тем не менее, она-то все и портит. Все из-за этой идиотской шелухи, ментальной шелухи человека. Сам ведь знаешь, хоть луковая шелуха и ужасно тонка, она ничего не пропускает.

61. 210 - Ложно само сознание! Когда вы открыты, когда вы соприкасаетесь с "этим", его вибрация дает вам силу, энергию (если вы в должном покое, клетки тела наполняются великой радостью). Когда же вы снова возвращаетесь в обычное сознание, то немедленно ТА ЖЕ ВИБРАЦИЯ, ИЗ ТОГО ЖЕ САМОГО ИСТОЧНИКА, обращается в недомогание, боль, вызывает смятение, немощь... Для верности я повторила опыт три или четыре раза; все время получалось одно и то же: все повторялось с точностью химического опыта, когда при одинаковых условиях получаются одинаковые результаты. Страшно интересно.

Та же самая вибрация - да и как иначе? Во вселенной их не тысяча и одна, но одна-единственная - та, что несет в себе все миры и нас с вами. Проходя сквозь стенки аквариума, она преломляется, деформируется, искажается - это и есть смерть. Это может быть и зубная боль, но так или иначе, это смерть, то же самое, что смерть! И боль, и смерть - по сути, одно и то же, ибо всякая боль ведет туда, к своему естественному завершению. Это целое семейство вибраций смерти и лжи.

А эксперимент все уточнялся:

63. 35 - Я начинаю ощущать в клетках тела Движение; это некая "вечная" вибрация без начала и конца; она исходит из вечности и уходит в вечность (как волна синусоиды); время там неделимо: лишь спроецированная на некий экран, эта вибрация начинает обретать временные характеристики...

"Экран" - вот точное определение человеческой "луковой шелухи" - аквариума.

... Это Движение такое всеобщее, такое всеохватывающее и непрерывное, что нормальному восприятию оно представляется неподвижностью.

Обретая "временные характеристики", оно обретает и боль со смертью.

71. 2512 - Я все больше и больше убеждаюсь в том, что именно наша манера восприятия окружающего и реакции на него, и СОЗДАЕТ все проблемы. Если я постоянно пребываю в "этом" сознании, то любые трудности исчезают, хотя вокруг ничего не меняется. Мир - ТОТ ЖЕ, но воспринимаешь его совершенно иначе. Взять, к примеру, смерть: это переходное явление, а нам кажется, что смерть вечна (потому что наше сознание все расчленяет, делит); но когда ты пребываешь в божественном сознании, о!.. ВЕЩИ СУЩЕСТВУЮТ ПОЧТИ МГНОВЕННО, понимаешь? Не знаю, как объяснить. Это сложно выразить... Как предмет и проекция. ЕСТЬ все вещи, но мы видим их словно на экране, одно за другим. Да, почти что так... Мне кажется, что я близка к раскрытию... той иллюзии, которую нужно разрушить, чтобы физическая жизнь была непрерывной - к открытию, что смерть проистекает только из искажения сознания. Вот и все.

В этом смысл перехода от крошева фрагментарных вибраций, свойственных нашему человеческому сознанию, отягченному временем и смертью, к мощной единой вибрации, обладающей ошеломительной скоростью (хоть она и кажется неподвижной) и существующей в ином времени.

Из Эйнштейновской теории относительности следует, что даже такие "незыблемые" величины, как масса, частота колебаний или время, разделяющее два каких-либо события, связаны со скоростью движения системы отсчета, в которой проходит эксперимент; в данном случае система отсчета - Земля, т. е. наш человеческий "аквариум". Например, если часы, установленные на спутнике, вращающемся вокруг Земли с постоянной скоростью, измерят интервал между двумя электронными звуковыми сигналами и покажут 60 секунд, то, согласно земным часам, тот же самый промежуток времени будет длиться 61 секунду: с увеличением скорости время "сжимается". Чем больше скорость, тем больше замедление. Эта ситуация часто иллюстрируется историей о космонавте, который по возвращении из космоса обнаружил, что за время своего путешествия он состарился гораздо меньше, чем его бывшие ровесники, оставшиеся на Земле. Если же скорость системы отсчета приближается к световой, время стремится к нулю и законы ньютоновской физики теряют силу. "Вещи существуют почти мгновенно", - говорила Мать. Речь идет о переходе к новой "системе отсчета" - телу Матери в волнах молниеносной скорости.

66. 3112 - Это совсем другое... Это нечто совершенно особое, бесконечное настоящее.

69. 234 - Не понимаю, что происходит с клетками. Это состояние... Состояние сильнейшей вибрации, а в то же время и чувства всемогущества - оно присутствует даже здесь (Мать указывает на собственное тело), в этом изношенном механизме, - ощущение светлого и незыблемого всемогущества; то есть, в клетках живет чувство вечности. Тело переживает нечто совершенно небывалое; оно кажется совершенно неподвижным... Я не знаю, что это: ни неподвижность, ни вечность, не знаю; оно несет силу, свет и истинную любовь; когда выходишь из этого состояния, даже спрашиваешь себя, не изменило ли тело форму!

71. 189 - Это чрезвычайно любопытное переживание. Жизнедеятельность тела уже не подчиняется старому образу бытия, но с новым еще не освоилось... Оно ни смертно, ни бессмертно. Очень любопытно. Иногда тяжелейшее недомогание переходит... в чудо. Временами в голове - ни единой мысли, пусто совершенно; иногда же я вижу и знаю все, что происходит повсюду. Правда, любопытно.

Опыт обретает все большую конкретность... и приводит к прямо-таки сказочным результатам, ибо когда в материальном, телесном сознании исчезает само время, то исчезают и старение и его "следствия" - болезни, бедствия, смерть: каждое "мгновение" (если, вообще, можно говорить о мгновениях) - это новая жизнь; всякий "миг" вселенной нов, словно она только что родилась, - всякое "мгновение" человека свободно и от прошлого, и от "будущего". "Будущее" присутствует в каждом мгновении без остатка. Ну, и где же тогда все последствия "вчерашнего дня", да и остальных восьмидесяти семи лет? Новый день уже никогда не будет суммой 87 лет и одного дня. Это новый день Земли.

61. 254 - В обычном состоянии сознания что-то всегда делается РАДИ чего-то. Риши ведических времен, например, ставили цель - достичь бессмертия. Цель есть всегда, на любом уровне. Мы ведь тоже говорим о "супраментальной реализации". Однако, совсем недавно что-то случилось, не знаю: мною овладело... не мысль, не ощущение - скорее, состояние, и я поняла, что цель как таковая не то, чтобы нереальна, попросту бесполезна. Хотя, тут даже и не бесполезность: небытие. Вот... Теперь каждая секунда, каждое движение, начиная от самых тонких, "духовных", и кончая самыми "материальными" движениями, воспринимаются как нечто абсолютное, существующее само по себе без прежней взаимообусловленности и взаимозависимости. Исчезли все причинно-следственные связи: из "этого" вовсе не "вытекает" "то", а вот "это" делается совсем не "ради" "того"; не надо стремиться к "тому-то" - так только кажется... Все это достаточно интересно. Неисчислимый, вечный и вездесущий абсолют. Взаимозависимости, причинно-следственные связи лишились всякого смыла: они принадлежат миру пространства и времени.

Каждое... Что "каждое"? Нельзя сказать "движение", нельзя сказать "состояние сознания", нельзя сказать "вибрация" (все это опять же относится к нашему типу восприятия); приходится говорить "вещь" - вещь ничего не означает. Каждая "вещь" несет в себе свой собственный абсолютный закон. Здесь - полное отсутствие причины и последующего результата, всякой цели, всякой намеренности. Этой связи /Мать делает жест в горизонтальном направлении) нет: здесь - вот так (вертикальный жест). Нет ни причины, ни следствия, ни протяженности, ни направленности - о какой, собственно, направленности может идти речь? Вот так (тот же вертикальный жест).

"Вертикальное время, новое во всякое "мгновение"

62. 206 - В истинном состоянии нет ни препятствий, ни разрушительного старения.

58. 105 - У всякого мгновения своя вечность и свой закон.

Тело Матери словно бы жило со скоростью света.

И вот, начинают проступать очертания чуда земли.

ЗАМЕЩЕНИЕ ВИБРАЦИЙ

Нет, бессмертие прежнего тела не может быть целью, не стоило бы тратить на это силы. "Кому охота столетиями пребывать в этой тесной обители?" - говорил Шри Ауробиндо.* Очевидно, новое сознание должно мало-помалу изменить свойства и функции тела, преобразовывая присущую тому косность в новую пластичность, устраняя зависимость от грубо-материального способа питания, чтобы оно нашло иные источники энергии для тела и т. д. На все это потребуется несколько столетий. И все это время нужно жить. Благодаря новому состоянию сознания, которое Мать назвала "состоянием без смерти" (это еще не бессмертие), наша жизнь сможет продолжаться сколь угодно долго, что позволит нам осуществить необходимые преобразования. На самом деле, проблема в том как, и насколько быстро будет происходить эволюционный процесс. Нас интересует реальная движущая сила трансформации, которая позволит ускорить его.

* Thoughts & Aphorisms, XVII, 124.

(1930) - Истинное изменение сознания должно изменить ФИЗИЧЕСКИЕ свойства мира и дать начало совершенно новому творению.

Слова эти были сказаны Матерью в 1930 г. Новая физика-то нас и интересует. Вероятно, ее можно назвать физикой супраментального - но как же она работает?

Прежде всего, новое состояние в высшей степени "заразительно". Это его первое свойство. Первые ментальные вибрации антропоида, вероятно, тоже были "заразительны", и сегодня мы знаем, какой силой обладает поток мысли, способный оказывать влияние в масштабах всей Земли. Странно - а может быть, и нет, - но здесь речь идет о материальном влиянии, о "заражении" на материальном уровне; похоже, переживание в истинном состоянии, или, если можно так выразиться, в "истинной" материи, обладает способностью изменять законы материи "ложной", иллюзорной, в которой мы живем, - всю "логическую" взаимосвязь ее причин и следствий, представляющих собой не что иное, как причины и следствия иллюзии. Первый "закон" новой физики гласит: каждое мгновение - ново, у него собственный закон, не зависящий от того, что было "вчера" и не несущий никаких последствий для "завтра". Но "материалисты", приверженцы старой материи, могут задать вопрос: как может быть заразительным "состояние сознания"? Ведь "сознание" в высшей степени субъективно... Было бы замечательно, если бы оно было высшей объективностью в мире, но до сих пор мы ничего об этом не знаем, ибо о сознании нам известно только то, что вертится в наших головах. Но сознание существует и в материи; состояние сознания в материи - клеточное сознание; и нет ничего более "заразительного", чем материя, ибо она едина и непрерывна от края до края вселенной. Обособленность, разделенность - только в наших головах

Но пусть Мать сама опишет свои первые шаги в новой физике - опыты 1958г., когда случился первый прорыв сети:

58. 66 - В течение всего времени, пока длился новый опыт, малейшее нарушение в теле, не только в теле, но и во всей ОКРУЖАЮЩЕЙ МАТЕРИИ, было абсолютно невозможным. Как будто все предметы стали послушными, но не потому, что так "решили": все происходило само по себе...

Воля больше не приказывает материи: материя приказывает себе сама.

... Во ВСЕМ царила божественная гармония (это случилось в ванной комнате наверху; очевидно, только так можно показать, что гармония присутствует и в самых банальных вещах). Если это состояние утвердится, станет прочным и неизменным, болезней БОЛЬШЕ НЕ БУДЕТ - они будут невозможны. Не будет ни бедствий, ни каких-либо расстройств; все должно прийти (вероятно, постепенно) в гармонию, как в опыте в ванной: тогда всякая вещь была исполнена радостным восторгом, - все было послушно, все! Поистине, у меня было ощущение, что еще никто на Земле не испытывал ничего подобного. Тело все знает, оно всемогуще. Оно преобразует все окружающие вибрации... Вполне вероятно, что наибольшее сопротивление именно в силу природы самого ума, желающего, чтобы все и дальше развивалось в соответствии с его невежественными представлениями, возникнет у наиболее сознательных существ. Так называемая косная материя куда "отзывчивее": она не оказывает никакого сопротивления. Я совершенно убеждена, что, например, растения и животные окажутся гораздо более восприимчивыми, чем люди. Воздействовать на развитый ум намного сложнее: люди, обладающие хорошо организованным, жестко упорядоченным ментальным сознанием, непробиваемы, как гранит. Их ум оказывает мощное сопротивление. Мой опыт ясно показывает, что с "несознательным" гораздо легче: было так радостно видеть воду, бегущую из крана, зубной порошок в баночке, стакан, губку - все они излучали очарование радости и согласие!

61. 113 - Вчера, гуляя по комнате, я оказалась в подобии вселенной, исключительно божественной: я осязала ее, ощущала внутри, вовне, повсюду. Три четверти часа не было ничего, кроме "этого". Поверь, все это время не было вообще никаких трудностей, правда! И такая простота во всем! Не нужно ни думать, ни желать, ни решать:

БЫТЬ, быть и быть. Быть в бесконечном многообразии бесконечного единства: все есть, но никакой обособленности, разделенности; все в движении - и ничто не двигается.

61. 3010 - Новый мир гораздо плотнее, сгущеннее, физического мира. Мы всегда склонны полагать, что иной мир - "эфирное", "бесплотнее", но это совсем не так! Мне-то кажется, что его среда плотнее, конденсированнее, но в то же время лишена и тяжести, и плотности. Какая монолитность! Какая спаянность, МАССИВНОСТЬ, и в то же время... Не знаю даже, это совершенно не то, что мы предполагаем. Ты и вообразить себе не можешь, что это такое. Нечто плотно сжатое, и НИКАКИХ РАЗРЫВОВ.

66. 221 - Это восхитительный образ бытия! Он неизмеримо выше всего того, что мы знаем. Здесь всегда что-то не так - то что-нибудь заболит, то не сложатся обстоятельства. Но там все приобретает совершенно иные краски. Все становится легким, да - легким, податливым. Жесткость, закостенелость исчезают. Все становится другим - решительно все! Я чищу зубы, промываю глаза - занимаюсь самыми обычными, "материальными" делами, но изменилась сама их природа! В глазах, в зубной щетке - во всем присутствует единая сознательная вибрация... Все стало совершенно иным! А вот если полностью овладеть этим состоянием, можно изменить весь мир.

Опыт вдруг оборачивается совершенно неожиданной стороной, и нам приходится задуматься:

67. 127 - Внезапно, на несколько мгновений, ты будто держишь в руке ключ. Все, что принято называть чудом, представляется тогда самой простой на свете вещью: "Да ведь это так просто, нужно только сделать вот так - и все!" А потом... Все уходит. В таком состоянии все просто, ЕСТЕСТВЕННО. В нем - абсолютное всемогущество. Например, по всей вероятности, человек обладает в этом состоянии силой исцеления. Но все совсем не так, как принято полагать! Ты даже и не думаешь, что "лечишь": просто... приводишь все в порядок. И даже не так... Просто УДАЛЯЕТСЯ МЕЛОЧЬ, в основе которой - Ложь.

... Иными словами, аквариум физической ирреальности, в котором мы обретаемся.

... Это очень интересно. В сущности, должно исчезнуть именно то, что дает обычному человеческому сознанию чувство реальности. То, что мы называем "конкретным", "объективной реальностью", - да-да, действительно, все, что дает ощущение "реальности" существования, - именно оно должно исчезнуть и быть замещено... чем? Трудно дать название. Некая универсальная вибрация. Это и всеобъемлющий свет, и всемогущество, и сила любви, и полнота! Такая полнота, что ничто не может существовать вне ее. Когда "это" - в теле, в клетках тела, достаточно направить "это" на кого-то или на что-то, как тотчас же все становится на свои места. Так что, выражаясь обычным языком, "это" "исцеляет" болезнь. Нет! Оно не "исцеляет": оно полностью ее уничтожает! Именно так: оно аннулирует болезнь, делает ее НЕРЕАЛЬНОЙ.

И здесь начинается самое поразительное

... Понимаешь, это вовсе не воздействие на других с помощью какой-то "высшей силы" методом ПРИНУЖДЕНИЯ: это воздействие непосредственно передается от материи к материи. Люди обычно называют "исцеляющей" мощнейшую ментальную или витальную силу, которая ЗАСТАВЛЯЕТ материю повиноваться, несмотря на ее сопротивление - здесь же все совершенно иначе! Здесь - "заражение" вибрацией. Поэтому эффект такого воздействия окончателен и необратим.

61. 271 - Это состояние абсолютно в том смысле, что ему не только нет необходимости "преодолевать" препятствия или сопротивление, но само сопротивление ОБРАЩАЕТСЯ В НИЧТО.

А вот последний шаг к разгадке тайны:

67. 153 - Если взболтать воду, она теряет прозрачность: вы приводите жидкость в движение, и оно делает ее непрозрачной: вода становится непроницаемой для взгляда. То же и с телом: когда вы пребываете в покое и бесконечности, все прозрачно. Благодаря этой прозрачности, вы видите прекрасно и отчетливо, принимаете точные решения; дела идут гладко и согласованно, устраиваются будто сами по себе, не возникает ни малейшей необходимости во что-либо вмешиваться... (как выразить все это?) Вселенная, во всей своей целостности, движется с невообразимой скоростью, пребывая при этом в совершенной неподвижности (все слова здесь кажутся дурацкими, но это можно "почувствовать", "увидеть" - пережить на собственном опыте). Светоносная неподвижность, несущаяся с фантастической скоростью. Эта неподвижность совершенно прозрачна, и нет никаких затруднений: решение "опережает" проблему.

Нет ни болезней, ни смерти, ни бедствий - они не могут существовать: решение приходит раньше, чем возникает затруднение, или же не позволяет ему проявиться - проблемы исчезают, как будто они существовали только в нашем лживом сознании. "Зло" обращается в ирреальность, или, точнее, его собственное иллюзорное существование лишается реальности. И тогда вся наша жизнь, полная мук и страданий, становится вечным чудом. С прозрачностью тела исчезают все страдания, их просто больше нет. "Исчезает мелочь".

66. 318 - Утром тело несколько раз переживало истину... каждое из этих мгновений могло бы быть вечностью. В этом состоянии невозможно понять, как долго они длятся и длятся ли вообще - чувство времени полностью исчезает: все, времени больше нет. И это сознание ничего не уничтожает, вот что самое замечательное! Все остается, ничто никуда не исчезает. Я имею в виду, что это сознание не уничтожает ничего из того, что есть в мире. Даже Ложь не то, чтобы уничтожается; она просто не существует. Та же малость... которая изменяет все. Именно так может происходить воскресение мертвых - посредством такого вот изменения.

В конце концов картина проясняется, более того: она вселяет надежду и становится доступной всем людям, не исключая и нас. В тот день Мать обрела ключ к той самой "малости", которая разделяет два состояния, - прежнее, "старое" человеческое состояние, - она называет его "несовершенством", - и новое, названное ею "совершенным состоянием". Между ними вовсе нет космической или же, так сказать, трансцендентной пропасти: они существуют совместно, одно в другом, здесь, на этой Земле.

64. 1211, 253 - Совершенство всегда здесь, оно сосуществует с несовершенством, одно неотделимо от другого: они существуют не только одновременно, но и в ОДНОМ И ТОМ ЖЕ МЕСТЕ, хотя я не знаю, как это объяснить (Мать соединяет ладони). В любое мгновенье, и при любых обстоятельствах можно достичь совершенства - ведь оно из тех вещей, что достигаются постепенным, последовательным развитием: это абсолютное состояние, перейти в него можно в любое мгновение. И из этого следует очень интересный вывод... Когда проявляется истина, вибрация лжи исчезает: она обращается в ничто, как если бы ее и не было никогда. Смотри: истина - здесь, ложь - тоже здесь (Мать соединяет ладони), совершенство - здесь и несовершенство - здесь, они сосуществуют в одной и той же точке. Как только совершенство становится доступным, несовершенство исчезает, исчезает иллюзия. Иными словами, похоже, что способность жить этой истинной вибрацией, быть ею, обладает такой властью ЗАМЕНЯТЬ вибрацию лжи вибрацией истины, что... Предположим, что ложная вибрация при обычном порядке вещей должна привести к несчастному случаю или какой-то катастрофе; так вот, если среди всех вибраций найдется сознание, способное воспринять вибрацию истины, оно может - ДОЛЖНО - обратить в ничто все ложные вибрации и остановить катастрофу... Я постоянно убеждаюсь, что только Истина может изменить мир, и последним шагом должно быть замещение вибраций лжи истинной вибрацией, ибо все прочее - постепенная трансформация - всегда действует как бы по касательной - она все ближе и ближе подходит к цели, никогда не достигая ее.

Это и есть замещение старой, "ментализированной" научной физики, поглощенной изучением смертного, новой, супраментальной.

Быть может, однажды, сквозь ячейки нашей сети внезапно прорвется вибрация истины, и уничтожит, обратит в ничто все ужасы, боль и смерть, которыми мы живем; мы пробудимся в новом мире... где законы старого смертного мира потеряют свою силу, исчезнут, как лживый сон. Нет, не постепенная трансформация, но перемена, настолько внезапная, что нашему изумлению не будет границ: в мгновение ока станут ненужными все старые достижения, и нам останется только рассмеяться смехом бесконечности.

Земля увидит себя словно впервые.

Вот, что важно здесь добавить: не нужно заблуждаться, полагая, что только избранные человеческие "феномены" могут пережить такой опыт: мы все можем испытать его, причем на материальном, телесном уровне, и многие уже переживают, даже не замечая этого. Ибо все происходит настолько просто, естественно, что этого можно и не заметить. Вся трудность постижения тайны в том, что разгадка прямо у нас под носом.

ПРОЗРАЧНАЯ ТАЙНА

Нам очень трудно осознать, что мы полностью, так сказать, с головы до пят (особенно это касается головы), живем в физически ирреальном мире. Даже когда мы начинаем понемногу воспринимать истину, наша первая, спонтанная, автоматическая, телесная реакция, несмотря ни на что, такова: "Но ведь я вижу это, я могу это потрогать, это вполне конкретно; существует же, например, тяготение: всем телам свойственно падать на землю; более того, БОЛЕЗНЬ существует... так говорит доктор, так говорят все. А вы предлагаете броситься с обрыва вниз головой - попробуйте-ка сами!" Нет, скажем сразу, речь даже не о том, что с точки зрения наших старых, но совсем не вечных законов все неразумно, дело куда серьезнее. Нужно понять механизм ирреальности.

Мы уже говорили о тончайшей сети физического ума, оплетающей всякий наш жест, всякий шаг, всякий рефлекс, всякий нерв, словом, все тело: "Ты не можешь, тебе нельзя, берегись, осторожно, там опасно, это - смертельно; это невозможно, то невозможно..." Этому боязливому типу "невозможным" кажется решительно все. Мы намеренно преувеличиваем; на самом деле речь идет о едва заметном трепетании материи, чем-то вроде микроскопического страха, судорожные сокращений телесной субстанции. Вероятно, маленькая клеточка со страхом вспоминает, как во время оно ей приходилось защищаться от всепожирающей бурлящей магмы. Постоянные клеточные судороги - их и не разглядишь-то толком - в результате складываются в одно сверхбыстрое неуловимое трепетание - настоящую стену вокруг нашего тела, до странности похожую на электромагнитный барьер, создаваемый непрестанным вращением элементарных частиц. Такая деятельность физического ума, как уже говорилось, похоже, не что иное, как воспоминания земли о катастрофах, ведь все развитие живой материи являлось цепочкой катастроф. Все, что принес человеческий вид - "ментализация" "катастрофы", т. е. он выделил ее, закодировал и дал ей ужасающую гипнотическую власть Если что-то и было возможным, то после этого события невозможным стало все.

А истина мира - в том, что все возможно. Только вот преодоление "невозможного" мы поручили Машине вместо того, чтобы в самих себе искать ключ к великому Возможному.

Для иллюстрации прозрачной тайны великого Возможного приведу два примера из опыта Матери, и один - из собственной жизни. Первый случай относится к тому времени, когда жители Пондишери решили покончить с Ашрамом:

65. 192 и 242 - Я видела град камней и языки пламени, взметающиеся к небу: весь небосвод был красным. Когда началось нападение, я сидела за столом, это было во время ужина. Но чуть раньше пришло переживание - сознание (иного состояния): мое тело не было вот этим телом, я была Землей - точнее, сознанием физической истины Земли - и пребывала в покое и неподвижности, неведомых физической жизни. Само же нападение предстало как абсолютная ложь, без единой доли истины (т. е., величайшая иллюзия аквариума), но с другой стороны, в то же самое время (этого нельзя выразить словами, но в то же самое время), повсюду - над всем городом, и особенно над Ашрамом - я уловила как-то очень тонко, но абсолютно четко и определенно все точки лжи, СВЯЗАННЫЕ МЕЖДУ СОБОЙ: вибрация лжи дрожала во всех людях и вещах, потому-то связь и была возможной. Я хочу сказать, что если бы сознание (иного состояния), переживаемое мною, стало общим для всех, т. е., если бы люди могли воспринять его на коллективном уровне, нас бы ничто не коснулось - камни даже не задели бы нас. Вот, в мое окно попал булыжник, и в ту же минуту я совершенно отчетливо увидела в сознании людей за столом вибрацию лжи, которая и сделала возможным попадание. То же самое происходило со всем городом... Так что теперь я знаю, - совершенно точно и навсегда, - что такое вибрация истины в физическом, в каком состоянии должно находиться физическое, чтобы БЫТЬ истиной. Главное - незыблемость, полный покой ФИЗИЧЕСКОГО (в ментальном это достигается просто и легко). Это (состояние) как магнит, физически притягивающий истинные вибрации - они не проходят ни через разум, ни даже через витальное: это (состояние) - магнит, притягивающий истину физического...

"Истина физического" и есть как раз истина иного состояния, для которого в мятеже нет никакой реальности - он лишен даже тени истины, а, следовательно, и малейшей силы Мать добавляет:

... Вибрации лжи - это движение, создающее мелкую дрожь на уровне материи. Так же отчетливо, как я вижу обычные вещи, я наблюдала вибрацию, ОСУЩЕСТВЛЯВШУЮ СВЯЗЬ с ложью, и ТУ Вибрацию, которая делала так, чтобы этого не произошло, и ничто НЕ МОГЛО коснуться... С тех пор уже несколько человек рассказывали мне о своих опытах. Например, Х вышел, чтобы позвонить в полицию, ему нужно было пересечь двор буквально под градом булыжников, все ему кричали: "Вернитесь! Вернитесь! Вы с ума сошли!" Но он прошел через двор, и ни один камень не попал в него. У него было такое ощущение, что попасть в него было вообще невозможно. Этот опыт показывает различие вибраций двух состояний: одна вибрация отвечает Лжи, а другая не дает ей ни малейшего отклика, т. е., исключает ВОЗМОЖНОСТЬ КОНТАКТА - это два разных мира. Один - истины, другой - лжи. При этом мир истины - мир ФИЗИЧЕСКИЙ, материальный; это не какие-то небесные сферы: это материя. Мир истины должен занять место мира лжи.

Вопрос: Эго то "истинное физическое", о кого ром говорил Шри Ауробиндо?

Да, именно так, истинное физическое.

Материальный мир, в котором нет ни бедствий, ни несчастных случаев, ни болезней, ни смерти. Этот мир и должен сменить наш мир - без всяких там чудес, просто заменой вибрации в материи. Вибрация истинного состояния обращает в ничто ложные, иллюзорные вибрации аквариума. Мятеж, беспорядки - не "иллюзия": они осязаемы и конкретны, они чувствительны и даже весьма чувствительны, и, тем не менее, это иллюзия. Истинное вибрационное состояние материи делает невозможным соприкосновение с "иллюзорной реальностью" - между ними нет никакого контакта, эти миры находятся - один внутри другого. Мир истинного физического и мир ложного физического. Мир свободы в физическом и мир рабства в физическом. Мир физических законов и мир без иллюзорных законов; сообразно тому, в каком из них находишься, можно быть подверженным всяким напастям или нет, быть смертным или нет, испытывать воздействие гравитации или нет. Иное состояние материи, нашего вида (Homo sapiens), не имеет ничего общего ни с нашей пресловутой духовностью, ни с нашим материализмом: они равно иллюзорны.

Истина материи - это что-то другое. А вот другой, совсем простой пример, относящийся к детским годам Матери:

63. 93 - Мне было тогда лет девять-десять; мы с подружками бегали наперегонки в лесу Фонтенбло. Лес был довольно густой, в нескольких шагах от себя ничего было не увидеть. На бегу я даже не заметила, как кончилась тропинка, и я оказалась на краю обрыва, под которым на три метра ниже как раз проходила дорога, только что вымощенная щебнем. Я так разогналась, что мне было не остановиться: и раз! - я в воздухе. Мне было лет десять, не больше, ни о каких чудесах, ни о каком волшебстве я и понятия не имела - я просто оказалась в воздухе. И я почувствовала, как что-то поддерживает, несет меня, - а потом меня, в буквальном смысле слова, мягко опустили на землю, на камни. Я поднялась (все происходящее представлялось мне совершенно естественным): на мне не было ни ссадины, ни даже пылинки - я была цела и невредима. Когда подбежали все остальные, я сказала: "Ничего! Все в порядке". Но в памяти осталось это ощущение: что-то поддерживало, несло меня; запомнила я и как плавно опустилась. Осталось и материальное подтверждение: раз я осталась невредима, то это не иллюзия - дорога-то была только что вымощена, а ты ведь знаешь, какая во Франции щебенка?.. В тот момент я особенно живо ощущала собственную душу, всеми силами она противостояла действию законов материального мира, и все происшедшее казалось мне вполне естественным. Я просто сказала себе: "Нет! со мной ничего не может случиться".

Вот что особенно примечательно: рассказывая эту историю спустя годы. Мать сравнивала плавное движение, мягко опустившее ее на камни свежевымощенной дороги, с величавыми взмахами крыльев, о которых говорилось в конце предыдущей главы.

Иная вибрация материи упраздняет даже гравитацию. Нет никаких законов! Есть только то, что мы думаем, только это не разумное, а "микроскопическое" мышление материи. Мы не знаем истинной физической реальности, материи, природы мира:

нам знакомо лишь то трепетание материи, которое кличет на нашу голову всевозможные бедствия и катастрофы и даже создает их. "Научный" кокон смерти опутывает нас с головы до пят, и чем больше в нем "научности", тем более он непроницаем. Вы вполне "закономерно" получаете камнем по голове и в высшей степени "научно" ломаете себе ноги: "Да, но ведь это конкретно, осязаемо, это реально..."

Мать как-то воскликнула:

55. 1412 - Естественное состояние - и есть наивысшее! Вы же постоянно пребываете в неестественном, ненормальном, фальшивом и искаженном состоянии.

И, наконец, пример из моего собственного опыта. Это случилось в безлюдных каньонах неподалеку от Пондишери. Я спокойно сидел на краю обрыва, когда из каньона поднялись три человека. Я совершенно отчетливо понял: "Они пришли меня убить". Я продолжал сидеть, не двигаясь с места. Без всяких усилий, без концентрации, я к собственному изумлению вдруг почувствовал в себе какую-то пустоту, словно меня лишили самого себя: не было ни страха, ничего, - я был как камень, но камень сознательный; я созерцал происходящее как некое представление, которое меня никак не касалось (как во сне, когда бывает, наблюдаешь происходящее с другим, но знаешь, что это ты сам). Я сказал, что был как камень, на самом деле, это не совсем так: да, я был совершенно безучастен, но эта была "безучастность" тела, которое стало прозрачным, бесплотным, как если бы его вообще не было. Во мне ничто не шелохнулось, не всколыхнулось, не дрогнуло, и это - без всяких усилий с моей стороны. "Самообладание" тут вообще ни при чем. Как будто что-то овладело мною в состоянии прозрачной неподвижности. Те трое уже подошли ко мне: двое - спереди, один - сзади. Я не двигался. Они перебросились между собой парой слов. Потом я услышал внутренний голос: "Встань". Я поднялся, каньон - прямо за моей спиной. Один из тех двоих, что были, по-видимому, только соучастниками, снял с меня часы; вероятно, чтобы инсценировать грабеж. Тот, что стоял сзади, встал передо мной. Я увидел, как убийца поднял руку, чтобы столкнуть меня в каньон. Я последовал взглядом за движением руки и мои глаза встретились с желтоватыми глазами убийцы. Он опустил руку и заколебался на мгновение, словно забыл, что делать, и вообще зачем он тут оказался. Казалось, и он смотрел на все происходящее, как на полнейшую бессмыслицу. Он повернулся ко мне спиной, за ним развернулись и те двое, и они пошли. Потом они вдруг пустились бежать, словно одержимые страхом. И только потом сердце мое как будто вспомнило, что ему следовало испугаться, ведь они собирались меня убить... и заколотилось как сумасшедшее.

Единственное, что я знаю наверняка: будь с моей стороны хоть малейшее усилие, малейшее напряжение, малейшее противодействие, даже простое внутреннее "нет", я был бы убит на месте: их вибрация отскочила бы от воздвигнутой мною стены, и, отраженная, привела бы в движение весь механизм. Но ничего не было. Ничего даже не шелохнулось, я был прозрачен, как воздух: чужая вибрация прошла сквозь меня совершенно беспрепятственно. Разве можно убить воздух? Чтобы убить, необходим хоть какой-то контакт, хоть какая-то зацепка - в моем же случае цепляться было не за что: ведь ничего не было. А раз ничего не было, ничего и не произошло!

Иными словами, по некой милости в течение пяти или шести минут мой физический ум бездействовал. А ведь именно так и происходят все "чудеса". Просто настоящее чудо - это естественное состояние.

Земля будущего вида.

Прозрачная тайна.

60. 1510. - Ужасно забавно: сама по себе вещь для людей не существует! Для них важно, как они относятся к вещи, что они думают о ней. Как нелепо! Каждая вещь несет в себе истину, - абсолютную истину, лучащуюся и ясную, - и когда соприкасаешься с ЭТИМ, все чудесным образом встает на свои места. Но люди НЕ обладают прямой связью с "этим": в контакт они входят посредством мысли об объекте, или своих ощущений, или еще чего-нибудь похуже.

Остается только изучить эту тайну практически, и узнать, как удалить физический ум и достичь естественного состояния - состояния клетки в ее чистом виде, без ментальных научных покровов, начиненных катастрофами. Именно в этом и состоит поистине выдающееся открытие Матери и Шри Ауробиндо: открытие "разума клеток" - это грандиозная революция в биологии, сравнимая разве что с рывком, совершенным первой живой частичкой, вырвавшейся за пределы неживой материи к жизни.

Это второй эволюционный переход, но уже не от материи к жизни, а от жизни к тому, что Мать называла "сверхжизнью"; точно так же ее можно назвать и "сверхсмертью", ибо это уже не та жизнь, какой мы знаем ее, и, конечно же, не смерть, неизбежно следующая за обычной жизнью.

Шри Ауробиндо называл ее "божественной жизнью".

РАЗУМ КЛЕТОК

Скрытое под покровами четырехслойной сети тело не может воспринять мир таким, каков он есть. Мир, "как он есть" - великая тайна эволюции. Мы, как и прочие биологические виды, знаем его таким, как показало нам определенного типа зрение, - бинокулярное или сложное, в пределах того или иного участка спектра, - через определенные функциональные приспособления: клешни, плавники, мерцательные реснички или электронные микроскопы. Все эти приспособления не дают истинного представления об окружающей среде - они отражают, скорее, наш собственный образ существования в среде или, точнее, сменяющие друг друга образы существования и восприятия того загадочного "нечто", которое мы переводим на языки земноводных, латынь или электронное наречие. Так или иначе, мир всегда воспринимается "через" что-то. От остальных видов человек отличается разве что своим греко-латинским высокомерием, а присущие только ему "плавники" - "плавники" ума - настолько порабощают его существование и подавляют остальные средства коммуникации, что он даже не знает того, что известно рыбе, птице, любому зверю, живущему в гармонии с собственной средой обитания, несмотря на незнание высшей математики. По мере того, как мы погружаемся в это загадочное "нечто", оно открывается исследователю, как некое ошеломляющее чудо, где все законы, правила, логические связи оказываются не более, чем законами, правилами и т. д... наших собственных инструментов измерения или восприятия. В этом мире царит невероятная свобода. Он - "чудо-в-каждое-мгновение", как говорила Мать. После выхода живых существ из воды это вторая поворотная точка эволюции - "новая эволюция", которую в начале этого столетия возвестил Шри Ауробиндо. Нам предстоит научиться жить в атмосфере головокружительной свободы и управлять ею - если только чудовищная взрывоопасная механика не опередит нас и не отбросит вспять - на этой Земле или где-то еще - в состояние жгутикового организма, когда опять придется бороться за ту же самую свободу, стремиться к тому же самому чуду. Эволюция - вещь упрямая, для нее не имеет значения, будет ли это на нашей планете или на какой-то другой. Но, может быть, нам попробовать проникнуть в чудо, приблизить час его прихода?

Как бы там ни было, скажут ученые, у всех ваших рыбок, божьих коровок и других божьих тварей эволюции нет ни высшей математики, ни прочих нелюбимых вами нагромождений, но ведь это не избавляет их от клеточного рабства в плену своего собственного вида: они точно так же, как и мы, плавают, крутятся-вертятся, умирают и в соответствии с генетическим кодом, определяемым структурой молекул (вы уж простите) дезоксирибонуклеиновой кислоты, производят на свет все тех же маленьких рыбок. Вы можете победить смерть, несчастья, гравитацию, научиться видеть происходящее на краю света с такой ясностью, словно это происходит в вашей комнате, но как быть маленькой клеточке Homo sapiens, которая подчиняется... чему? Вы говорите, что клетка подчиняется "физическому уму", что она "гипнотизируется" и управляется именно им, а не генетическим кодом, - что ж, докажите, а заодно объясните, как будет функционировать эта "не подчиняющаяся законам" клетка, как будут осуществляться ее связи с другими клетками, с помощью какого "механизма", если нет никаких механизмов? Где та сила, которая будет удерживать весь организм в целостности и не даст телу рассеяться в космосе?

Здесь вспоминаются слова Шри Ауробиндо, который говорит о некоем воображаемом рационалисте на заре истории Земли:

Если бы в то время, когда на Земле была одна лишь материя и никакой жизни, (этому "логику") сказали, что скоро в материи проснется Жизнь, он без сомнения воскликнул бы: "Это невозможно! Что за чепуха? Как вы думаете вдохнуть жизнь в эту вот массу электронов, газов, химических элементов, в это инертное скопище грязи, воды, камней и металлов? По-вашему, металл начнет ходить?"

Подумать только! Как это клетки могут существовать без генетической программы?

Не знаю, все ли ученые похожи на этого "логика", но мне представляется, что они крайне привязаны к собственной тюрьме. Может быть, они-то и есть стражи тюрьмы материального мира так же как иные - стражи тюрьмы мира духовного.

ОБУЧЕНИЕ КЛЕТОК

Матери и в самом деле с трудом удавалось не допустить распыления собственного тела в космическом пространстве:

62. 121 - С этим телом все очень непросто! Очень трудно сохранить его целостность, не дать ему рассеяться в окружающей среде.

История обмороков Матери, которые случались с ней всякий раз, когда она проходила сквозь сеть физического ума, в высшей степени поучительна. Они негативным образом подтверждали управляющую и координирующую, а может быть и порабощающую, роль физического ума. Пять лет, с 1962 по 1967 гг., понадобились Матери, чтобы понять "механизм":

67. 2211 и 65. 217 - Врачи объявили, что я серьезно больна (в 1962г.). Болезнь полностью обессилела тело; я не могла и шагу ступить, чтобы не упасть в обморок; как только я поднималась, чтобы немного пройтись - хлоп! обморок! Меня приходилось постоянно поддерживать, чтобы я не упала. Но я ни на минуту не теряла сознания;

Из неопубликованного письма:

падала в обморок, но при этом была в сознании: я видела свое тело, знала, что случилось, но я не теряла сознания, не теряло сознания и тело. Теперь-то мне все стало ясно; в начале же я ничего не понимала... Я постоянно помнила слова Шри Ауробиндо: как инструмент, физический ум никуда не годится, от него необходимо избавляться. Но это очень трудно сделать, потому что он настолько тесно связан со всем физическим телом, с его теперешней формой, что всякий раз, когда я пыталась избавиться от него и когда более глубокое сознание (иного состояния) стремилось проявить себя, исходом был обморок. Иными словами, единение или слияние с иным состоянием вне физического ума вызывало обморок. Я не знала, что делать.

И действительно, жизнь Матери на протяжении первых пяти лет после выхода за пределы сети была похожа на непрекращающуюся болезнь, сопровождаемую бесчисленными сердечными приступами. Однако, именно эти обстоятельства позволили ей найти ключ к клеточной жизнедеятельности. Чтобы клетка функционировала "чисто", т. е. без вмешательства посторонних факторов в ее субстанцию, необходимо, чтобы тело освободилось от всех прежних привычек, от старых покровов: нужно пройти сквозь все "слои" - интеллектуального, эмоционального, сенсорного и, наконец, физического ума. Чтобы дать представление о грандиозности такой работы, укажем, что должен исчезнуть даже "инстинкт самосохранения" - основа выживания вида.

65. 259 - Нужно принять и немощность, и все признаки слабоумия - абсолютно все; из пятидесяти миллионов людей едва ли найдется хоть один, у которого достанет на это мужества. Многие уходили в иные, более или менее тонкие миры - для бегства открыты миллионы путей, но есть только один путь, чтобы остаться здесь: поистине, тут нужны мужество, выдержка и бесконечное терпение: приходится согласиться на то, что для других ты будешь немощной, беспомощной, лишенной рассудка, с виду представляя полное отрицание истины. Но если не принять всего этого, ничего никогда не изменится. Что же касается тех, кто хочет остаться великими, озаренными, сильными, могущественными и т. д. и т. п., пусть остаются - они ничего не могут сделать для Земли.

В том году Матери было восемьдесят семь лет. Мы приведем лишь некоторые опыты из той серии, которую можно назвать "обучением клеток". Первое и естественное препятствие - это "смятение" клеток, которые не знают больше, чему подчиняться Прежде, чем сможет установиться новый способ функционирования, нужно, чтобы старый исчез, это очевидно.

72. 175 - "Смену власти" переживают все естественные функции тела, которые выполнялись в полном согласии с действием сил Природы; ни с того ни с сего начинаются сбои, и они отключаются совсем. И тогда... Приходит... то, что я называю божественным. Может быть, Шри Ауробиндо называл это супраментальным - будущая реализация (я, впрочем, не знаю, как назвать). Когда все приходит в полнейшее расстройство, когда все идет из рук вон плохо, "это" "соглашается" вмешаться. "Переходное состояние" не очень приятно. Острые боли... невозможно принимать пищу, и т. д. Очевидно, кто-то должен был пройти через это.

69. 811 - Момент "смены власти" всегда очень труден; если не знаешь в чем дело, можно увидеть в происходящем симптомы болезни. Клетки не знают, чему подчиняться. Однако, видимость обманчива. Для физического сознания, управляющего функционированием клеток, всякое усилие, борьба, несчастье, поражение вошли настолько в привычку, что приобрели совершенно универсальный характер: неизбежный на протяжении веков конец давит тяжелым грузом. Очень трудно. Необходима очень долгая, непрерывная работа, чтобы заменить чем-то иным глубинную привычку тела к поражению.

63. 91 - Телу очень трудно меняться. Оно живет единственно в силу привычки жить. И всякий раз, когда почти неощутимо, почти автоматически приходит что-то из истинного способа бытия (при этом не возникает ни мысли, ни размышлений, ничего такого, что хотя бы отдаленно напоминало бы идею), клетки охватывает страх перед новым, неведомым. Паника настолько сильна, что, либо падаешь в обморок, либо находишься в полубессознательном состоянии, либо ощущаешь ужасную боль. Словом, нарушения налицо. Что же делать?.. Терпеливо ждать, пока малое (или большое) скопление клеток, кусочек сознания, не усвоит "урок". Через день, может, два, хаос и смятение, вызванные "великим* событием, успокаиваются, и клетки начинают понимать: "Боже мой, как мы глупы!" На это уйдет какое-то время, но они поймут. Но их ведь тысячи, тысячи и тысячи!

По словам ученых, во взрослом теле сотня триллионов клеток.

64. 1410 - Тело проходит "урок болезни" - иллюзорности болезни. Крайне занимательно видеть разницу между тем, что собой представляет расстройство на самом деле, и тем, как мы его по старой привычке чувствуем и воспринимаем, называя болезнью, произнося слова "я болен". Это очень интересно. Когда сохраняешь полный покой (на ментальном и витальном уровне этого достичь легко, но на уровне клеток это довольно сложно, надо учиться), когда достигаешь истинного покоя, то всегда чувствуешь за спиной мягкий, очень теплый, очень яркий и полный восхитительного покоя свет; он будто говорит: "Только пожелай". И тут клетки приходят в крайнее смятение: "Как это, пожелай? Как это сделать? Ведь мы БОЛЬНЫ, мы поражены БОЛЕЗНЬЮ!" Целый спектакль. Тогда что-то говорит: "Успокойтесь, успокойтесь, не стоит цепляться за болезнь!" И клетки соглашаются. ТОЛЬКО ТУТ они соглашаются, и за минуту болезнь уходит без следа. Даже не за минуту: за несколько секунд. Однако, потом клетки спохватываются: "Но как же так? Ведь здесь болело!" - фьюить! и все возвращается на круги своя. И спектакль повторяется снова и снова. Если бы они смогли по-настоящему понять этот урок!.. Жизнь в любой момент может превратиться в чудо, но только мы пока не знаем, как ею жить. Нам еще предстоит учиться.

63. 277 - Вся трудность в том, что основой телесного сознания является неведение, и поэтому каждый раз, когда сила, свет, могущество (иного состояния) стремятся проникнуть в какую-то часть телесного сознания, необходимо преодолевать неведение. Опыт каждый раз повторяется вплоть до деталей: всюду отрицание, отвержение по простому незнанию, по глупости. На каждом шагу, в каждой мелочи приходится преодолевать одно и то же. Первая, причем автоматическая реакция - неприятие, отвержение. В ответ на это что-то всегда словно озаряется улыбкой, и боль почти мгновенно проходит - устанавливается "то" состояние, несущее в себе свет и покой. Затем, в третий раз, спустя несколько часов, боль снова возвращается, и тогда "то" состояние призывают уже САМИ КЛЕТКИ, потому что они помнят его. Теперь мне понятен "фокус": это процесс обучения клеток, понимаешь. Дело не в том, что больной человек должен выздороветь, совсем нет: это обучение клеток - их надо научить... жить.

70. 283 - Это совершенно сознательная, я бы сказала, "методичная" работа, работа с телом; ее цель - обучить последовательно все части тела и все группы клеток... истинной жизни.

Но интереснее всего то обстоятельство, - его можно назвать важнейшим этапом в истории развития клеток, - что клетки в конце концов начинают призывать иное состояние сами. Они пробуждаются и выходят из вечного глубокого гипноза. Освобожденная от всех привычек и поверхностных наслоений, субстанция клеток начинает раскрывать свою подлинную природу. И здесь Мать приходит к совершенно новым и крайне любопытным наблюдениям:

57. 1710 - Существует свобода различного рода: ментальная, витальная, духовная - они достигаются путем последовательного восхождения. Но существует и совершенно новый вид свободы: свобода тела. Например, во время эпидемии гриппа я почти каждый день бывала среди больных. В один прекрасный день я ясно почувствовала, что само тело решило не поддаваться заразе. Понимаешь, решение приняла не какая-то там "высшая воля", нет - само тело. Когда восходишь к вершинам сознания, обретаешь видение вещей, проникаешь в их суть, но когда возвращаешься в материю, все уходит как вода в песок. Так вот, теперь положение изменилось: само тело, без всякого вмешательства извне, НЕПОСРЕДСТВЕННО обладает силой и властью. Не высшее сознание воздействует на тело, а само тело пробуждается в клетках - это и есть свобода клеток.

61. 311 - У меня было ощущение почти полной несущественности материального состояния тела: какими бы ни были внешние признаки, каким бы образом они не проявлялись, для сознания ТЕЛА они совершенно не имели ЗНАЧЕНИЯ. Допустим, например, что где-то в теле случилось расстройство: опухли ноги или болит печень. Так вот, все это совершенно неважно: это НИ В МАЛЕЙШЕЙ СТЕПЕНИ НЕ ЗАДЕВАЕТ ИСТИННОГО СОЗНАНИЯ ТЕЛА, хотя мы по привычке думаем, что тело сильно расстроено, когда заболевает или когда что-то в нем не в порядке.

Вопрос: Но что же расстроено, если не тело?

О! это как раз физический ум, этот идиотский ум!

Он источник всех препятствий и причина всех нарушений.

Что же тогда испытывает страдания?

Ими мы обязаны физическому уму. Стоит только успокоить этого субъекта, как боль утихает! Со мной так и было. Понимаешь, физический ум использует субстанцию нервов; если его отделить от нее, то боли больше не чувствуешь! Именно физический ум - причина всех ощущений.

61. 112 - По правде говоря, как только выходишь за пределы обычного ума, никакие внешние признаки не могут быть показателями чего бы то ни было. Ничто не может служить основой для заключений - ни прекрасное здоровье, ни совершенная уравновешенность, ни чуть ли не полный дисбаланс организма - ничто ни о чем не говорит.

Мы вдруг с изумлением обнаруживаем, что наше тело совсем не похоже на то, что нам было о нем известно; нам вдруг открывается истинное тело, истинное сознание тела - таинственный незнакомец под покровом четырехслойной сети... сети иллюзий.

62. 1610 - Каждый раз, когда я спрашиваю тело, чего хочет ОНО САМО, клетки восклицают в ответ: "Нет-нет! Мы бессмертны, мы хотим бессмертия. Мы не устали, мы готовы сражаться веками, если понадобится!" И точно, вот что я заметила: чем больше осознаешь свою клетку, тем явственнее слышишь: "Но ведь я бессмертна. Бессмертна!"

Мы подходим к самому сокровенному

64. 710 - Недавно произошло вот что: сознание (речь идет, как всегда, о физическом сознании) пришло в состояние децентрализации, и пребывало и здесь, и там, и в этом теле, и в том (люди говорят "та личность, эта личность", но для меня это понятие утратило всякий смысл). А затем произошло своеобразное взаимодействие некоего универсального сознания с сознанием клеток; оно будто спрашивало клетки, почему они хотят сохранить это единство, эту целостность (тело Матери), давая им ясно понять или ощутить трудности, которые связаны, например, с преклонным возрастом, с внешними ограничениями, с расстройствами, вызванными старением, износом (тела). Но им это было совершенно безразлично! Универсальное сознание уговаривало: "Смотри, это - препятствия..." И эти препятствия были совершенно отчетливо видны: это присущий уму пессимизм. Но самим клеткам совершенно наплевать на уговоры! Им это казалось "несчастным стечением обстоятельств" или "досадной неизбежностью", в общем, чем-то, НЕ ПРИСУЩИМ ЕСТЕСТВЕННОМУ ИХ РАЗВИТИЮ, и навязанным им извне: "Нам на это наплевать!" И тогда родилась какая-то ВНУТРЕННЯЯ сила и МАТЕРИАЛЬНАЯ власть, которая позволяет отделить себя от этого ума и отвергнуть его... Казалось, что, поистине, произошло что-то решающее. Клетки наполнились какой-то детской радостью: "О, наконец-то мы свободны от этого кошмара!" И в то же время, пришло чувство облегчения, как будто стало легче дышать. Это похоже на то, как будто ты задыхался в каком-то коконе, а потом прорвал его изнутри, и наконец, смог вдохнуть чистого воздуха. Это происходило на материальном, клеточном уровне.

Дальнейшие слова Матери открывают перед нами захватывающие перспективы:

... Насколько же менее "тяжеловесной" кажется материя, когда нисходишь в эту область, на уровень внутренней структуры клетки! Вся тяжесть, свойственная материи исчезает: она вибрирует, становится текучей. Это еще раз доказывает, что массивность, плотность, инертность, неподвижность - все это есть нечто НАНОСНОЕ, а не изначально присущее материи. Это ложная материя, это наше представление о материи, наше восприятие материи, но не та материя, какая она есть сама по себе.

Но если ни смерть, ни болезни, ни несчастья, ни пессимизм, ни чувство "неизбежности конца", ни тяжесть, ни прочие "законы" не присущи естественному развитию клеток, то что же такое истинная субстанция клеток? Что такое "чистая" клетка - клетка сама по себе? Что такое материя?

И, опять же, что удерживает клетки в единстве, когда исчезают силы притяжения?

НОВЫЙ ПРИНЦИП ЦЕНТРАЛИЗАЦИИ

Где-то около четырех миллиардов лет назад, у первой живой частички, появившейся из недр неживой материи, еще не было памяти (если отбросить "память" атомов о самом первом электронном облаке водорода): она дрожала, вытягивалась, чтобы увеличиться в размерах и поглотить как можно больше, как ядро стремится собрать свои электроны, как галактики стремятся притянуть и вовлечь в себя другие галактики, а Солнце - другие планеты. Та клетка уже стремилась к своей вселенской полноте, как если бы ничто не могло существовать, не являясь всем; как будто в основе всего сущего, подобно голоду или любви, живет память о всеобъемлющей полноте. Постоянно вращаясь вокруг самой себя, она стремилась вобрать в себя как можно больше бытия и пространства, чтобы восстановить изначальное единство, распавшееся когда-то во взрыве радости, или любви, или еще чего-то - люди иногда пытаются выразить это в своих уравнениях, но никогда - в собственных жизнях. Это бесконечно малое движение формировало посредством постепенно приобретаемых привычек и под влиянием условий среды собственные законы. Родилась первая память, позволяющая выживать путем повторения полезных или выгодных привычек: так возник первый завиток привычек, который в скором времени превратится в трепещущий кокон, кокон смерти; придется оставить кокон, т. е., умереть, чтобы продолжить развитие. Сплеталась первичная сеть затвердевающих привычек. Именно с этим пришлось иметь дело Матери, только она столкнулась с бесконечно более запутанной и отвердевшей, благодаря привычкам человеческой ментальности, накопленным в процессе эволюции, сетью. Мать занимал вопрос: можно ли вырваться из этого кокона в обход смерти? Возможно ли воссоединиться с той универсальной полнотой, "память" о которой запечатлена в наших атомах, и не потерять индивидуальности, обретенной ценой многих страданий и миллиардов лет кропотливого труда? Иными словами: возможно ли быть одновременно частицей и целым? Однако, клубок человеческих привычек, называемый физическим умом, оказался "столь тесно связанным с субстанцией тела и его нынешней формой, - говорила Мать, - что всякая попытка освободиться вызывала обморок". Тело просто рассеивалось. Таким образом, пришлось искать новый связующий принцип, новое централизующее начало, основанное уже не на механическом повторении человеческих привычек, поскольку разрушение привычек неизбежно влечет за собой и разрушение самого тела. Смертоносный кокон всех видов - сеть. Мать ясно видела задачу:

69. 1712 - Смерть - это децентрализация сознания, живущего в клетках тела. Составляющие тело клетки удерживаются в пределах формы в силу централизации сознания, которым наделена каждая клетка, и до тех пор, пока оно живо, тело не может умереть. И только когда централизующая мощь истощается, клетки рассеиваются. Тело умирает. Самое первое, что нужно сделать на пути к бессмертию - заместить "механическую" централизацию свободной волей.

Поскольку ни интеллектуально-ментальной, ни эмоциональной, ни чувственной воли, - старые привычки были оставлены в процессе нисхождения от одного уровня к другому - нет, стало быть, это должна быть воля самих клеток... Но в основе "клеточной" воли будет лежать уже не механическое повторение привычек, ибо оно и является смертоносным коконом. Что же тогда?

В процессе "обучения" клетки мало-помалу, и отнюдь не безболезненно, усвоили, что одна капля "того" может излечить решительно все; они научились призывать "то" точно так же, возможно, как ядро "учится" захватывать электрон. Однако, даже на уровне первичной, элементарной воли жизнь клетки удивительно механистична: в ней живет потребность все повторять, воспроизводить - и действительно, с незапамятных времен она повторяет все нелепые привычки человеческого и предшествовавших ему видов. Учитывая "механистичность" клетки, пришлось искать механизм, который не сплел бы новый смертоносный кокон, и, в то же время, обеспечил клеткам необходимую централизацию.

И Мать нашла средство. Средство настолько простое, что оно доступно каждому - с Матерью всегда все очень просто. Этот способ не нов, он очень стар, новизна лишь в применении. В Индии такие вещи называют мантрой. Это единственное "механическое" средство, которое когда-либо использовалось Матерью.

Всякий объект, одушевленный или неодушевленный, - камень, огонь, вирус, вода или радий - наделен особой, присущей только ему вибрацией силы, создающей данный "объект". Она имеет определенную частоту или длину волны, как и квазары в самых дальних уголках Вселенной. Вибрационная сеть, или ткань, окутывая предмет, дает ему форму. Но ведь вибрация - всегда звук, даже если он недоступен нашему слуху. Так, в Индии с глубокой древности существует целая наука о звуках, которой известна широчайшая гамма вибраций: от тех, что свойственны "самым материальным" объектам, до вибраций, присущих высшим состояниям сознания (ибо каждое из них обладает своей вибрацией:

гнев, радость, благоухание цветка - все имеет особую вибрацию, или звук). Согласно этому учению, - обычно его используют в дурных целях - можно воспроизвести объект с помощью соответствующего ему "звука": существуют "звуки" огня, воды, гнева, высочайшего блаженства. Последователи этого учения чаще всего используют свое знание в грубых, корыстных интересах - это магия, но на ней у нас нет нужды останавливаться. Существуют, однако, и такие звуки, которые могут вызывать определенные состояния сознания (это хорошо известно поэтам), и точно так же, как можно возбудить в ком-то гнев, можно "посеять" в нем и совершенно иные вибрации. Есть свой звук и у любви - и это, может быть, звучание самой Вселенной. Каким бы ни был звук, он называется мантрой: это вибрация, способная воссоздать определенное состояние сознания (или, если посмотреть с другого конца, - определенное состояние материи, что, впрочем, может быть, одно и то же). Обычно мантра состоит из одного или нескольких санскритских слогов.

Итак, Мать нашла свою мантру.

Еще в самом начале, едва подступившись к "йоге тела", она сразу же обратила внимание на удивительную способность клеточной субстанции без конца повторять однажды заученный урок. Она подумала, что если бы удалось "укоренить" в материи определенного рода вибрацию - солнечную, лучистую, раскрывающуюся подобно любви - вместо обычной скукоженной, гнусной и смертоносной, тогда, вероятно, удалось бы дать этой клеточной субстанции новое единящее начало, в основе которого лежала бы привычка не к смерти, но к божественной жизни. Вместо того, чтобы ткать смерть, клетки, возможно, начали бы создавать узор вечной жизни. И Мать начала работу с мантрой, взывающей к высочайшей любви, к высочайшей жизни. Повторение мантры, или воспроизведение вибрации осуществляется сначала на "уровне головы", в ментальной памяти, затем мантра постепенно и последовательно "нисходит" до всех уровней существа: областей сердца, эмоций, чувств, ощущений, реакций, и, наконец, мантра запечатлевается "памятью" тела. После того как это произойдет ничто ее оттуда уже не выживет. Тело будет повторять ее так же упрямо, как и все наши жалкие ахи и охи, которые составляют обычное смертное тело: "ах, это рак", "ох, тяготение", "ах, мне плохо, ах!...".

60. 46 - Звук сам по себе обладает силой, и, заставляя тело повторять тот или иной звук, мы заставляем его воспринимать соответствующую вибрацию. Слова должны быть наполнены жизнью (я имею в виду не смысл слов, ничего подобного, но наличие вибрации). И тогда их воздействие на тело необыкновенно: что-то в нем начинает вибрировать-вибрировать-вибрировать...

60. 209 Я увидела, что мантра оказывает упорядочивающее, гармонизирующее воздействие на подсознательное, бессознательное, на саму материю, на клетки тела и вообще, на все в целом - это требует времени, но повторение, настойчивое повторение в конце концов приносит результаты. Это можно сравнить с занятиями музыкой, скажем, с игрой на пианино: в результате ежедневных упражнений, повторяемых поначалу чисто механически, ваши руки и пальцы становятся "сознательными" - механическое повторение упражнений наполняет тело сознанием.

Таким образом, становится понятным, каким может быть новое централизующее начало клеток.

63. 107 - Словно находишься на грани величайшего свершения, зависящего от какой-то мелочи.

В мантре Матери - семь слогов

ОМ НАМО БХАГАВАТЕ

Эта мантра - для всех, кто стремится познать материю такой, какая она есть, без всех наших ложных материализмов и неизменно сопутствующих им идеализмов, для тех, кто стремится постичь, быть может, сам дух материи, сокрытый в ее глубинах.

СВОБОДНАЯ МАТЕРИЯ

В действительности, все эти открытия, сами по себе довольно удивительные, - не что иное, как преддверие новой Земли - настолько новой, что открытие ее - событие столь же грандиозное в земной эволюции, как и возникновение первой зеленой лужайки на каменистом ландшафте нашей старой доброй планеты, или появление на свет того, кто впервые увидел весеннюю пору Земли. Только просто глядеть - это ведь мало: нам еще нужно научиться жить и распоряжаться фантастической клеточной свободой - с чего же начать?

Заключительные этапы перехода от одного состояния к другому дают нам ключ. Это были рискованные, "умопомрачительные" опыты. Бесстрашия Матери было не занимать; в свои девяносто лет она была более молода и дерзновенна, чем юные отпрыски человечества. Мать - это страстный, дерзкий, отчаянный первооткрыватель тайн нового вида. Никто из окружающих ее людей не понимал ее; считалось, что она уже стара, немощна, что она впала в детство. Но давайте представим себе, что должна была чувствовать первая рептилия, у которой "вдруг" выросли крылья?

"Головокружительность" опытов Матери уже содержит в себе ключ к новому функционированию, словно лишний раз подтверждая: в самом препятствии - преодоление:

63. 207 - Привычный ритм всех процессов материального мира меняется. Тело теперь знает о чем-либо совершенно иначе. Временами оказываешься в подвешенном состоянии: еще не там, но уже и не здесь - как раз посередине. Но главная трудность в том, что со всех сторон от окружающих ко мне приходят внушения, - я, дескать, уже стара, день ото дня дряхлею и вот-вот умру; я больна и слабоумна и уже ни на что не гожусь. Эти мысли вертятся вокруг этого бедного тела, ни на минуту не оставляя его в покое.

Ведь вокруг - царство старого вила. Мало открыть новый вид, нужно еще не дать представителям старого растерзать себя - первый антропоид, должно быть, тоже вызывал крайнее беспокойство у обезьян.

69. 192 - Работа состоит в том, чтобы изменить основу сознания каждой клетки - но не сразу! Сразу просто невозможно! Даже понемногу это дается с большим трудом. В тот момент, когда происходит изменение основ клеточного сознания, клетки начинают паниковать: "Что такое? Что же это будет?" Так что иногда бывает довольно трудно. Приходится работать с отдельными группами клеток или с клетками, обеспечивающими какую-то одну функцию тела (да и то не целиком), и с некоторыми порой приходится очень тяжело. Бывают моменты, когда возникает мучительное, почти невыносимое состояние подвешенности; все длится буквально какие-то секунды, но эти секунды просто ужасны. И все - из-за идиотского инстинкта самосохранения, глубоко сидящего в сознании каждой клетки - тело знает об этом. Оно это знает. Это очень древняя "привычка". Нужно, чтобы все группы клеток, все клеточные образования решились на полное самоотречение и безграничное доверие - это необходимо. Для одних это легко, свободно, естественно; другим необходимо получить основательную "трепку", прежде, чем они "поймут", что от них требуется. Различные функции тела вовлекаются в процесс одна за другой, следуя какой-то восхитительной логике, при полном соответствии с деятельностью тела в целом. Происходящее в самом деле удивительно, вот только... тело, что и говорить, представляет собой жалкое зрелище, это правда. А тут еще переживания окружающих людей - от тревожной тоски при мысли, что это возможно, до нетерпеливых ожиданий: "Скорей бы все кончилось!" Вся гамма чувств: от страха до страстного желания воскликнуть: "Наконец-то, свобода!" Свобода совершать любые глупости, какие заблагорассудится! А ведь тело очень восприимчиво к тому, что исходит от людей.

66. 285 - Я практически больше не могу есть; я принуждаю себя принимать пищу, в противном случае я бы только пила. Мне кажется, что я продвигаюсь на ощупь по острому гребню горы, а по обе стороны - бездонные пропасти. Любой неверный шаг может привести к падению в бездну. И это не имеет ничего общего с душевными переживаниями, все происходит в клетках.

71. 2212 - Каждую минуту ты поставлен перед необходимостью выбора: "Жизнь или смерть? Жизнь или смерть..."

69. 1810 - Поистине, обычное, т. е. прежнее состояние - это добровольное примирение со смертью и страданиями. Но в "том" состоянии страдание и смерть кажутся... абсолютно нереальными.

70. 205 - В один миг тело выходит из-под власти всех прежних привычек, действий, реакций, последствий и т. д. - его охватывает непередаваемое изумление... а потом все проходит. Все это настолько ново для телесного сознания, что всякий раз оно словно на грани... В такие мгновения сознание охватывает смятение.

Вопрос: Я не раз задавал себе вопрос: а что, если в результате какой-нибудь ускоренной эволюции гусеница получила бы человеческие глаза...

Вот-вот, именно так! Тело-то ЗНАЕТ, что оно здорово, что это не болезнь, а попытка трансформации; тело прекрасно понимает, но... есть же еще и вековые, тысячелетние привычки.

А потом этот возглас

66. 93 - Нет, в самом деле, очень странное состояние! Достаточно пустяка, чтобы потерять контакт... Физические законы уже не властны над телом, оно не зависит от них.

"Пустяк", из-за которого вы теряете контакт, - это смерть. Смерть старого вида. Необходимо было подойти к той точке процесса трансформации, когда от старого функционирования не остается ничего. Невозможно же, в самом деле, быть одновременно и рептилией, и птицей: приходит время, когда пора отрываться от земли. И в этот момент обретаешь ключ - его находит само тело (уж, конечно, не голова!).

60. 2611 - На протяжении трех-четырех, иногда десяти, минут, я больна, я отвратительно себя чувствую; все симптомы говорят: еще чуть-чуть и все будет кончено. И это - только для того, чтобы я получила опыт, ЧТОБЫ СМОГЛА НАЙТИ СИЛУ. Вот и выходит, что именно в такие "мгновения", когда согласно обычным законам физического мира все кончено, ты находишь ключ.

Ключ необыкновенно прост: что мы делаем, когда нашим легким не хватает кислорода? Мы открываем рот и начинаем хватать воздух. А что делают "задыхающиеся" клетки, которых лишили прежней опоры, т. е. привычек, с которых содрали защитные покровы, клетки, которых выбросили в... ничто? Они повторяют мантру. Вместо того, чтобы сплетать вокруг себя кокон смерти, они начинают ткать новую жизнь, новую вибрацию, новую силу.

Постепенно, подобно буру, мантра проникает во все слои - толстые, вязкие, трепещущие, - от интеллектуального к эмоциональному, а от него - к чувственному уму. Она внедряется все глубже и глубже, с настойчивостью старушки, непрестанно бубнящей одно и то же, пока не достигает неуловимого слоя физического ума. И здесь уже опыт приобретает автоматизм: под давлением мантры рвется одна ячейка сети - в клетках поднимается переполох, - затем другая... Клеткам приходится переживать многократные воспитательные мгновения паники. Но через каждое новое отверстие в сети клетка захватывает то, что может - мантру. И тогда феномен становится чрезвычайно интересным: он заразителен. Материя - это среда мгновенного заражения: ничто не остается в стороне; распространение мгновенно по той простой причине, что от маленькой клеточки до самых отдаленных пределов галактик материя абсолютно непрерывна.

67. 28 - Вся энергия ушла (Мать в очередной раз тяжело "заболела"), чтобы полностью предоставить тело самому себе, своему, можно сказать, "превращению", и тогда в телесном сознании возникло ТОЧНО ТАКОЕ ЖЕ устремление, ТАКОЕ ЖЕ горение, как и в других частях существа, только гораздо более устойчивое: оно не колеблется и не ослабевает ни на мгновение, как это происходит на витальном и интеллектуальном уровнях сознания. Оно крайне устойчиво. Такие... особые пульсации возникают сначала в небольшой области, а затем распространяются вширь и захватывают все.

63. 36 - Мантра овладевает именно разумом клеток; в конце концов он повторяет ее автоматически, с замечательной настойчивостью! Я слышала, как клетки повторяют мою мантру! Это было подобно хору, в котором каждая клетка повторяла ее автоматически. Словно слабенькие голоса - неисчислимое множество голосов - снова и снова повторяли один и тот же звук. Это мне напомнило детский церковный хор, в котором звучит множество звонких детских голосов. Но меня поразило, насколько отчетливо был слышан сам звук мантры.

67. 2012 - Такой непоколебимой решимости и такого неослабевающего устремления я не обнаружила ни в какой другой части существа, только здесь (Мать показывает на свое тело). Это характерная особенность материи. Когда же она полна самоотдачи и обретает веру, устремление становится устойчивым и постоянным: оно УПРОЧИВАЕТСЯ. Причем без усилий, естественно, само по себе. Поэтому можно ожидать, что проявление материи, когда она станет действительно божественной, будет бесконечно более полным, совершенным, конкретным и устойчивым, чем в любом другом мире.

58. 115 - Удивительно: мантра "связывает" - вся жизнь клеток становится единой, прочной, плотной массой мощнейшей концентрации, единой вибрацией. Вместо множества обычных вибраций тела в нем теперь существует одна-единственная вибрация. Тело приобретает прочность камня, все подчинено единой концентрации, как если бы клетки стали сплошной однородной массой.

68. 225 - И днем, и ночью, даже в самые тяжелые моменты, клетки с жаром повторяют мантру, звучащую подобно золотому гимну из глубины: это заклинание, понимаешь; это призыв.

Шри Ауробиндо пришел к тому же на сорок лет раньше - только нам он так ничего и не сказал; вероятно, в объяснениях нет никакого смысла. Само тело должно стать этим. Вот его слова:

Есть еще и "затемненный" разум, разум тела, самих клеток, молекул, частиц. Геккель, немецкий материалист, говорил где-то о воле в атоме, а современная наука (Гейзенберг), констатируя непредсказуемые индивидуальные вариации в активности электронов, близка к тому, чтобы признать, что геккелевское выражение - не метафора, но отражение скрытой реальности. Телесный разум вполне реален; из-за его темноты, стойкой механической привязанности к прежним движениям, легкости забвения и привычке к отрицанию нового, мы видим в нем одно из главных препятствий для нисхождения супраментальной силы в тело и трансформации его жизнедеятельности. И в то же время, если однажды его удастся "обратить", он станет одним из самых драгоценных инструментов утверждения супраментальных света и силы в материальной Природе *.

*"Письма о йоге" XXII. 340

Но для этого старая, т. е., ложная материя должна достичь критической точки, начать испытывать удушье.

Сейчас мы подошли вплотную к главному вопросу: что же такое материя? Настоящая материя? Говорят, что материя - это один закон, плюс другой закон, плюс еще какой-нибудь третий закон, плюс аминокислота плюс какой-нибудь нуклеотид плюс что-то еще... Адская арифметика.

На самом деле, это не что иное, как сумма всех накопленных за время варения в котле первой земной цивилизации привычек. Что же касается "законов", то их просто нет! Есть только затвердевшие привычки. И вот однажды (это случилось в 1965 г.), вся картина стала удивительно ясной и "чистой", словно родниковая вода. Этому помог совершенно банальный случай - у одной из учениц на шее появилась опухоль:

65. 266 - Это опухоль. Вероятно сначала это был просто вросший скрученный волос, который организм покрыл слоем кожи, а затем уже, в силу привычки, продолжал наращивать вокруг него слой за слоем кожные покровы... Это глупая "добрая воля". И то же самое касается почти всех болезней...

Да и всей нашей жизни! И всей материи: бестолковая добрая воля, действующая в произвольном направлении в зависимости от потребности момента - а что, если возникнет истинная потребность, потребность в истинной жизни?.. Вот, что еще говорит Мать по этому поводу:

(65. 306)... Так вот и рождаются привычки. Клетки чувствуют: "Это надо делать, это надо делать..." (Мать вращает пальцем по кругу)" Здесь же причина всех хронических заболеваний. Происходит, например, несчастный случай - что-то происходит: вначале это просто случайность, однако, услужливая, сознательная добрая воля сразу же начинает силиться повторить это: "Нужно продолжать, продолжать..." (Мать вращает пальцем). И остановить болезнь можно только в том случае, если сознание может войти в контакт с клетками и дать им понять: "Нет, в данном случае продолжать не нужно!"

Сознание, имеющее контакт с клетками, - это мантра. Она и разрушает привычки. И тогда нам становится понятно, что материя может стать чем угодно. Абсолютная свобода... при условии, что контакт найден. Мать приходит к такому заключению:

... Иногда повторение весьма полезно. Я полагаю даже, что именно оно дает устойчивость форме в противном случае тело постоянно меняло бы внешний вид! Или даже сделалось бы текучим, как жидкость.

С этого момента мы понимаем, что перед нами открывается совершенно новая жизнь. Мантра - только первый шаг: с ее помощью мы сможем "вскрыть" все слои сознания и при этом не дать телу рассеяться в "пугающе" свободном космосе. Дальше надо узнать, чем мы будем воздействовать на свободную материю.

Ведь она-то - свободна.

Вся трудность в том, что ее свобода ничем не ограничена.

Когда разбивается аквариум, происходит мощнейшее вторжение тех самых энергий, что поддерживают и создают и материю, и миры. Шри Ауробиндо называл их "супраментальной силой".

62. 126 - Такая колоссальная сила, такая СВОБОДНАЯ, не зависящая ни от обстоятельств, ни от реакций, ни от событий. Это нечто новое... нечто поистине новое!

64. 73 - Мощь, способная все сокрушить и все воссоздать.

71. 19 - Обычное телесное сознание слишком слабо и хрупко, чтобы выдерживать эту потрясающую силу. Поэтому тело привыкает к ней постепенно. Оно... Знаешь, перед ним словно распахивается вдруг горизонт, за которым что-то такое... такое удивительно прекрасное, такое чудесно-сказочное!

Заря новой жизни

НОВЫЙ РАЗУМ

Долгое время я не понимал значения разума клеток. Да, я видел, что "в одном из тел - теле Матери - хватка прежних законов вроде бы ослабевала. Я видел, как Мать с улыбкой переживала один за другим не только сердечные приступы, каждый из которых свалил бы с ног сильного, здорового мужчину, но и вообще все болезни, какие только возможны. Я понимал, что ее тело было экспериментальным полем - как только разум клеток усвоит живые вибрации мантры, тело сможет жить, так сказать, сколь угодно долго. Кроме того, существовало это загадочное "иное время", где, казалось, исчезали все беды и несчастья. Все это могло бы сделать человеческую жизнь сказочной, удивительно прекрасной по сравнению с той, которой мы живем, но мне по-прежнему казалось, что это единичное и исключительное явление, а не то, что могло бы радикально изменить жизнь вида в целом.

Мало-помалу Мать открывала мне глаза.

71. 1812 - Ты не представляешь, дитя мое, насколько решительно это изменение! Я действительно могу сказать, что стала другим человеком. Только внешний вид тела остается прежним. Насколько изменится оно? Шри Ауробиндо говорил, что как только будет преобразован физический ум, трансформация тела произойдет ЕСТЕСТВЕННЫМ ПУТЕМ. Нужно изменить сознание, сознание клеток, понимаешь? В этом вся суть, это и есть радикальное изменение. Невозможно описать его словами, потому что ничего подобного на земле еще не было - оно происходило подспудно, но никогда не было осуществлено явно.

Оно, и в самом деле, скрыто, ведь тот же самый разум клеток присутствует и у животных (согласно Шри Ауробиндо, даже атому присущ свой тип разума). Этот неизменный разум, что спокойно и гармонично ткет привычки каждого биологического вила без осложнений и кристаллизации, добавленных присущим человеку физическим умом. Таким образом, проникнув в клеточную субстанцию, Мать достигла не просто дочеловеческого состояния, но, более того, состояния первой в мире клетки, еще не оплетенной коконом привычек: она оказалась в начале мира! Ей стоило большого труда не дать поглотить себя бесформенной окружающей среде. Первая реакция любой живой материи - защитить себя, возвести стену. И роль "стены." для Матери выполнялась вибрацией - мантры в каждой клетке: "сеть" оказалась настолько плотной, что защищала как от вторжений извне, так и от растворения в окружающей среде. А дальше?

Дальше... начинается формирование нового вида... причем очень просто, автоматически. Только это уже не тот темный несознательный автоматизм, что наращивает привычки, то под давлением препятствий, то из-за недостатка пиши в той или иной климатической зоне, то из-за каких-то "условий" среды. На смену прежнему автоматизму приходит автоматизм сознательный, постепенно преобразующий природу тела и не становящийся при этом пленником привычек, потому что у него их просто нет. Можно сказать также, что трансформация совершается в соответствии с новой привычкой, новым образом существования в мире. Иными словами, построение нового вида осуществляется постепенно, изнутри, с тем единственным разумом, который для этого годится: разумом клеток.

71. 1812 и 65. 218 - Мне остался только разум тела; он переживает стремительное и очень интересное превращение... Как его назвать?... Передача власти. Раньше клетки, да и все материальное сознание, подчинялись внутреннему индивидуальному сознанию, чаще всего душе или уму. А теперь материальный разум организует сам себя - через это в свое время прошли и другие типы разума, точнее, все типы, соответствующие различным уровням существа - представь себе, он (материальный разум) учится. Он учится самым разным вещам и упорядочивает зауряднейшие знания о материальном мире. Это очень интересно. Видишь ли, память ментального знания давным-давно ушла; все необходимые указания я получала свыше (из высших планов сознания). Теперь ПАМЯТЬ СТРОИТСЯ СНИЗУ. Власть поменялась: тебя побуждает действовать совсем не то, что раньше ("действовать" в самом широком смысле слова: ходить, двигаться и т. д.) - меняется центр. Сложнее всего с нервами, потому что привычка подчинения обычной сознательной воле в них настолько укрепилась, что когда эта воля уходит, и вы стремитесь, чтобы ей на смену пришло непосредственное действие, они словно сходят с ума. Вчера утром я пережила это на опыте - он длился больше часа; было очень нелегко, но в результате я многому научилась. Все это - часть того процесса, который можно назвать "передачей власти". Прежняя власть уходит. Но прежде, чем тело привыкнет к новой власти, оно должно пережить критический переходный период... Минуты кажутся бесконечностью. Уверяю тебя, разум клеток - это неведомый прежде, совершенно новый феномен.

Созидание нового тела происходит снизу... Постепенно формируется неисчислимое множество бесконечно малых новых образов существования; в мельчайших ежеминутных движениях, в малейших нервных реакциях этот процесс происходит настолько спокойно, настолько незаметно, что его очень трудно уловить - и я не очень хорошо понимал происходящее. Мать пыталась объяснить:

67. 3012 - Тело учится заменять духовным правлением сознания (иного состояния) ментальную власть интеллекта. Как это ни удивительно, такой процесс изменяет все (хотя различие неощутимо, почти незаметно) настолько, что способности тела возрастают в сотни раз. Когда оно подвластно законам, какую бы степень свободы эти законы не допускали, тело так или иначе остается рабом: его возможности ограничены законами. Когда же телом правят Дух и Сознание (иного состояния), его способности беспредельны, оно становится исключительно податливым! Именно так тело учится продлевать свою жизнь хоть до бесконечности. Теряет смысл и власть все "необходимое", "неизбежное": теперь можно поступать и так, и иначе. Все законы - мы называли их законами Природы - постепенно утрачивают, можно сказать, свою деспотическую силу. Это постепенная победа над всеми императивами. Таким образом, все законы Природы, все человеческие законы, все привычки, все правила становятся менее жесткими, а затем и вовсе перестают существовать. И в первую очередь исчезают все жесткие установки разума, все то, что считалось им абсолютным и непреодолимым.

Однако, по-прежнему я не понимал, какие последствия несет опыт Матери для всего человеческого вида.

67. 211 - Вопрос: Я хорошо понимаю то, что происходит в тебе, но...

Но ведь если что-то происходит в одном теле, значит, это может происходить и во всех телах! Мое тело ничем не отличается от других тел. Оно создано из тех же компонентов, теми же средствами, ем я в точности то же,, что и другие, да и зачато мое тело точно так же. Оно жило в той же глупости, том же неведении, бессознательности и упрямстве, что и все тела в мире. Началось все с тех пор, когда врачи сказали, что я серьезно больна - это-то и дало толчок. Из-за того, что тело начисто лишилось всех своих привычек и энергий, клетки постепенно начали пробуждаться, становиться все более и более восприимчивыми. Если бы этого не случилось, надеяться было бы решительно не на что! Ведь поначалу телесная субстанция ничем не отличалась от камня... даже в камне есть какая-то упорядоченность, эта же субстанция была, несомненно, хуже камня: инертность и абсолютная бессознательность; затем, мало-помалу, она начала пробуждаться. Происходит то же, что и раньше: для того, чтобы из животного появился человек, потребовалось вмешательство ментального сознания; теперь же пробуждается самое глубинное сознание. Ментальный разум и витальное были устранены (именно поэтому болезнь казалась очень серьезной), и поскольку тело было предоставлено самому себе, клетки начали пробуждаться к сознанию. В результате, после основательной "перемолки" (не представляю, сколько все это будет длиться) родится новая форма - то, что Шри Ауробиндо называл супраментальной формой - это будет... не знаю даже, какое определение дать новым существам. Как они будут выглядеть, как им общаться?.. У человека эти навыки развивались очень медленно, а сам процесс возникновения человека некому было проследить и записать; теперь же все обстоит совершенно иначе, все будет гораздо интереснее...

"Агенда Матери" - описание всего процесса.

... Но сегодня подавляющее большинство людей, особенно интеллектуалы, по-прежнему довольствуются самими собой и "прогрессом" в своем узком кругу. Им даже в голову не приходит желать чего-то другого! Поэтому вполне возможно, что приход нового существа, превосходящего человека, окажется незамеченным, или просто непонятым. Трудно делать предположения на этот счет, ведь нам неизвестны подобные случаи, но можно сказать наверняка: когда человекообразная обезьяна увидела первого человека, она, наверное, почувствовала, что это просто какое-то... немного странное существо, не более того. Люди склонны думать, что высшие по сравнению с человеком существа - это... существа божественные, иными словами, те, у кого нет телесной оболочки, кто является в сиянии света, словно боги, о которых у них составлено вполне определенное представление - но это совсем, совсем не так!

Процесс идет.

Так стоит ли продолжать искать ответа в "генетической программе", где "запрограммировано" только одно - человеческие привычки. Не лучше ли заглянуть в корень этих привычек, чтобы открыть клеточную свободу и сипу, способную преобразовать наш биологический вид?

Или, может быть, не нужно обращать внимание на этот процесс? Пусть он развивается сам по себе, со всеми потрясениями Истории, которые всегда сопровождали эволюционные переходы?

Ведь маленькая клетка распространяет колоссальное заражение. Великий вихрь охватывает, кажется, целые нации, континенты, расы со всеми их верами и невериями, проникает в каждую семью, каждое сознание; он вполне может быть знаком приближения великого эволюционного вихря, который в свое время, на заре появления млекопитающих смел рептилий. И, может быть, наша эра - это не двадцатый век христианской, так сказать, эры, но тридцатипятимиллионное столетие со дня появления на Земле простейшего одноклеточного организма.

Материя в высшей степени заразительна. Слово "заражение" имеет для нас вполне определенные ассоциации: заражение, переносимое половым путем, или вирусное заражение - другого мы просто не знаем. Что нам известно о заражении или распространении вибрации в Материи? Ментальная вибрация в результате своего распространения и развития создала Эйнштейна. Теперь же создается нечто совершенно иное. Хочет ли этого кто-нибудь? Хотим мы этого, или нет, ИНОЕ ГРЯДЕТ.

71. 0112 - Происходит формирование как бы нового разума.

70. 143 - Между тем, тело проходит процесс обучения. - Все тела, все!

Но дело не только в том, что клетки двадцатого или тридцатипятимиллионного столетия уже работают, постепенно и незаметно искореняя старые привычки мира и укореняя в нас нечто настолько новое, что мы пока неспособны ни увидеть это, ни понять. Единственное, что мы способны увидеть, - это приносимые новым разрушения. Рождается новое восприятие Земли, которое подмывает и материализм, и идеализм, вызывая к жизни... нечто очень странное - может быть, то, что можно назвать истинным видением Земли, в котором нет ни потустороннего, ни посюстороннего, ни жизни "здесь", ни смерти "там", - то, что Мать называла "сверхжизнью" и что мы попытаемся, насколько это возможно, описать.

61. 273 - Вчера у меня было четкое ощущение, что все наши построения, все привычки, все способы видения вещей, все реакции - все разрушено до основания. Я оказалась как бы в подвешенном состоянии... в совершенно незнакомой, совершенно иной среде... В самом деле, ощущение было такое, будто ВСЕ, что мы пережили, познали, совершили, было совершеннейшей иллюзией. Видишь ли... Духовному опыту материальная жизнь представляется иллюзией (кое-кому такие переживания кажутся удручающими; что же касается меня, я нахожу их настолько прекрасными, исполненными радости, что считаю их одним из самых чудесных событий в моей жизни). Здесь же полнейшей иллюзией становится весь духовный путь, пройденный человеком, - причем иллюзией совсем иного рода, гораздо более серьезной! И ведь я уже не ребенок, более шестидесяти лет я сознательно практикую йогу, и вот что получается...

71. 0112 - Это новый разум. Восприятие времени и пространства становится совершенно иным; оно меняется самым радикальным образом. Если говорить, например, о зрении, я вижу гораздо четче с закрытыми глазами, чем с открытыми, и, тем не менее, это ТО ЖЕ САМОЕ видение! Это то же самое, ФИЗИЧЕСКОЕ, чисто физическое, и, как представляется, более полное, совершенное видение.

Новое видение Земли

ГЛАЗА ТЕЛА

Перед нами - великая тайна.

Семь лет я пытаюсь проникнуть в нее. Порой мне кажется, что я начинаю что-то постигать, порой все заволакивается вновь. Тем не менее, все нити здесь, прямо перед глазами: тысячи опытов. Но как понять гусенице танец мотылька, порхающего над водной гладью пруда? Страна, открытая Матерью, полна загадок и тайн - может быть, она земная, но кто знает? Тысячи же опытов, записанных мною, сами по себе очень запутаны и беспорядочны, ведь далеко не сразу Мать достигла "страны": иногда, наблюдая ее словно издалека, с высоты птичьего полета, рассекая внутренние пространства, она описывала ее, давала ей имя; в другой раз и описание, и имя были другими, однако, речь шла все о той же "стране", но поди догадайся! В конце концов оказалось, что это была не "другая", а наша страна: мы были в ней всегда. Это нелегко понять. Нелегко понять гусенице мир мотылька: мотылек для нее - мистика, а пруд - "сверхъестественное". Между тем, Земля и населяющие ее виды эволюционируют, переходя от одного "сверхъестественного" мира к другому, пока не завершат свое путешествие в великом вечно существующем всегда-естественном мире. Тогда все станет "само собой разумеющимся", как говорила Мать. Хотя, может быть, впереди всегда будет оставаться немного "сверхъестественного" и мы всегда будем "предысторией" еще не родившегося "мотылька": эволюция - это движение. И в этом - большая угроза для "правоверных". Дарвин, действительно, совершил "убийство".

Что ж, продолжим его "черное дело"

СЕТЬ

57. 107 - Это восприятие, или ощущение, или чувство... совершенно необычное и незнакомое.

Это - 1957 год. Четыре года спустя:

61. 276 - Мне кажется, что я стою на границе, у самой черты; передо мной - полупрозрачный занавес; сквозь него я вижу вещи, пытаюсь ухватить их, но пока не удается... А кажется, что они так близко! Иногда, я вдруг воспринимаю себя необычайно мощной концентрированной силой, причем концентрация все растет и растет, так что завеса вот-вот лопнет.

Затем, в 1964 г.:

64. 189 - Я - на пороге нового восприятия жизни. Похоже, что определенные части сознания трансформируются и переходят из куколки в бабочку, что-то вроде этого.

И еще через шесть лет, в 1970 г. (Матери было в то время девяносто два года):

70. 224 - Есть такая область, где много картин Природы: поля, сады... но все они словно за какими-то сетями. Сеть одного, другого цвета... Все-все за сетями, будто они передвигаются вместе с тобой. Сеть неоднородна: цвет и форма меняются в зависимости от того, что находится за нею. И это... средство общения. Видишь ли, я к счастью молчу об этом, а то люди сказали бы, что я выживаю из ума. Все это я вижу с ОТКРЫТЫМИ ГЛАЗАМИ, среди бела дня, можешь себе представить? Например, я вижу свою комнату, в которой принимаю людей, и в тот же самый миг какой-нибудь пейзаж: он разворачивается, сменяется другим, но между мной и пейзажем всегда сеть. Она... (как бы сказать?) отделяет истинный физический мир от обычного физического.

Я не мог избавиться от сомнений и на протяжении многих лет часто задавал Матери один и тот же вопрос: не о "ясновидении" ли она говорила? Да нет же! "То же самое видение, физическое, чисто физическое, и, как представляется, более полное, совершенное видение". Стоит заметить, что к тому времени Мать уже "ослепла", но если глаза с "медицинской" точки зрения потеряны, то какими "физическими" глазами она могла видеть?.. Очевидно, это были "глаза" тела, клеток тела (я вспоминаю проводившиеся русскими учеными эксперименты, подтвердившие способность человека различать цвета ладонями рук или даже кожным покровом в области живота). Только не нужно думать, что "глаза" клеток взирают на мир подобно нашим: это уже не "видение", это больше и "лучше", чем видение:

70. 257 - Опыт переживает само тело, и он ГОРАЗДО БОЛЕЕ РЕАЛЕН. Интеллектуальная позиция набрасывает нечто вроде вуали - или... не знаю, что: что-то... нереальное - на наше восприятие мира: мы словно смотрим СКВОЗЬ завесу или среду, а вот тело воспринимает непосредственно, оно СТАНОВИТСЯ (тем, что видит). Оно ощущает это в самом себе. Вместо того, чтобы ограничивать опыт своими рамками, индивид расширяет себя.

Я почти уверен, нимало не сомневаюсь, что все "пейзажи" по ту сторону сети - это картины, которые тело видит сквозь сеть физического ума... пока сквозь... Не знаю, может быть, это и совпадение, но один ученый из Калифорнийского университета в Сан-Франциско*, анализируя фотографии, сделанные с помощью электронного микроскопа с разрешающей способностью в одну миллионную миллиметра, написал: "Одна из характеристик внутреннего строения клетки, представляющая особый интерес для науки, - это "сеть", вроде рыболовной, обволакивающая основное тело клеток - цитоплазму. Пока "сети" не были обнаружены, предполагалось, что цитоплазма клетки похожа на желе и не имеет внутренней структуры. Теперь же ученые считают, что они помогают удерживать форму клетки." Совпадение?

Доктор Джон Э. Хайзер в 1979 г

Но дело неизмеримо серьезней, чем просто изменение видения. После одного из самых первых опытов Матери, когда ей мельком открылась "другая сторона" сети - другое состояние, которое она, вслед за Шри Ауробиндо, называла "истинным сознанием" (т. е., сознанием истины подлинного мира), она пришла к заключению, по которому можно судить о проблеме во всей ее полноте:

61. 187 - Это некий покров лжи поверх истины; именно из-за него здесь все так, как нам видится. Если его убрать, все совершенно изменится, совершенно. Когда выходишь из обычного сознания и входишь в истинное, поистине, изумляешься, как могут существовать страдание, нищета, смерть и все подобное; поражаешься до глубины души; по ту стороны сети совершенно непонятно, как это может существовать. Такое переживание обычно связывают с переживанием нереальности мира, точнее нашего представления о нем - но это нереальность лжи, а не мира!

Действительно, можно сказать, (и это не метафора!) что мы заключены в физическом аквариуме с определенным показателем преломления, который, собственно, и порождает убожество, смерть и ложь - ложь как нереальность этого мира. Если избавиться от преломления, меняется все и меняется физически. Далее Мать говорит о том, что станет для нее важнейшей задачей на годы вперед:

... Вероятно, новое сознание должно стать постоянным, устойчивым состоянием, но тогда сразу же возникает вопрос: как можно поддерживать связь с таким, как он есть (сегодня), миром, со всеми его искажениями? Вот, что я заметила: когда это состояние во мне сильно настолько, что может противостоять любым внешним воздействиям, люди не могут понять ничего из того, что я говорю - решительно ничего. Значит, по-видимому, это состояние исключает необходимость связи с миром.

Как же тогда будет существовать на Земле отдельное супраментальное создание? Возможно ли такое? Как будут общаться эти существа с обычным миром?

Затем, в 1968 г., произошел второй радикальный выход из сети. И снова Мать едва не умерла. Спустя несколько дней она попробовала рассказать мне, что происходило, или что произошло (или что произойдет: похоже, что и время "скачет" туда-сюда через ячейки сети).

68. 288 - Я уверена, что движение началось... Сколько времени пройдет, прежде чем оно оформится во что-то конкретное, зримое, упорядоченное? Не знаю. Но что-то началось. По-видимому, становление нового вида, нового творения будет происходить быстро и стремительно преобразует всю Земли. В какой-то момент все стало предельно невыносимым... Обычно я терпелива, но тут дошло до того, что во мне будто все рухнуло. Я не только не могла говорить, но еще и испытывала такую головную боль, какой прежде не переживала ни разу в жизни. Я ничего не видела, ничего не слышала... Но были неповторимые, чудесные мгновения (дважды, может быть, трижды за все время). Совершенно невыразимые. Пейзажи непостижимой красоты!.. Огромные строящиеся города. Строительство... Да, строительство будущего мира. Я полностью потеряла зрение и слух и не могла произнести ни слова, осталось только это восприятие, не покидающее меня ни днем, ни ночью - восприятие тела, свободного от разума и витального: не было ничего, кроме этих картин. Разум и витальное неустанно взбивали материю всеми возможными способами (витальное - с помощью ощущений, разум - с помощью мыслей), они месили материю. Но мне кажется, это временные орудия: на смену им придут иные состояния сознания. Понимаешь, витальное и ментальное сознания - только этапы эволюции вселенной; когда в них отпадет необходимость, они исчезнут. Итак, у меня было конкретное переживание того, что такое материя, "взбитая" витальным и разумом, но БЕЗ витального и БЕЗ разума материя предстает совершенно иначе! Я пережила мгновения... Никакого сравнения с тем, что мы, люди, вообще можем видеть и чувствовать. Это были, поистине, чудесные, удивительные мгновения... Никакого вмешательства мысли. Я не "видела" все это (как видишь, например, картину) - Я БЫЛА ТАМ, была во всем, что переживала. Я никогда не видела и не чувствовала ничего столь прекрасного. Даже само слово "чувствовать" здесь не подходит; не могу объяснить. Тело как бы стало пористым, прозрачным; все совершенно беспрепятственно проходило через него. Те часы... - самые чудесные часы, какие только можно провести на Земле. Как-то ночью (чтобы показать тебе, что там все не так, как здесь) у меня были довольно сильные боли; я ни на минуту не расслаблялась, и ночь пролетела в несколько минут. В другой раз, находясь в концентрации, я то и дело справлялась о времени: мне казалось, прошел уже не один час, а на самом деле - всего пять минут. Там не то, чтобы все наоборот, порядок там совсем другой.

Вот где время, что отстукивают наши часы, исчезает в "движущейся неподвижности", о которой мы уже говорили.

72. 2312 - Я уже не понимаю, что такое время... Я чувствую, знаю, что мое тело постепенно приучают к чему-то другому.

66. 3112 - Время лишилось прежней реальности. Оно стало чем-то другим, совершенно особым. Это "бесконечное" настоящее.

69. 127 - Я постоянно... то в Америке, то в Европе, то в тех или иных местах Индии. И все это связано с работой, работой, работой, но сколько жизни в ней! И сколько забавного, сколько мягкого юмора во всем! Здесь к чему ни обратись - вещь ли, событие - на всем столько одеяний; там же все - в точности то, что оно есть. Это просто захватывающе: жизнь, очищенная от обманчивой видимости. Людям свойственно все обряжать; там же этого и в помине нет!

72. 76 - Клетки пока еще не понимают, что происходит, но они знают, ощущают - ощущают, как сила единым порывом вынесла их в новый мир.

73. 82 - Не надо думать, что Божественное - это что-то недосягаемое. За ним не надо далеко ходить: ОНО ЗДЕСЬ. Просто пока еще старые привычки и всеобщая глупость скрывают его под своими покровами, не давая нам видеть и чувствовать. Нужно... нужно снять эти покровы. Вы увидите, что оно - везде: всегда и везде. Оно никуда не исчезает и ниоткуда не появляется: оно всегда здесь и везде. Мы не чувствуем его из-за самих себя, из-за собственной глупости. Не нужно, не нужно никуда уходить, совершенно ни к чему.

72. 275 - Вопрос: Но куда-то ведь ты "уходишь когда вот так вдруг "пропадаешь"?

Никуда я не "ухожу"! Я продолжаю жить все той же "материальной жизнью", но она, однако... выглядит совершенно иначе. Будто она - из чего-то другого.

Таковы, в самом общем виде, главные направления - но одно из них открывает... необычайные дали. О нем, впрочем, речь впереди. Главное то, что за нашими "покровами", за "покрывалом ирреальности" лежит физический мир, в котором действует иное, бесконечномерное, непосредственное видение и иное, "вертикальное" время; где болезни, катастрофы и смерть просто невозможны: "решение опережает проблему", - говорила Мать. И, однако, иное время - вполне физическое: переживающий его неуязвим... к примеру, тот случай в каньонах Пондишери (ну и, конечно же, не только).

Значит, поистине "спасение возможно только в физическом", и нет никакой необходимости бежать в иные "духовные" миры. Искупление должно произойти на Земле и в собственном теле. Нам бы только освободиться из сети.

Но можно ли справиться в одиночку?

Ведь эволюция объемлет всю Землю

ЖИВЫЕ И МЕРТВЫЕ

Признаюсь, эта загадочная область опыта Матери, то самое последнее направление, до конца мною так и не понято. Началось же все в 1959 г., спустя девять лет после ухода Шри Ауробиндо. Для Матери то была пора изнурительных "сражений" в последнем слое физического ума; время от времени ей удавались дерзкие, но пока что незначительные прорывы. И вот, наконец, в июле, все глубже и глубже погружаясь в недра этой магмы, ей вдруг удалось прорвать ячейки сети. Началось бурное вторжение мощнейшей энергии, которую Шри Ауробиндо называл "супраментальной". Мать нашла для нее впечатляющий образ - "кипящее варево супраментального". И в самом деле, хочешь не хочешь, задумаешься: а не "сваришься" ли в этом вареве.

59. 610 - Я пережила уникальный опыт. Супраментальный свет вошел в мое тело непосредственно - минуя внутренние или высшие планы сознания. Это случилось впервые. Он вошел через стопы.

Это чрезвычайно существенно, так как все переживания йогов связаны с так называемыми высшими планами сознания, расположенными над головой, - Мать шла "с другого конца".

... Красно-золотой свет - чудесный, теплый, могучий. Он восходил и восходил, по мере его восхождения в теле поднимался жар: оно не привыкло к такой силе. Когда он достиг головы, я подумала, что вот-вот взорвусь и пора бы остановить опыт. Но потом мне очень ясно было дано понять, что необходимо низвести в тело покой, мир, расширить телесное сознание во всех клетках, чтобы они могли перенести супраментальный свет. На какую-то долю секунды я потеряла сознание. А когда очнулась, оказалась уже в ином мире...

"Иной мир"... Это-то и сбивало меня с толку, ибо по мере развития опыта (Матери), от "иного" оставалось все меньше: мир был наш, тот самый, который может видеть каждый, но только видеть его и жить в нем нужно "по-иному". Сначала Мать говорила о "тонком физическом", затем, стараясь найти более точное определение, называла его истинным физическим, истинной материей - иным состоянием материи... На самом деле, это просто мир земного завтра. Наверное амфибии, в первый раз вышедшей из воды, наша Земля тоже казалась "иной".

... В ином мире, но не "далеко". Этот мир был почти таким же реальным, как и наш, "физический". Там были комнаты: комната Шри Ауробиндо, постель, где он обычно отдыхал; было ясно, что он постоянно живет здесь, что здесь - его дом. Была там и моя комната, где стояло зеркало, такое же, как здесь, лежали расчески и прочие вещи. Они были сделаны из субстанции, имеющей почти ту же плотность, что и объекты физического мира, но несли в себе свет, т. е., нельзя сказать, что они излучали свет, или пропускали его, или были полностью прозрачными - просто у каждого был собственный свет. В субстанции предметов и комнат не было "замутненности", непрозрачности, не было сухости, жесткости, свойственных физическому миру...

Но ведь под микроскопом материя тоже не выглядит непроницаемой, сухой или жесткой.

... При пробуждении у меня не было обычного чувства, будто я возвращаюсь откуда-то издалека, и снова вхожу в тело. Вовсе нет: находясь в другом мире, я словно сделала шаг назад, и тут же оказалась здесь. Мне понадобилось добрых полчаса, чтобы понять, что один мир существует рядом с другим, и что я уже "не по ту сторону", а здесь в этом мире лжи. Я забыла обо всем: люди, вещи, дела, - все ушло, словно всегда было нереальным. И, знаешь, этот самый мир истины вовсе не нужно создавать: он уже есть, он здесь и существует рядом с нашим миром, как его двойник. Все уже здесь. ЗДЕСЬ.

Следующие слова позволяют точнее осознать размах и перспективы эксперимента:

... Два дня в ином мире, два дня полного, совершенного блаженства. И постоянно со мной был Шри Ауробиндо: если я шла, он шел рядом, садилась - садился и он. И все же к исходу второго дня мне стало совершенно ясно, что дольше оставаться нельзя: работа не продвигалась. Работа должна совершаться в теле; именно здесь, в физическом мире необходимо осуществить реализацию, иначе она будет неполной. Поэтому я покинула тот мир и вернулась к работе.

Целых девять лет после ухода Шри Ауробиндо понадобились Матери, чтобы найти его след... Почему так много? Потому, что в течение этих лет Мать преодолевала слой за слоем, чтобы достичь сознания тела: именно тело, сознание тела "увидело", где находится Шри Ауробиндо; любое другое, будь то "высшее", йогическое или оккультное, "зрение" здесь было бессильно. Только этим глазам открыт "иной" мир! Для глаз тела смерти нет, для них она - уже нечто совсем другое.

С годами сеть истончалась, тело, само тело, как оно есть, один за другим сбрасывало с себя покровы - интеллект, эмоции, ощущения, - словом, все то, чем опутали его эволюционные "привычки" (сеть!). А между тем, "иной" мир всегда был здесь, и тело могло "прогуливаться в нем, словно в Булонском лесу", как говорила Мать. Когда амфибия обрела новый способ дыхания и впервые вышла из воды на сушу, солнышко грело все ту же самую Землю. Ту же самую. Именно это для меня так долго оставалось непонятным. Часто я спрашивал Мать, не был ли в конце концов этот "иной" мир тем, о котором так или иначе толковали все существующие традиции: Египта, Греции, Тибета - словом все. Оказывается, нет! Может быть, именно потому, что все мудрецы и провидцы отличались завидным постоянством: все они привыкли уноситься в "небеса" или погружаться в сокровенные глубины, тогда как тайна скрывалась в материи - в "стопах". Очевидно, ни у кого не хватало мужества низойти на этот уровень и всколыхнуть отвратительную трясину физического ума. Хотя вполне возможно и то, что эти мудрецы, и провидцы созерцали тот же самый мир, но через линзы духовности, через завесы сна или "медитации" он представлялся им зыбкой тенью света (если так можно выразиться), туманной, неосязаемой бездонностью. Словом, смутный силуэт, жалкое подражание все той же реальности, что простирается "ниже стоп". Только тело может жить в "том" и "тем" непосредственно, без духовных, оккультных, магических очков и даже без электронных приборов. Ведь с помощью этих "инструментов" мы хотим получить доступ к "тайне" мира, только вот она на самом деле есть его реальность, но подходят к ней не с того конца или не с тем инструментом. Что могла бы сообщить "духовно одаренная" или "вооруженная электроникой" рыба, "увидевшая" земную сушу с помощью акватической медитации или особых увеличенных плавников?

А вот, как заканчивается описание опыта:

... Нужно совсем немного, буквально чуть-чуть, чтобы перейти от этого мира к "тому", ЧТОБЫ ТОТ МИР СТАЛ РЕАЛЬНОСТЬЮ. Достаточно внутреннего "переключения" сознания, или, скорее, изменения "внутренней позиции". Как это объяснить?.. Обычному сознанию этого не понять: происходит небольшое внутреннее смещение, изменение характера сознания.

Достаточно выйти из аквариума с его "коэффициентом преломления", ибо он все "затуманивает", искажает, он - причина всех несчастий и бедствий, и мы войдем во время, где нет смерти, и в пространство, где нет расстояний. "Чтобы мир иной стал реальностью..." - из этих слов Матери очевидно, что не нужно "уходить" из этого мира, не нужно "оставлять" его: иной, свободный от всякого преломления луч, иная вибрация должны заменить нашу лживую иллюзорную вибрацию - Мать уже говорила о "замещении вибраций". Небольшой переворот сознания. "Достаточно внутреннего переключения".

Что это? Поворот вселенной? Человеческий мир покидает аквариум?

Настоящая волшебная сказка. Сказка Земли.

Спустя несколько лет (после 1959 г.) Мать пробовала объяснить переход из одного состояния в другое, от одного "мира" к другому так:

66. 263 - Мне не найти подходящего сравнения, но для меня совершенно очевидно, что есть вещи, которые, если смотреть так (Мать поворачивает ладонь в одну сторону) видимы, а так (Мать поворачивает ладонь в другую сторону) - нет. Возможно, дело в изменении внутренней позиции. Сколько раз (сотни!) бывало, что при таком положении (Мать поворачивает ладонь) все, как говорится, "естественно", то есть так, как мы привыкли видеть, а потом вдруг - раз! (поворот ладонью) я все меняет природу. Ничего не происходит, просто что-то меняется в самом сознании, меняется позиция. Не более, чем изменение внутренней позиции - совершенно неуловимое, вот что поразительно! Постой, на днях я нашла у Шри Ауробиндо одну фразу: "Изменилось все - и все осталось тем же"*. Я прочитала и подумала еще: "Надо же..." Точнее всего это можно определить как смещение: изменение "угла восприятия". Сразу тут и не догадаешься - ни интериоризация, ни экстериоризация не имеют к этому никакого отношения. Меняется "угол восприятия". Ты все воспринимаешь то под одним углом, то под другим... Есть такие детские игрушки: в одном положении они выглядят плотными, жесткими, как будто черными, но стоит их повернуть, как они вмиг делаются прозрачными, ясными, светлыми. Вот и здесь примерно то же самое.

Савитри, XXIX, 719.

Меняет "угол восприятия"... Земля? А однажды (в последние годы жизни Матери):

70. 29 - Это что-то фантастически грандиозное... и кажется, что это до глупого просто.

Но опыт, начавшийся в 1959 г., продолжался приобретая все больший размах и... естественность 1962 г.:

62. 1210 - Как люди торопятся записать вас в "мертвецы"! Чуть что: "Так он же умер!" За последние дни я столкнулась с этим в своих переживаниях. Часа два, по крайней мере, я находилась в тонком физическом мире (здесь еще прежняя терминология, которая вскоре будет заменена), где живые и мертвые - бок-о-бок друг с другом и не ощущают между собой никаких различий! Между ними не было никакой разницы. Живые... те, кого МЫ называем "живыми" и те, кого МЫ называем "мертвыми" были там вместе, вместе что-то делали, вместе развлекались. И там был такой красивый, мягкий свет - словом очень приятная атмосфера. И я подумала: "Ну вот! Люди отрезали себя от этого мира, а потом говорят "Он умер".

Семь лет спустя:

69. 175 и 215 - Над этим телом проводится какой-то опыт, похоже, с ним что-то пытаются сделать, но что? Не знаю. Очень странно: телу дали сознание, для которого понятие времени потеряло всякий смысл. Понимаешь, для него уже нет "до того, как оно было", "после того, как его не будет" и т. п. Все не так: временная граница стала чрезвычайно подвижной и неопределенной. А что же дальше? Я просто не знаю. Происходящее противоречит всякой логике. И потом еще это тело (с ним не соскучишься): время от времени оно начинает сомневаться: "Я живу, или я уже умерло?!" Как будто все делается специально для того, чтобы мы раскрыли тайны бытия. Интересно. Взять к примеру, случаи, когда я попадала в места, где люди (а их было много) были все перемешаны: т. е. так называемые "живые" вместе с так называемыми "мертвыми". Они были все вместе, и для них это было привычно и совершенно естественно. Уйма народу! Я все яснее вижу, что резкая грань существует только благодаря нашей "голове", нашей манере видения вещей. На самом же деле, все не так - разделенные миры проникают друг в друга.

И еще (словно перегородка между мирами становилась все тоньше и тоньше):

69. 197 - Есть мир, где люди, имеющие тело и не имеющие его, находятся вместе, "вперемешку", и между ними нет никаких различий. Они одинаково реальны, "телесны", и у них одинаковое сознательное, независимое существование. При этом можно наблюдать поразительное сходство с материальной жизнью за тем исключением, что люди там обладают большей свободой движений. Но самое удивительное, однако, то, что когда я просыпаюсь и встаю, моя связь с "тем" миром не обрывается. Он не менее реален, чем физический мир, он так же осязаем, как объекты нашего мира. Там был один человек, я находилась рядом с ним (так называемый "мертвый" был здесь, в комнате Матери), и я невольно спрашивала себя: "Я вижу этого человека "наяву" или нет? Это какой мир - физический?" А ведь я была на ногах!.. Так что эти миры были как... (Мать перекрещивает пальцы правой и левой руки). Удивительно.

Прекрасно, мертвые живы, нас этим не удивишь; иные мертвые живее многих ныне здравствующих почтенных обывателей, и в то же время многие "живые" уже наполовину мертвы. Но все же, что же это за "живые", что так хорошо проводят время с "мертвыми"? Что-то от живых не слышно о том, как они "в самом деле", "физически" гуляли и отдыхали с "мертвыми". Значит ли это, что какая-то часть нашего существа без нашего ведома уже сообщается с тем миром (уж и не знаю, как его назвать), в котором и законы не те, и смерть" не та, но который, по опыту Матери, является, тем не менее, физическим? Может быть, наше тело знает лучше нас?

Во всяком случае, наше "общение" с умершими людьми обычно происходит во сне или особом состоянии - а, значит, через те самые покровы привычек. Но если только благодаря этим покровам и существует вся ложь в мире, если благодаря им у нас неверный или совсем ложный "угол восприятия" (что является причиной всех бед и несчастий, причиной всех страданий) - что же тогда это значит? Что такое на самом деле жизнь, и что такое на самом деле смерть? Возможно ли, скажем, в будущем сознании Земли, такое состояние физического, материального сознания, где жизнь и смерть меняют свою природу? Если да, то это будет поистине новое состояние Земли: это будет уже ни жизнь, какой мы ее знаем, ни смерть, какой мы ее знаем.

Между тем, эксперимент по "постижению тайн существования" продолжается.

67. 73 - И все это - знание самих клеток, сознания клеток.

Это не ментальное, не йогическое знание, не результат какой бы то ни было оккультной практики - это знание телесного сознания. Видение тела. Тело видит Землю совершенно по-другому. Тело постигает... собственные тайны.

СВЕРХЖИЗНЬ

ЖИЗНЬ И СМЕРТЬ

Начиная с опытов в Тлемсене*, относящихся к молодости Матери и описанных мною в другой книге**, Мать неоднократно имела возможность исследовать смерть - феномен "трупа". На вопрос, можно ли "пережить смерть, не умерев" она отвечала в обычной шутливой манере:

68. 289 - Конечно, можно! Даже по-настоящему, материально, если... если умереть ненадолго, чтобы доктора не успели вынести заключение, что ты мертв!

Нужно ли говорить, что Мать не слишком-то жаловала медицинскую науку? "Что до медицины, здесь я атеист", - со смехом говорила она. Мне вспоминаются также слова Шри Ауробиндо:

Нам смешна вера дикаря в шамана-целителя; но так ли далек от него цивилизованный мир, ревностно поклоняющийся ученому доктору? Дикарь убежден, что повторение заклинания излечивает его от болезни; он верит в это. Цивилизованный пациент убежден, что прием лекарства излечивает его от болезни; он верит в это. Где же разница?***

*Тлемсен - город в Алжире, где Мать изучала оккультизм вместе с Максом Теоном.

**"Mere ou Le Materialisme Divin" ("Мать, или Божественный материализм").

***"Thoughts & Aphorisms", XVII, 126.

Я уже говорил, что Мать несколько раз переживала чрезвычайно мучительный опыт: она умирала, находясь в теле другого человека. Кроме того, она перенесла бесчисленное множество "маленьких смертей" при каждом проходе сквозь сеть. Нас интересует как раз момент перехода из одного состояния в другое, ибо тогда-то и появляется шанс уловить тайну: в этот момент все как бы переворачивается. Медики обнаружат самые разные болезни, "наступившие вследствие того и того", и будут констатировать остановку сердца, "наступившую вследствие того и того", но реальность феномена так и останется для них недоступной. С тем же успехом они могли бы описывать автомобильную аварию по количеству камешков на дороге. Поразительно, как далека от действительности наша наука: она превратилась в механическую карикатуру на "нечто", само же "нечто" полностью ускользает от нее.

Вот один из первых опытов Матери после первого выхода из сети в 1962 г. В то время она находилась как бы на границе двух состояний - то выходила из сети, то возвращалась в нее, совершая непрерывные, едва уловимые перемещения из одного состояния в другое:

62. 89 - Странное ощущение: совершенно непонятным образом воспринимаются оба вида жизнедеятельности (нельзя даже сказать, что они наложены друг на друга): истинное и искаженное чувством индивидуальности, отделенного тела (человеческого аквариума). Они сосуществуют почти одновременно, именно поэтому мне так трудно это объяснить... Как только по каким-то внутренним или внешним причинам сознание вставало в определенную позицию, тут же вылезала ложная жизнедеятельность (т. е., происходило возвращение в сеть), причем не как следствие, - сознание ЗАМЕЧАЛО его существование.

Мы близки к тайне. По-видимому, Мать говорит, что ложное функционирование (ведущее в конечном счете к смерти) не является следствием всех приобретенных заболеваний, которыми "наводнен" аквариум (из него выходишь на время) - ложное функционирование проявляется, когда сознание замечает его существование. Болезнь и смерть присутствуют в аквариуме постоянно, в скрытом или проявленном виде, - таково по природе наше смертное состояние; сознание же замечает их существование, т. е., дает им реальность. В аквариуме "подхватываешь" не "болезнь", а ложное сознание - вот подлинная - и единственная - "болезнь" аквариума. Мать продолжает:

... Когда сознание надолго остается в этой позиции, последствия не заставляют себя долго ждать (ложное функционирование не проходит без последствий) - незначительные отклонения, физические недомогания. Когда же сознание возвращается в истинное состояние, все МГНОВЕННО прекращается. Но иногда это происходит вот так (Мать скрещивает пальцы правой и левой рук); то одно, то другое, то одно, то другое, причем в течение нескольких секунд (выход и возврат в сеть), поэтому практически одновременно воспринимаешь оба вида жизнедеятельности. Именно это позволило мне понять феномен, в противном случав я бы просто думала, что меняется самочувствие: то хорошее, то плохое - тогда как все совсем не так... Все - и сама субстанция, и все вибрации - остаются теми же самыми, в своем обычном состоянии, меняется только восприятие сознания. И если обобщить это знание, получается, что жизнь (то, что мы обычно называем "жизнью", т. е., физическая жизнь, жизнь тела) и смерть - это ОДНО И ТО ЖЕ. Они существуют ОДНОВРЕМЕННО, а сознание ведет себя то так, то этак, перемещается то туда, то сюда (тог же жест пальцев). Не знаю, понятно ли я говорю. Но это просто поразительно!..

Фантастика. Ни "смерти"; ни рака, ни туберкулеза, ни порока сердца - только ложное сознание, ложное состояние сознания, которое немедленно создает рак, туберкулез и так далее, со всеми вытекающими отсюда фатальными последствиями. Когда сознание - в правильном состоянии, оно не замечает ни рака, ни туберкулеза, ни какой-нибудь другой болезни - для него вообще не существует болезней! Иными словами, болезнь и смерть существуют всегда, это естественно для человеческого состояния, а сознание может "замечать" их или нет. Все вибрации действуют "как обычно", меняется лишь внутренняя позиция сознания. Невероятно!

... Этому опыту у меня есть многочисленные, настолько конкретные, насколько это вообще возможно, подтверждения. Взять хотя бы такой пример: внезапно происходит едва заметное смещение сознания и... кровь отливает от головы к ногам, кажется, что вот-вот упадешь в обморок. Но если вовремя овладеть сознанием, ничего не происходит - обморок случается, когда момент упущен. Мне совершенно ясно: то, что обычное сознание людей интерпретирует как смерть - внешние признаки и все прочее, - происходит из-за того, что сознание не успевает вовремя возвратиться в истинное состояние... Я отлично понимаю, что слова здесь совершенно бессильны - ни в какой степени невозможно описать, объяснить этот опыт. Но, может быть, он поможет приобрести знание о "феномене" (смерти); а знание означает силу изменения, не правда ли? Я чувствую, как что-то естественным и единственно возможным путем: посредством реального опыта, очень заботливо, осторожно ведет меня к открытию силы, знания, ведь я прекрасно понимаю, что...

Конечно, это опасно. Можно не успеть вернуть сознание в истинное состояние. Но важнее всего то, что "жизнь и смерть - это одно и то же". Другими словами, дело вовсе не в раке и не в возрасте (пусть даже нам 90 лет!), "из-за которого тело болеет тем-то и тем-то". Значит, вся медицина - ложь! Да, мы живем в аквариуме смерти, тут наши доктора тысячу раз правы - и, все же, они хлопочут только об иллюзии.

Главное понять, что такое изменение "позиции"

Следующий шаг Матери был связан со странным переживанием, вызванным смертью одного из учеников. Если опустить детали, дело обстояло так: ученик совершал прогулку, находясь в состоянии внутренней концентрации, и не обращал особого внимания на внешний, материальный мир. Он споткнулся о что-то, упал и проломил себе голову. Доктора предприняли несколько очень сложных операций, после чего объявили: "он мертв". Между тем ученик явился Матери вполне живым и сохранял спокойное расположении духа, словно продолжал медитацию. Потом вдруг Мать ощутила, как ученика охватила неистовая дрожь, и он исчез - это случилось в тот самый момент, когда сжигали его тело. Мать говорила:

62. 47 - В том состоянии для него не было НИКАКОЙ РАЗНИЦЫ, жив он или мертв - вот, что поразительно! Только когда начали сжигать его тело, он резко вошел в контакт с разрушающейся формой тела...

Можно сказать, он вдруг "заметил", что умер (Вопрос:) А о чем говорит этот случай?

О том, что можно умереть и не знать, что ты умер! Он продолжал бытие, жизнь, опыт совершенно НЕЗАВИСИМО от своего тела; он вообще не нуждался в теле для продолжения жизни. Мне кажется, этот опыт очень важен... можно сказать, что необходимо умереть для смерти, чтобы родиться для бессмертия. Умереть для смерти значит: ты больше вообще не можешь умереть, ибо у смерти нет реальности.

Смешается "позиция" сознания, и не только рак, инфаркт и прочие лишаются реальности, т. е., не могут существовать, проявляться (даже если они всегда скрыто присутствуют в аквариуме), но и сама смерть теряет бытие. Она по-прежнему существует, но допустить смерть (несчастный случай, катастрофу, и т. д.) или нет - это уже определяется только состоянием сознания.

Позже опыт "смерти смерти" проясняется:

63. 163 - Обычная жизнь всегда подвластна судьбе, роковой неизбежности, стечению обстоятельств - называй как хочешь - что-то тяжелой ношей лежит на наших плечах, словно старается за наш счет выйти на свет (мало кто отдает себе в этом отчет). И вот с того самого опыта "смерти смерти" мне кажется... Прежде, когда я воздействовала на людей, чтобы не дать им умереть или помочь уже умершим (мне приходилось делать это сотни раз!), смерть для меня была тем, что нужно победить, или подчинить, или...

Когда мы боремся с врагом, желая победить или подчинить его, мы даем ему большую силу - а если никакого врага нет? Нет ничего... кроме иллюзии?

... Теперь мои взгляды на смерть изменились. Но потребуются, может быть, целые годы прежде, чем преобразовав себя, я стану сознательной силой. Сознательная сила в данном случае означает способность как позволять смерть, так и запрещать ее, приводя в движение нужные силы, а это - ПОЧТИ МЕХАНИЧЕСКОЕ ВОЗДЕЙСТВИЕ НА КЛЕТКИ. Эта сила имеет абсолютную власть над смертью: в любой момент она может или остановить, или дать ей ход. Исчезает обычное ощущение противостояния жизни и смерти - смерть не является противоположностью жизни! Во время того опыта ("смерти смерти") мне стало совершенно очевидно, и я никогда не забуду, что смерть - не противоположность жизни. Это как бы изменение жизнедеятельности клеток или их совокупной структуры. Как только это понято, все становится на свои места: можно "позволять* или не "позволять" клеткам "переходить* на ту или другую сторону (Мать перекрещивает пальцы правой и левой рук, образуя как бы две стороны "сети"), можно находиться на этой стороне, а можно - на той. Очевидно... результатом будет новая ступень жизни на Земле.

62. 117 - "Смерть смерти" ясна и обладает поистине громобойной мощью! Я постоянно думаю: она проста, как же она проста! - да, собственно, и не в этом даже дело - проста или сложна: она ЕСТЕСТВЕННА, как улыбка!

Конечно же, естественна. Это самое, что ни на есть естественное состояние. Мы поместили себя в аквариум ирреального и привыкли замечать всевозможные беды и несчастья, которые только и случаются с нами потому, что мы замечаем их существование. Точно также могла бы произойти моя смерть в каньоне, если бы я "заметил" ее, или если бы мое тело поверило, что его убьют. Однако, почему-то, в тот момент я держался так, будто все в порядке, поэтому и не произошло "несчастного случая"! Просто в течение одной лишь минуты, я находился в естественном состоянии. Чтобы наступила смерть, нужен хотя бы какой-то контакт с нею - ну, а если его нет?!

"Изменение жизнедеятельности клеток... Почти механическое воздействие на клетки... Ложное состояние сознания, вовремя не возвращенное в истинную позицию." Мы вновь и вновь возвращаемся к переходу сквозь сеть физического ума. Через несколько лет Мать подошла к разгадке –

66. 262 - Моя задача - постичь процесс, чтобы обрести силу, которая разрушила бы все наросты (имеется в виду смерть, вся окутывающая нас сеть ирреальности). За эти годы во мне появилось нечто, стремящееся обрести силу или ключ - обнаружить сам процесс. Ведь необходимо сначала почувствовать или ПЕРЕЖИТЬ одно (Мать поворачивает запястье в одном направлении), чтобы перейти к другому (поворачивает запястье в другом направлении). Интересно, но мне кажется, что теперь, когда разум клеток "сформировался", в нем, по-видимому, фантастическими темпами воспроизводится весь процесс развития человеческого разума, чтобы подойти к разгадке - отыскать способ... найти ключ.

Разум клеток и содержит ключ к смерти - вернее, к состоянию без смерти, в котором жизнь и смерть преобразуются во что-то иное, где больше нет их противостояния.

Смерть - не противоположность жизни! Это то же самое состояние, та же самая каша "того", что мы именуем существованием. Время от времени смерть ловит нас окончательно, "навсегда", но, на самом деле, она никогда и не покидала нас; можно сказать, мы родились вместе с ней, родились в ней. Клетки наши прядут и прядут "пряжу" - привычку к поражению и смерти. Вот их "идиотская добрая воля"! Но если заменить старую вибрацию и обучить их новой - полной света, свободы, - которую они повторяли бы без конца, то изменится все! Это уже будет и не знакомая нам жизнь (сегодня она - отсроченная смерть, ложное время, ложное пространство, ложная материя), и не знакомая нам смерть (исчезновение нашего ложного видения, обманчивого образа материи). Это то, что непрерывно - в теле или без тела - в истинном времени, истинном пространстве, в истинной материальной и земной материи. Это "сверхжизнь": разбитый аквариум, знаменующий не смерть рыбы, но рождение иного вида или иного царства на Земле. "Новая эпоха земной жизни".

70. 31 - Я поняла: несостоятельность религий - в их обособленности, претензии на исключительность с непременным неприятием других религий. Все познания также оказались бесполезными из-за своей исключительности. Даже человек пришел к полному "ничто" из-за своей исключительности. В новом сознании исчезнет всякая обособленность. Обнять, вместить как вершины духовности, так и "глубины" материи, найти точку, в которой они сходятся, в которой они... становятся реальной силой. Тело стремится постичь ту же истину - и самым решительным образом! Все говорят: "Это, а не то". Нет, нет и нет! И это, и то, и другое, и третье - все вместе. Быть достаточно пластичными и широкими, чтобы все объединить. И то же самое с телом. Оно привыкло, что "только это, а не то; или только так, а не иначе..." Нет и еще раз нет: и это, и то. Из Великого Разделения жизни и смерти берут начало все разделения. Так вот (слова здесь звучат безнадежно глупо, но тем не менее...), сверхжизнь - это и жизнь, и смерть... Можно и не называть ее "сверхжизнью"! Мы всегда пытаемся опереться, взять за основу одну из крайностей: или свет, или тьму (впрочем... что такое тьма?).

Мне приходит на ум странный стих из Вед, сложенный риши пять или семь тысяч лет назад: "Он открыл в одном гнезде два вечных мира " (Риг Веда, 1. 62. 7).

Вопрос формулируется так: "с телом или без него", т. е., сумеет ли тело перейти в иное состояние и постепенно преобразить старые условия существования в новые? Станет ли оно живой связью между двумя мирами, пребывая там, где мирно сосуществуют живые и мертвые, и "между ними нет никакой разницы", или же разложение так и останется "старой привычкой" и по-прежнему оно будет разрывать сковывающую его "скорлупу" и "умирать", вынуждая человеческое существо вновь и вновь возвращаться в сеть пока не будет найден ключ к иллюзии? Откуда взялась иллюзия? Зачем она? Верно, чтобы мы смогли найти то, чего до нас не нашел ни один "нормальный" вид (может быть, потому, что каждый вполне довольствовался своей нишей). Нужно найти силу, способную разорвать генетические путы, формирующие видовые признаки и связывающие нас с одним-единственным способом существования, ибо цепь эволюции (если она существует) - быть всем и во всем, объединить все образы существования, известные и неизвестные, в одном целом - в полном свободы и радости индивидуальном существе, сбросившем, наконец, все оковы, вышедшем на волю из своей жалкой скорлупы, но сохранившем, тем не менее, материальность.

Эта сила и есть разум клеток

ОПАСНОЕ НЕИЗВЕСТНОЕ

Для Матери начиналась странная, полная страданий, жизнь. Легко говорить о "будущем виде" и даже расписать его по пунктам, (а что дальше?), но в повседневных мелочах работа пионера эволюции просто мучительна. Непонятно даже, есть ли вообще продвижение. Что это: безумие, распад тела, что-то другое? И никого, кто бы помог советом. Может быть, единственным человеческим утешением была для Матери возможность беседовать со мной, но вскоре и этому придет конец, ибо передо мной захлопнут двери ее комнаты. Для старого вида новый вид - это, действительно, чистое безумие. Поистине, мы не знаем никого, кто был бы полон такого героизма, как Мать.

А она все смеялась, о, как она смеялась над собой!

70. 294 - Тело говорит: "Разница-то есть только для окружающих (при "смерти" Матери)! Для меня же..." Понимаешь, они все еще не вышли из-под власти иллюзии смерти, потому что тело исчезает, но даже и оно само толком не знает, какое из двух состояний истиннее - жизнь или смерть. Наверное, истина для него - это материя; но даже оно не поручится наверняка! Существует иной, иной образ существования. Тело знает, что старый образ - это уже не то, и желало бы знать, что такое этот новый образ существования. Какими будут отношения между новым и старым сознанием, сознанием тех, кто останется на человеческом уровне? Любопытно, это приходит... как дуновение, а потом уходит. Тело страдает... очень странные муки: оно стонет, буквально стонет, как если бы испытывало сильнейшие боли, затем происходит какое-то незначительное, почти неуловимое изменение - и страдания исчезают. Наступает состояние, которое нельзя назвать блаженством в нашем понимании - я не знаю, как описать, но это что-то другое, совершенно необыкновенное: нечто новое, совершенно новое. И все это происходит в каком-то туманном краю, который уже не это, но еще и не то. Прежнего телесного сознания больше нет. Оно на пути к чему-то другому, но еще не достигло цели. Однако, присутствие Благодати поистине чудесно, ибо я вижу, что если бы во время опыта мне не было бы дано понять его истинный смысл, он превратился бы в бесконечную агонию: старая жизнедеятельность умирает.

Восемь лет назад она говорила так:

62. 126 - Если бы я не уважала спокойствие окружающих, я бы сказала: "Я не знаю, жива я или мертва!.." Потому что жизнь, вибрация жизни, совершенно независима от... (Мать едва не сказала "от тела"). Нет, скажу по-другому: обычное восприятие жизни, в котором люди ощущают себя живыми, тесно связано с определенным ощущением себя, собственного тела. Теперь представь, что ты полностью отказываешься от этого ощущения, этого отношения, которое люди называют: "я жив", - и тогда как ты сможешь сказать: "я жив" или "я не живу"? Этого больше не существует! Я не могу сказать, как они, "я жива" - это что-то совершенно иное...

"Агония" затягивалась. Мать с улыбкой добавила:

... Сотри лучше запись этой беседы, потому что они (ученики) могут решить, что я выжила из ума!.. Впрочем, и это неважно!.. Мне все труднее и труднее передавать словами мой опыт. Может быть, лет через пятьдесят люди поймут?

Очевидно, Мать уже покинула обычное "я живу", но тогда где она находилась? В "смерти"? Что такое смерть на самом деле?.. Однажды я задал ей этот вопрос и получил ответ, который даже меня несколько сбил с толку, хотя я ко многому был подготовлен нашими беседами: "Смерть - не противоположность жизни".

67. 73 - Я пришла к заключению, что не существует ничего, что в действительности было бы смертью. Это только видимость, следствие ограниченности кругозора. При переходе от жизни к смерти вибрация сознания не сильно изменяется. Значение различия состояний (жизни и смерти), - очень поверхностно, и происходит из-за незнания того, что происходит на самом деле. Тот, кто сумел бы сохранить возможность контакта с живущими, мог бы сказать, что для него нет большой разницы (между жизнью и смертью). Но опыт еще "в стадии развития": некоторые места еще неясны и некоторых деталей не хватает.

Вопрос: Ты говоришь различия, нет... Значит ли это, что когда человек уже находится "по ту сторону", он по-прежнему воспринимает физический мир?

Да-да, именно так.

Человек воспринимает людей, и... (я хотел было спросить "деревья, чаек в небе, и ласковое земное солнце")?

Да, все так и есть. Только это уже не восприятие... Вне иллюзорного состояния восприятие видимости теряется - появляется иное восприятие. Иногда я переживала его, я видела разницу, но опыт не был полным, потому что прерывался из-за разных внешних обстоятельств. Итак, восприятие есть, хотя и не совсем идентичное обычному. Оно отличается БОЛЬШЕЙ СОДЕРЖАТЕЛЬНОСТЬЮ И ДИНАМИЗМОМ. Но мир воспринимается не с "другой стороны"...

Следующие слова Матери открыли мне глаза:

... Но только через новое видение клеток это стало вполне ясным, отчетливым, ОЧЕВИДНЫМ, ведь, вообще-то, другое восприятие (как точнее сказать?), уже было мне известно, я знала его и раньше (у Матери было множество так называемых оккультных переживаний!), но теперь я увидела это новым сознанием, новым зрением, и тогда мое понимание стало полным, мое восприятие стало полным и вполне конкретным, с такими убедительными подробностями, которые полностью отсутствовали в оккультном знании. Теперь это знание клеточного сознания.

Тело, сознание тела, является мостом, непосредственно связующим обе стороны аквариума - да и как иначе! Не бегство в чистый дух, но внедрение в саму материю... как она есть. Обитель мертвых. Царство смерти. Но, оказывается, это вовсе не "смерть"!

Затем, однажды. Мать сделала довольно загадочное замечание, которое, впрочем, кое-что проясняет, если над ним получше задуматься.

70. 253 - Для телесного сознания, бодрствующего во время сна тела (а что это, если не сознание клеток?), мир, каким мы его переживаем, всегда представляется мрачным, грязным. Там всегда царят сумерки - почти ничего не видно - и грязь. И это не впечатление и не ощущение - это материальный факт. Следовательно, в сознании клеток уже присутствует мир... который не будет подчиняться старым законам.

72. 267 - Когда я погружаюсь в покой, совершаются, делаются множество всяких дел, событий, но (как бы сказать?) в иной, более конкретной реальности. Что значит более конкретная? Не знаю. Материя в сравнении с ней кажется неустойчивой (а какой кажется вода, где обитают рыбы, по сравнению с залитыми солнцем лугами?). Неустойчивой, непроницаемой, невосприимчивой. Тогда как та... самое смешное, люди думают, что я сплю! Я уже почти не принадлежу старому миру, и они говорят: "С ней всё кончено!" Но мне это совершенно безразлично.

Может возникнуть впечатление, что Мать медленно приближалась к другому берегу, обиталищу мертвых... будто эволюционному переходному периоду, всем многовековым усилиям, всем страданиям Земли суждено было завершиться палением в состояние, которое, может быть, и материально, но не имеет никакого отношения к материальной эволюции видов. Но это не так. Мать уходила не в "смерть"... Как если бы, на клеточном уровне "особая" алхимия работала над преображением не только жизни, как мы ее знаем, но и смерти тоже. Поистине, иное состояние материи. У мертвых нет клеток, но маленькая животная клетка, верно, трудилась на Земле на протяжении трех с половиной миллиардов лет все-таки не для того, чтобы просто бесследно исчезнуть, - она должна выполнить свою эволюционную задачу. Может быть, именно в ней и из нее строится мир будущего, в котором не будет ни нашей жизни, ни, тем более, нашей смерти.

71. 127 - Я чувствую, что становлюсь другим человеком. Более того: я соприкасаюсь с иным миром, с иным образом бытия. Его можно назвать опасным... но и чудесным. Я чувствую, как меняется связь между тем, что мы называем "жизнью* и тем, что мы называем "смертью" - она переходит в совершенно иное качество. Понимаешь, смерть (как мы ее себе представляем, знаем, как она соотносится со знакомой нам жизнью) не то, чтобы исчезает, нет, все совершенно иначе! И ТО, И ДРУГОЕ преобразуется... в нечто пока неизвестное. Оно кажется одновременно и опасным, и непостижимо прекрасным. Мы склонны считать, что одни вещи истинны (любезные нам), а другие непременно должны исчезнуть - на самом же деле все не так! Меняется ВСЕ. Все меняется. Время от времени, на какие-то мгновения все становится подобным чуду. И вдруг, сразу - ощущение... опасного неизвестного. И так все время.

72. 912 - Все рушится, остается только... что?.. божественное?.. нечто?.. что? Мне будто дают почувствовать, что разницы между жизнью и смертью нет, что это не жизнь и не смерть - не то, что мы называем жизнью, и не то, что мы называем смертью. Это... нечто. Нечто божественное. Или, вернее, наша следующая ступень на пути к божественному.

69. 164 - Все представляется тем же и в то же время совершенно иным.

62. 132 - Через сто или двести лет, будет легко, людям просто нужно будет сделать выбор: быть ли им в старой системе или в новой. А пока?!.. Желудок должен переваривать пищу, не так ли?.. Может быть, это безумие? Или, все-таки, это возможно? Не знаю. Никто не делал этого раньше, поэтому никто не может сказать.

70. 44 - Телу кажется... слово "тревога" здесь слишком сильно - кажется, что оно находится на грани... неведомого. Очень-очень необычное ощущение. Можно сказать, это новая вибрация. Настолько новая, что ее нельзя даже назвать "тревогой", это ощущение неизвестности. Тайна неведомого. Оно ни на минуту не покидает его. Так что единственное приемлемое решение для тела - полная самоотдача; тогда оно понимает, что эта вибрация - не только вибрация разложения, а что-то еще. Но что? Что-то неизвестное, абсолютно неизвестное - новое и неизведанное. Временами тело охвачено паникой. Нельзя сказать, что оно сильно страдает, я не могу назвать это страданием, это что-то... совершенно необычное.

Вероятно, это "иное" иное настолько, что тело ощущает его как смерть!

Для тела это то же самое, что и смерть! Во всяком случае, если это жизнь, то очень странная. Знаешь, я скоро стану опасно заразной!

Возможно опасность заражения стоит теперь перед всем миром?!

70. 114 - Очень странное ощущение: будто стоишь у края - у края чего? Не знаю...

70. 277 - Бесчисленное количество одновременных опытов.

72. 221 - В иные моменты тело чувствует, что так больше невозможно, невозможно так существовать, но потом, в последнюю минуту, что-то происходит и приходит состояние гармонии, поистине неведомой физическому миру. Гармония... в сравнении с которой физический мир - сплошной ужас. Точно стремится проявить себя новый мир.

72. 135 - Я никогда не переживала ничего подобного... Ощущение небытия - полнейшего ничто. Ничто. Я - ничто. Как будто каждую минуту тело застывает на грани смерти и каждый раз чудесным образом спасается. Что-то необыкновенное. При этом постоянно воспринимаешь мировые события, как будто все... (Мать тесно переплетает пальцы правой и левой рук) как будто все переплетено между собой.

73. 173 - Иногда я задаю себе вопрос, как это возможно... Временами все настолько ново и неожиданно, что ощущается почти как боль.

71. 258 - Как будто идешь по гребню и любой неверный шаг может привести к падению в пропасть. Все кажется незнакомым. Меняется природа взаимоотношений с людьми, меняется природа всего, но что это, что? Как будто пытаешься удержаться в равновесии между невероятной силой и невероятным бессилием. Как будто находишься во взвешенном состоянии между самым чудесным и самым отвратительным. Вот так. Я даже не знаю, куда я иду, что меня ждет: трансформация или конец.

70. 31 - Тело ощущает очень четко, что оно уже не здесь, но еще и не там... Оно представляется по видимости совершенно абсурдным и настолько немощным, что в человеческих существах вызывает презрение... И в то же время оно обладает такой неслыханной силой, что люди не в состоянии ее переносить.

Вот он, камень преткновения. Старый вид должен быть в состоянии переносить новый. Можно ли перейти к новому виду в одиночку?

71. 37 - Как будто совмещаются две крайности - чудесное состояние и всеобщее разложение. Разложение всего: люди, на которых ты полагался, подводят тебя и кажется, что людской бесчестности нет предела. И в то же время... как вспышка молнии, - восхитительное, неописуемое состояние, как противоположная крайность. Оно стремится занять место старого состояния, но то, в свою очередь, яростно сопротивляется. Борьба идет во всем - в обстоятельствах, во всех людях, начиная от правительства, и кончая здешними (из ашрама). Это чудесное состояние охватывает тело на несколько минут, а потом уходит. Вот так. Я переживаю это ночью, днем - непрестанно. Три минуты блаженства на двенадцать часов абсолютной беспомощности. Иными словами, несоответствие между тем, в каком состоянии находится мир, и тем, каким он должен быть, стало исключительно острым, невыносимым. Обычно, мы говорим: "В мире есть и хорошее, и плохое" - это детский лепет: хорошее "стоит" не больше плохого. Всё не ТО! Божественное - иное.

"Божественное" - это новый образ земной жизни.

Опасное неизвестное - это битва мира, идущая в сотнях разных стран, под тысячами знамен и самыми разными предлогами и лозунгами - битва будущего вида. Ответит ли Земля на призыв будущего или снова будет ввергнута в катаклизмы, чтобы снова начать, здесь или где-то еще, вечный эволюционный поиск любви, свободы и радости?

Когда не будет ни жизни, ни смерти, в нашем сознании наконец рухнет колоссальная стена (как некогда пали стены Иерихона), и вместе с ее крушением умрет изначальная тоска Земли.

УХОД МАТЕРИ

Почему она ушла?

Почему?

Столько лет меня не покидает эта боль...

70. 295 - Видимая оболочка (Мать показывает на свое тело) обыденному сознанию представляется самым важным; ему очевидно, что она изменится последней, потому что тело для него важнее всего, и изменение тела - безошибочный признак (трансформации). В действительности же все совершенно не так! важно изменить сознание клеток. Все остальное последует за этим. Нам кажется, что лишь тогда, когда тело изменит внешний облик, мы скажем: "Ну вот! Дело сделано!" Это не так: дело уже СДЕЛАНО. Тело - следствие, оно вторично.

Совершенно очевидно, что как только разум клеток усвоит "новую вибрацию", мантру, он непрестанно будет повторять ее с тем же непоколебимым упорством, с каким клетки на протяжении трех с половиной миллиардов лет создают сплетения аминокислот, и ядро водорода вращает вокруг себя свой единственный электрон - хватило бы только ныне живущей клетке времени на необходимые преобразования, являющиеся естественным следствием новой вибрации. "Дай мне время", - как часто повторяла Мать эту молитву! "Дай мне время". "Хочется жить сотни и сотни лет, чтобы завершить работу!" - говорила она год спустя после ухода Шри Ауробиндо.

60. 281 - Я готова сражаться и двести лет, но работа будет завершена.

В действительности же даже и не во "времени" было дело.

54. 258 - Клетки, дрожащие от соприкосновения с божественной радостью, - они полностью переродились, они почти готовы к бессмертию.

67. 2110 - Я чувствую, что смерть уже не неизбежна, теперь это только привычка прошлого. Лишь в силу собственной бессознательности тело по-прежнему ощущает необходимость в тотальном покое - это его инерция. Когда она будет устранена, любое расстройство можно будет исправить - ни старость, ни дряхлость тела, ни дисгармония любого порядка не будут помехой. Причина только в бессознательности. И, кроме того, давление КОЛОССАЛЬНОГО коллективного внушения...

Коллективное внушение, с одной стороны, древняя память о покое минерала - с другой. Однако, "могучие волны" - столь быстрые в своей неподвижности, что кажутся незыблемыми, - вытеснили даже эту память, полностью "стерли" ее.

61. 206 - Вопрос: Когда все находится в полной неподвижности и кажется, что ничего не происходит, происходит ли что-нибудь (на самом деле)?

Происходит ли что-нибудь?.. Не знаю. Ту же бесконечность переживаешь, когда выходишь из тела, но теперь ее испытывает само тело. И это уже кое-что. Телу очень трудно обрести ее: всегда что-то вибрирует, что-то движется. "То" все ставит на свои места, но при этом нет никакого движения. Это не просто безмолвие: это неподвижность БЕЗ НАПРЯЖЕНИЯ, без усилий, без ничего. Вечность в теле. Это состояние кажется мне вполне естественным: я даже слышу бой часов.

64. 189 - Годы и месяцы пролетают с головокружительной скоростью и не оставляют никакого следа, вот что интересно. Когда видишь это, то понимаешь, как можно жить почти бесконечно: нет больше трения времени.

И еще в 1970 г..:

70. 1410 - Сознание тела постепенно изменяется настолько, что вся прошлая жизнь кажется ему чужой. Кажется, будто это сознание, жизнь принадлежали другому. Понимаешь, прошлого как бы нет: ты весь впереди, позади ничего нет. Любопытное ощущение. Думается, что-то начинается. Не кончается, наоборот: начинается. Все неведомо, непредсказуемо... Меня не покидает ощущение, что все вокруг ново, мои взаимоотношения с миром - новые.

67. 1511 - Не проходит и дня, чтобы я лишний раз не убедилась, как малейшая доза, даже меньше, чем доза, - бесконечно малая капелька "того* исцеляет в одну минуту. Например, когда приходит хаотический поток, несущий с собой нарушения, дезорганизацию, телесная субстанция сначала чувствует его, затем видит его результаты, а потом уже приходит в состояние хаоса. Связь клеток, необходимая для формирования индивидуального тела, разрушается; никто не может усомниться в том, что это конец. Потом клетки устремляются (к "тому"), и в результате... хаотический поток будто уплотняется, а затем останавливается; сначала приходит радость, затем - свет, потом - гармония - и все недомогания проходят. Клетки тут же охватывает ощущение, что они живут в вечности и для вечности. Это случается не просто каждый день, но по несколько раз в день. Это и есть работа. Работа в темноте кромешной. Видишь ли, очень удобно пророчествовать, получать откровения - все это дает ощущение чего-то "конкретного"; тогда как теперешняя работа невидима (и ее результаты еще долго не будут видны), она проходит в полнейшей тьме, и никто не понимает ее. На самом деле, чем меньше ее понимают, тем с большей уверенностью можно сказать, что это поистине нечто новое.

Мне казалось очевидным, что опыт будет доведен до конца, у меня не возникало и тени сомнений: все было просто и ясно как день. Я полагал даже, что следующим шагом будет устранение потребности в еде (Мать тогда только пила) и преобразование старой пищеварительной системы - переход к прямому поглощению энергии. На самом деле я просто не понимал, в чем заключалась истинная проблема: я по-прежнему представлял себе некую "восхитительную и чудесную трансформацию", которая, став видимой и ощутимой, заставила бы упрямое человечество понять процесс. Тогда, думал я, оно поймет, наконец, что выход есть, что с помощью логичных и разумных средств можно выйти из душного аквариума и создать на Земле новую жизнь. По правде сказать, я думал не о теле Матери, а о теле Земли. Это страдающее убогое тело, такое, в сущности, малое, должно было осознать наконец таящиеся в нем радость, и свободу, - и путь.

Мне не приходило в голову, что Земля и человечество начинались прямо здесь, непосредственно рядом с Матерью, в более или менее многочисленной группе учеников, которые и представляли собой всю Землю: это были "образцы" всего человеческого рода - участники великой эволюционной "операции". Если бы эта операция не удалась здесь, то где бы она удалась? Если бы люди не поняли этого здесь, то где бы поняли? "Моя" Земля была еще слишком абстрактной.

Кроме того, я не вполне понимал второй аспект проблемы (на самом деле, главный) - средство преобразовать человечество и, наперекор инерции, заставить Землю пойти путем ускоренной эволюции и достичь той точки, того неизбежного момента слияния, когда весь старый хаос рухнет, подобно умирающей звезде, и сами собой распахнутся двери нового мира.

Я говорю о "силе".

Повсюду вокруг себя мы видим ускорение.

Но оно причиняет боль и страдания, дело идет со скрипом.

Ибо силу переносить нелегко.

Мать становилась "невыносимой" для окружавших ее "образцов" эволюции. Очевидно, невозможно открыть свое тело гигантской энергии, от которой нас так заботливо защищает сеть, чтобы не позволить ей излучаться, распространяться и "заражать" всю окружающую материю. Я знал по себе (ибо испытывал это на собственном теле при каждой встрече с Матерью - даже на расстоянии), что быть рядом с ней все равно, что погрузиться в ванну из молний, войти в поток настолько плотной и компактной энергии, что тело будто плавилось. Он захватывал изнутри все существо, до последней клетки, как если бы из его глубочайших глубин вдруг вырывался крик, соединивший тысячелетия мрака и боли с неистовой жаждой света, любви, простора, свободы... я полностью, душой и телом погружался в огненную купель, стремясь исчезнуть в ней, как если бы это было "то" мира, в которое ты входил своим телом, чего так страстно желал, к чему так сильно стремился на протяжении многих жизней, исполненных боли и отчаяния, тысячелетий бесплодной и тщетной глупости. И, наконец, достиг... Но, очевидно, необходимо было погрузиться, раствориться, ибо в противном случае (т. е., при наличии сопротивления, малейшего проявления "я" в потоке мощи) все начинало ломаться, бунтовать, скрипеть. Это было невыносимо.

И "образцы" скрипели вокруг Матери дружным хором.

И вся Земля вокруг нее билась и отбивалась.

67. 34 - Приходит эта лучащаяся мощь - такая плотная! Она даже кажется гораздо тяжелее материи, но проявляет себя очень и очень "сдержанно", в противном случае... ее было бы невозможно вынести.

68. 1311 - В сущности, все мои опыты сводятся к одному: накапливается сила... в конце концов, она может перейти во власть. Я чувствую, как медленно и постепенно она прибывает. Я очень ясно осознаю все препятствия, все помехи, и позицию окружающих. Я твердо знаю, что... нужно таиться. Сейчас то время, когда нужно таиться. Вот и все.

70. 165 - Если бы я была уверена, если бы, например, Шри Ауробиндо сказал: "Это так,"- все было бы очень просто; трудность... Понимаешь, люди вокруг меня убеждены, что я больна, они обращаются со мной, как с пациенткой; я же знаю, что здорова. Могу поручиться, конец близок, поэтому тело столь неустойчиво.

70. 177 - Когда все успокаивается, и я могу вернуться в свою нормальную атмосферу, все болезни исчезают; страдания больше нет. Потом они возвращаются, налетают извне, как яростная атака, вызванные или ссорой, или враждебными обстоятельствами, или чем-то еще. Все набрасывается на меня... Натиск лжи.

71. 63 - "Она уже стара, уже стара"... Вот это и дает силу сопротивляться изменению. Даже бытие с трудом удерживается от раздора. Со всех сторон доносится: "невозможно, невозможно..."

71. 33 - Знаешь, что я думаю? Стары они, а молода здесь только я. Они не хотят ничего, кроме "удобств", да еще всяких глупостей, которых нельзя себе позволить в обычной жизни. А вот я чувствую, что мы МОГЛИ бы ускорить приход (новой жизни), если бы у них была хоть какая-то воля к победе. Но им, по сути дела, все равно.

69. 511 - Сейчас здесь распоряжается кто угодно, только не я. Я уже забыла, когда последний раз говорила: "Я хочу".

66. 179 - Такое ощущение, будто я подвешена на тоненькой ниточке в совершенно прогнившей атмосфере неверия, ничтожества, злой воли. Именно на тоненькой ниточке, т. е., это чудо, что... Они даже не понимают, что если бы вибрация истины забилась в полную силу, их бы просто не стало! Чудо - это бесконечное сострадание вибрации истины, хранящее все от разрушения: она ждет. Она здесь, во всей полноте своей силы, своей власти... она просто дает знать, что она существует, но не действует в полную силу, чтобы разрушительные последствия ее проявления были как можно меньшими. Это чудо истинного сострадания. А эти идиоты принимают его за бессилие!

65. 1610 - Они надевают на себя маску доброй воли. Но их внутренние вибрации по-прежнему принадлежат миру лжи.

64. 221 - Понимаешь, все это фарс, и тянется он с 1926 г. По крайней мере, добрая треть (ашрамитов) (если быть снисходительным, мягким и терпимым) находятся здесь только потому, что им тут удобно: они работают, когда хотят, всегда сыты, одеты, у них есть крыша над головой, и они не перетруждаются, делая то, что от них ждут (им нужно просто выказывать послушание, вот и все). Когда же их лишают каких-то удобств, сразу начинается недовольство - какая там йога! Она за тысячи верст от их сознании, хотя и не сходит с их языка. Я говорю "нет" - они делают вид, что слышат "да"... Такая вот "духовная" жизнь! О чем тут можно говорить?

64. 3010 - От окружающих - никакой поддержки. Даже в тех, кто постоянно рядом со мной, нет никакой веры.

61. 254 - Я не духовный лидер! О, Господи, только не это! Это отвратительно. Я хочу сделать заявление: "Я ничего не возглавляю, я не глава ашрама!" Иногда у меня просто желание наговорить им грубостей! Как я понимаю Шри Ауробиндо, который ушел на другую сторону!

62. 132 - О, как глупы людские мысли!.. Все время, постоянно, все без исключения думают об одном и том же: старость и смерть, смерть, старость и болезнь - без конца!

Тогда я недооценивал масштабы и глубину их неприятия:

69. 105 - В какие-то минуты у тела возникает полное ощущение, что оно уже не подчиняется закону смерти. Но обычно это состояние непродолжительно. А когда приходят люди со своими мыслями, все усложняется. Ты знаешь, тех кто желает этому телу смерти не так уж и мало! Их много, очень много! А тело видит все мысли, видит их... Я не вполне уверена, что постоянные боли в самых разных частях тела не приходят... не следствие чужой злой воли.

68. 155 - Я боролась и боролась, но... слишком много лжи вокруг.

А потом - этот крик:

69. 234 - Нужно уничтожить всю систему!

И в 1972 г.:

72. 103 - Вокруг атмосфера всеобщего разложения. Мы говорим о единстве мира, так нам хотя бы из приличия следовало бы показать пример! Мы же даем пример всего того, чего делать не нужно. Ясно как день: если мне придется уйти, у меня никого здесь нет; наше дело погибнет.

На самом деле, ни биология, ни физика, ни девяносто пять лет не были причиной ухода Матери: она просто не могла больше оставаться.

Те же причины заставили уйти и Шри Ауробиндо:

65. 412 - Только сострадание помогало ему не отвергать людей, принимать их такими, какие они есть, иначе его муки были бы невыносимы.

Порой ее слова разрывают душу:

68. 156 - Я смотрю на это тело; иногда (когда непонимание окружающих особенно сильно) оно говорит: "Позволь мне уйти... ну, что ж поделаешь, раз так получается; позволь мне уйти." Не из-за усталости, не из отвращения, просто... его, действительно, очень жалко. Я говорю ему, как ребенку: "Нет-нет-нет!". Понимаешь, нужно иметь терпение. Чем это кончится? Не знаю. Во всяком случае, ты узнаешь сам. Ты скажешь им: "Все совсем не так, как вы думаете." Я бы сказала и сама, но они меня не услышат. Я не знаю, не знаю, что будет... Чем это кончится? А ты знаешь?

Когда-нибудь придет победа.

Когда делаешь что-то впервые, никто не может помочь тебе советом.

Терпение. Их терпение кончилось. Даже те, кто были рядом с Матерью, и те роптали. Роптала вся Земля. "У меня никого здесь нет". Таков был арам Шри Ауробиндо. А однажды они закрыли передо мной двери ее комнаты. Не осталось ни единой души, с которой бы она могла общаться.

69. 245 - Ты - единственный, с кем я могу говорить. Остальные не понимают.

Она осталась одна со своими "хранителями". В тот день они решили ее судьбу.

Мать прекрасно понимала, что мир будет сопротивляться. У нее не было сомнений, что только длительный покой "в волновом движении" защитит тело от постоянных вторжений злой воли.

72. 262 - Мне кажется, тело обладает исключительной чувствительностью ко всему, приходящему извне; необходимо защитить его - работа должна осуществляться внутри, как в яйце.

Слова эти были сказаны в 1972 г., за год до ее ухода.

69. 2412 - Если в мою комнату входит человек, недовольный моими поступками или словами, все нервы напрягаются, будто меня пытают. И все из-за этого человека, хотя внешне он выказывает все знаки уважения и т. д. ни в словах, ни в выражении лица абсолютно никакого признака недовольства, а каждый мой нерв - как натянутая струна.

А за пять лет до своего ухода, в 1967 г.. Мать внезапно прервала беседу, попросила меня взять бумагу и карандаш, и начала диктовать совершенно отстраненным голосом, как будто говорила "из потустороннего мира":

67. 141 - Необходимости трансформации могут вызвать у этого тела транс, похожий на каталепсию. Если это случится, никаких докторов! Не спешите объявлять о моей смерти, давая тем самым правительству право вмешаться. Тщательно берегите тело от разрушительных воздействий извне: инфекции, отравления и т. д. И запаситесь терпением: может быть, это продлится дни, может, недели, а может, и больше. Нужно терпеливо ждать, пока не завершится трансформация и я сама не выйду из этого состояния.

Каталепсия известна каждому йогу: тело находится в неподвижности, с полной остановкой сердца и всеми внешними признаками смерти.

Мать распорядилась, чтобы эту записку передали пятерым людям из ее непосредственного окружения. Таким образом, им было известно ее содержание. Мать предвидела картину во всех деталях.

65. 412 - "Официальная" наука утверждает, что во время сна происходит сгорание токсинов: так вот, здесь происходит нечто аналогичное: в состоянии неподвижности происходит "просветление" темных вибраций.

В последние годы появилась даже "криогенная" наука, говорящая об исцелении путем замораживания тканей; каталепсия - тот же процесс, протекающий естественным образом.

Позже, в апреле 1973 г., за месяц до того, как ее ученики закроют передо мной двери ее комнаты (о! я совершенно не видел зависти вокруг себя, я жил рядом с Матерью, в чудесной сказке будущего, не замечая ничего; мне казалось, все понимают; это было так очевидно!), Мать неожиданно сказала:

73. 74 - Мне кажется, я собрала все сопротивление мира... Видишь ли, я знаю, как преобразовать тело, вот только... никто никогда не пробовал, поэтому... это невероятно. Трудно поверить, что это возможно. Но иначе никак. Тело хочет уснуть (по-особому: я буду находиться в полном сознании), и пробудиться лишь когда оно будет трансформировано. Только у людей не хватит терпения, чтобы ухаживать за ним... Все подумают, что это конец, и перестанут заботиться обо мне.

Спящая Красавица, ну конечно же! Это было так ясно, так удивительно. Мать готовилась к каталепсии. За два месяца до того, в январе 1973 г., Мать, задыхаясь, рассказала мне о своем видении: ее хоронили заживо. Оно повторялось уже в третий раз.

73. 101, 72. 54 и 69. 245 - О, я забыла тебе рассказать! Это случилось вчера или позавчера, точно не помню: в течение двух или трех минут мое тело переживало состояние чистого ужаса... мысль о том, что тебя положат в могилу живой, была такой ужасающей! Это было кошмарно. Я выдержала только несколько минут. Страшно было даже не то, что меня хоронили заживо, а то, что тело мое оставалось полностью сознательным. Все считали его "мертвым", ибо сердце остановилось, - а тело сохраняло полное сознание. Страшное было переживание. У меня были все признаки смерти, т. е., все остановилось, - и я была в полном сознании. Тело осознавало все. Нужно... нужно предупредить их, чтобы не торопились...

Вот описание второго видения:

... Потому что, возможно... это явление преходящее, понимаешь? Может быть, оно будет длиться лишь малое время. Понимаешь? Ты понимаешь, о чем я?... Я чувствую, что предпринимаются усилия трансформировать это тело, оно чувствует это и согласно, но я не знаю, выдержит ли оно. Понимаешь? Поэтому, вполне возможно, что на какое-то время тело войдет в состояние, которое по внешним признакам будет напоминать смерть. Но это только на время. Оно снова вернется к жизни. В тот момент я скорее всего не смогу говорить. Поэтому я говорю тебе сейчас... Не знаю. Я не знаю, что будет! Временами мне так тяжело, что удивляюсь, как еще держится тело. Но хотелось бы, чтобы нашелся человек, который помешает им совершить эту глупость, иначе вся работа пойдет насмарку. Нужно, чтобы люди с авторитетом, сказали: "Нельзя этого делать. Мать не хочет." Ты...

Да кто меня будет слушать! Они просто скажут, что я сошел с ума! Меня даже близко не подпустят!

Тогда я еще не знал, как недалек был от истины.

19 мая 1973 г. они закрыли передо мной двери ее комнаты. Мать осталась одна. Я остался один. До ее ухода оставалось шесть месяцев. Вскоре мне предстояло встретиться со всей бандой лицом к лицу: "Агенда Матери" - тайна будущего, столь несовместимая с их духовностью, - была чрезвычайно опасна для "учеников"! Меня оклеветали, за мной следили до самых Гималаев, мне угрожали судом, на меня написали донос в индийское правительство, по пятам за мной шла полиция, и я не знаю, кто подослал ко мне убийц в каньонах у Пондишери. Такая вот "духовная" жизнь, как говорила Мать.

Они даже опубликовали фальшивую "Агенду", чтобы воспрепятствовать изданию настоящей.

Старые антропоиды безжалостны по отношению к тем, кто отбился от их стада.

Но даже когда меня перестали пускать к Матери, я не мог поверить, что все кончено. Нет, клетки ее тела не могли умереть. Не могла Земля бросить в яму столь прекрасную надежду!

73. 283 - А материальное сознание повторяет: ОМ НАМО БХАГАВАТЕ... Это как фон, на котором разворачивается все: ОМ НАМО БХАГАВАТЕ... Фон, материальная поддержка: ОМ НАМО БХАГАВАТЕ...

Нет, эти клетки не могли умереть

69. 245 - Уход - это не решение! Я не хочу... не хочу, чтобы они поместили меня в ящик, упрятали в него... просто так. Даже когда врачи признают тело мертвым, оно сохранит полное сознание: клетки останутся в полном сознании.

Утром 18 ноября 1973 г., кто-то пришел ко мне и сообщил, что Мать "умерла" накануне ночью, тело ее лежит в нижнем зале ашрама, и люди прощаются с нею.

Оглушенный известием, я прибежал в ашрам. Она лежала под ослепительным светом неоновых ламп, жар которых только усиливал духоту; шум вентиляторов смешивался с глухим гулом толпы. Они перенесли ее вниз, когда не прошло еще и семи часов после ее "смерти", лишили ее атмосферы мира и покоя ее комнаты; бросили ее на съедение тысячам вибраций тревоги, горя и страха - лживых вибраций.

Три врача из ашрама засвидетельствовали смерть. Кто будет спорить с медицинским заключением?

А за несколько дней до этого, 14 ноября, около полуночи, сидя в шезлонге (лежать она уже не могла - настолько изогнулся ее позвоночник), она просила, чтобы ее поводили по комнате: "Мне нужно двигаться, иначе меня парализует." Она ходила, поддерживаемая одним из телохранителей... пока ее лицо не посинело. В ночь на 16 ноября она снова попросила: "Я хочу походить...". Это были ее последние слова.

Мне нужно двигаться...

Но я знаю, что и в могиле клетки не перестают повторять

ОМ НАМО БХАГАВАТЕ ОМ НАМО БХАГАВАТЕ ОМ НАМО БХАГАВАТЕ

Они будут повторять свой зов до тех пор, пока Земля не очнется от своей нереальной лжи

Пока она не очнется от ложных материализмов и ложных спиритуализмов, чтобы, наконец, войти в истинную материю и обрести божественную жизнь.

Может быть, самое удивительное у нас еще впереди.

"Ждите последнего акта", - говорила Мать в 1958 г.

АПОКАЛИПСИС ИЛИ ВОЛШЕБНАЯ СКАЗКА?

Так что же нас ждет?

Мы прекрасно знаем, что творится в мире В Китае живет уже более миллиарда (тысячи миллионов!) человек Индия каждый год производит на свет двадцать миллионов младенцев. Население Земли растет в геометрической прогрессии, и человек уже не в силах сдержать этот сумасшедший рост Я видел голые склоны Гималаев там, где двадцать лет назад зеленели леса, не осталось ни деревца Эта картина заставляет содрогнуться Куда там Аттиле - сегодня весь мир полон маленьких Аттил, и мы не знаем наверняка, кто они такие - люди или что-то в человеческом обличье.

Может быть, все дело именно в этом на Земле слишком много нелюдей Может быть, это козлы, крысы или кролики, но только не люди. У них может быть наука, демократия, религия, но это не люди Это сверхсложные пищеварительные тракты Нет более фальшивого вида Крыса - это то, что она есть, ни на что другое она не претендует Человек - не то, что он есть - с Библией в руке и галстуком на шее, он претендует на самые разные роли Человек и ложь неразделимы.

Это говорит о том, что мы пока еще не люди.

Наша ложь взрывается у нас на глазах В этом суть всего происходящего Человек становится тем, что он есть, а то, чего нет, просто теряет реальность Но как?

Они, без сомнения, прекратят существование.

На свете миллионы и миллионы тех, кто несет в себе ложь. Ложь и правда переплетены так тесно, что трудно представить, как для божественного возможно (я подчеркиваю - для божественного, ибо для человеческого...) распутать клубок, не уничтожив вместе с плохим хорошего. И потом, если мы приглядимся повнимательнее, то поймем, что имела в виду Мать, когда говорила, что "хорошее ничем не лучше плохого": ведь это одно и то же болото - одна субстанция, которая никогда не бывает тем, что она есть, ни в худшем, ни в лучшем. С точки зрения эволюции человек - это комбинация клеток (ни хорошая, ни плохая), облаченная в покровы интеллекта, философии, электроники, религии и прочего. Мы можем судить о человеке как нам угодно, но наше мнение никоим образом не влияет на жизнь вида, как евангелия или преступления рыбок не оказали никакого влияния на появление млекопитающих. Что же касается "отделения злаков от плевел", то где эти злаки, боже мой?.. Апокалипсис?

60. 237 - Кое-кто даже предсказывает конец света, но это чепуха, - как всегда, очень просто говорила Мать. - Земля была создана с определенной целью, и пока не свершатся определенные события, она не погибнет. Однако, на Земле могут произойти... изменения.

Что об этом "думает" маленькая клеточка? - Может быть, все содержится в этом вопросе? Может быть, именно на уровне клетки мы откроем, что такое человек без ухищрений, без лжи, и, самое главное, без "истины"! Откроем чистую жизнь - такую, как она есть. С каким облегчением мы вздохнем, когда сможем выбросить на космическую свалку все наши правды вместе с неправдами! Но как? Как провести эту великую чистку? Как достичь чистой, свободной клетки, не разрушив при этом всего строения, нагроможденного нами на ней, не уничтожив самой клетки? Вот здесь нам, по-видимому, не обойтись без божественного чародея. Я даже подозреваю вслед за Аристофаном, Мольером и Шри Ауробиндо, что такой чародей должен быть немного шутником.

Но хватит шуток (на время). Ведь бомбы, которые мы копим с усердием кротов, роющих подземные ходы, по-прежнему тревожат нас.

66. 219 - Люди не знают (а следовало бы знать), что у вещей есть сознание и сила проявления; все средства разрушения требуют, чтобы их пустили в ход; даже если люди не хотят их использовать, более могучая сила заставит их сделать это.

У "вещей" есть сознание - будь то бомба, клетка, или атом. Вся вселенная есть сознание, и материя - это сознание: несознательны только мы одни. Отождествив интеллект с сознанием, мы не видим во вселенной ничего так, как оно есть. Мы живем внутри представления о вселенной, которое несет в себе колоссальную разрушительную силу. Что же победит в конце концов - представление или сознание материи? Они постоянно состязаются между собой, а мы - один из этапов их соревнования. У Матери борьба между силой разрушения и новой силой происходила в теле.

Она по-видимому ушла.

Ушел и Шри Ауробиндо - потому же.

Неужели сопротивление и неприятие жалких спиритуалистов и жалких материалистов могут противостоять силе эволюции? Мы несомненно подошли к самой границе. Те, кто по-прежнему видит в Шри Ауробиндо и Матери великих "мудрецов", "святых", философов или кого-то еще, - это вне-эволюционные ослы, ошметки духовно-ледникового периода. Мать и Шри Ауробиндо пришли не проповедовать или возвещать откровения - они пришли ДЕЛАТЬ. И они сделали то, что должны были сделать. "Дело уже сделано". Они пришли, чтобы, несмотря на все препятствия (или благодаря им) раскрыть и освободить в небольшом кусочке материи, в маленькой частичке человеческой клеточной субстанции совокупность клеток такими, как они есть, без окутывающих покровов и эволюционной накипи. Тела их были лабораториями эволюции. То, что они сделали - это эволюционная операция.

Терпела ли когда-либо эволюция неудачу?

Это невозможно, поскольку эволюция идет верным и неотвратимым ходом - потерпеть неудачу могут евангелия, но не клетка. Как только клетка решила что-то "для себя", определила свою программу, она уже не отступится до прихода нового эволюционного "возмутителя".

Мать и Шри Ауробиндо - величайшие возмутители. Достаточно оглядеться.

Но мы, как обычно, не видим ничего, кроме лозунгов и миллионов радио - и телепередатчиков, вопящих на весь мир об истинной лжи или ложной истине, и никто уже не в состоянии понять что-либо, кроме того, что мир сотрясается до самого основания.

65. 203 - Они ощущают, как почва уходит у них из-под ног. Земля содрогается. Они чувствуют себя неуютно.

63. 189 - Невозможно осуществить какое бы то ни было изменение, пусть даже в каком-то элементе или точке земного сознания, чтобы не вовлечь в изменение всю Землю - это неизбежно. Все тесно взаимосвязано. Вибрация в одном месте с неизбежностью влечет за собой последствия для всей Земли (я сказала не для вселенной, а для Земли).

Шри Ауробиндо говорил: Случайно подброшенный камень, покоившийся в песке, оказывает воздействия на оба полушария планеты *.

*"Thoughts & Aphorisms", ХV11. 92

Если радио и телевидение в течение трех минут способны посеять панику от Москвы до Бельвиля, то что можно сказать об опустошительном влиянии кусочка материи, который совершил невиданный государственный переворот, свергнув правление разума? Нам не оценить его последствий, хотя мы видим их каждый день. Власть разума кончается, трещит по швам и рассыпается в бессвязность. Все, кому не лень, произносят речи, а Земля содрогается. Содрогается материя. Наверное Земле надо пробудиться и осознать, что происходит, прежде чем могучий вихрь сорвет все маски и шапочки - президентов, патриархов, биологов, йогов и аятолл - и унесет их прочь на глазах ошеломленных владельцев.

Это не "духовный" перелом в масштабах всего мира, наша задача не в том, чтобы менять мышление - мы собираемся изменить мир так же, как он изменился для костистых рыб в высохших водоемах. Все теории коммунизма или марксизма так же смешны, как и теории капитализма, или евангелия, как все "измы" вообще: мы - в поворотной точке эволюции. Поле битвы - тело, клетки. Способ изменения мира - в теле, в клетках. Изменяются именно они, и ничто другое: "Все тела! Все тела," - говорила Мать. Все остальное - мозговые пузыри.

Итак, мы подошли к удивительной точке, где пересекаются апокалипсис и биология. Здесь задача стала предельно простой. Произошло это в 1969 г. во время опыта, уже цитированного мною, но не до конца... Нас же интересует именно то, что Мать сказала в конце. Привожу ее слова с самого начала:

69. 315 - Что такое тварный мир?.. Обособленность, озлобленность, жестокость, стремление причинить боль, а отсюда - страдание, расстройства, болезни, смерть и разложение. Все это составляющие ОДНОГО И ТОГО ЖЕ. В своем опыте, я увидела ИРРЕАЛЬНОСТЬ этих кошмаров; мы будто оказались во Лжи, а как только мы выходим из нее, все исчезает - ничего этого БОЛЬШЕ НЕ СУЩЕСТВУЕТ. Вот это-то и ужасно: все реальное, конкретное, страшное для нас не существует! Просто мы... вошли в Ложь. Почему? Как? Зачем?.. Никогда за все время своего существования, ни разу, тело не ощущало такой тяжелой и изматывающей боли, как в тот день!... А затем - блаженство. Все прошло. Как будто всех наших ужасов, просто не существует. И все пути - которые можно назвать искусственными, включая сюда и Нирвану, - все пути ухода совершенно бессмысленны. Начиная с "пути" глупца, который кончает жизнь самоубийством, кладет "конец" своей жизни (это самая большая глупость), и кончая Нирваной (она создает впечатление, что выход все-таки есть) - все не имеет никакой ценности. Это различные уровни (одного и того же), но ни в одном из этих путей нет ничего ценного. Так вот, когда поистине чувствуешь, что ты навеки погружен в ад, внезапно... внезапно приходит состояние сознания, в котором есть только свет, великолепие, красота, счастье, блаженство... Это невозможно описать словами. "Смотри, вот оно", - оно обнаруживает себя, а затем - хоп! - исчезает. То ли это? Тот ключ?.. Не знаю. Но спасение является физическим - не ментальным, но ФИЗИЧЕСКИМ. Это не бегство: оно ЗДЕСЬ. Оно не спрятано, не скрыто: оно ЗДЕСЬ. Что мешает нам переживать "то" во всей полноте? Не знаю. Оно здесь. ЗДЕСЬ. А все остальное, включая смерть и все подобное, поистине оказывается ложью, т. е., несуществующим...

Мать добавила ... Но невозможно выйти в одиночку.

64. 283 - Все делается не для ОДНОГО тела - для всей Земли.

Итак, мы, действительно, в сердце проблемы. Дело уже не в том, чтобы отделить "праведных" от "неправедных": все вместе и полностью должны выйти из общего аквариума ирреальности туда, где все наши чудеса, все наши правды, наши ужасы и наши лжи исчезнут, превратившись во что-то иное... которое изменит все. "Малость, изменяющая все", - говорила она.

Апокалипсис - в сердце клетки. Ждать уже некогда, вот в чем дело. Мы можем полагать, что со временем горстка героев эволюции поймет метод, спустится в тело через все слои разума, и освободит клетки от атавистического и ньютоновского гипноза, а затем процесс будет распространяться подобно тому, как когда-то среди человекообразных обезьян постепенно распространялся разум. Но ведь он уже идет и распространяется с головокружительной скоростью! Что же касается времени, его у нас не осталось. Темные тучи восходят перед штурмом. Земля вопиет. Миллионы людей готовы смести с лица Земли все. Безжалостный огненный смерч беснуется над Азией. Неужели мы полагаем, что нам удастся укрыться за прозрачными стенами хрустального замка нашего интеллекта? Видели ли вы когда-нибудь разбушевавшуюся толпу? Заражение охватывает всех; исподволь, незаметно просачивается оно сквозь наши стены, подобные перегородкам муравейника, - но что это: предвестник новой жизни или близкой смерти? Завороженная электроникой Америка играет с огнем за своими бумажными стенами. За своими крепостными валами Кремль чувствует себя загнанным в угол и трясется от страха. Жестокий, безжалостный желтый кот следит за игрой, плетет сети и ждет своего часа, в то время как коррумпированная Индия, бывшая когда-то колыбелью света, вскармливает творения дьявола в своих ашрама, оставаясь невидимым центром всей битвы. Ибо Индия - сердце Земли: отягощенное (страданиями), погрязшее в нищете, но все-таки сердце. Кто одержит верх в этой борьбе - новая жизнь или вечно старая смерть? Это вопрос уже не десятилетий, в нашем распоряжении осталось несколько лет... или даже месяцев. Развязка близка. Новая жизнь и старая смерть, по-видимому, так тесно переплелись на каждом континенте, в каждой нации, каждой группе, каждой семье, в сознании каждого человеческого существа, что невозможно себе представить, как можно искоренить одно, не уничтожив другого.

Повсюду - лживые вопли, истина - в одной упряжке с ложью, ложь прикрывает маленький свет, который дает ей силу и защиту. Невозможно прикоснуться к одной точке, не затронув при этом всего.

И, поистине, только внутри клетки, в самом теле Земли невозможное становится единственно возможным чудом.

Четыре замечания Матери, собранные вместе, кажется дают ключ.

66. 263 - Обыкновенное сознание постоянно трепещет. Когда понимаешь это, приходишь в ужас! Пока этого не осознаешь, все кажется вполне естественным, когда же приходит понимание, спрашиваешь себя, как люди не сходят с ума - только милость хранит их! Сознание трепещет на микроскопическом уровне. О, какой ужас...

Это точное описание "сети" физического ума; по ту сторону - чудо, все "чудеса" вообще. И даже не "чудо", а конец нашей смертоносной наукообразной лжи: естественное... неизвестное. Мать продолжает, наши глаза открываются:

... И это относится ко всему: к мировым событиям, к природным и социальным катаклизмам, к землетрясениям, приливам, извержениям вулканов, наводнениям и войнам, революциям и людям, которые кончают жизнь самоубийством, не зная даже, почему (ими всегда движет какая-то сила);

этот "трепет" - выражение воли к беспорядку, стремящейся нарушить установленную гармонию. Она действует и в индивиде, и на коллективном уровне, и в Природе.

Как мы видим, "сеть" охватывает собой не только клетки отдельных людей: весь человеческий мир покрыт ею. Непрестанный микроскопический трепет обволакивает своей сетью весь мир.

Затем в 1969г.:

69. 105 - Внушений (их можно назвать "пораженческими") в земной атмосфере целая прорва! Удивительно, как мир еще не полетел в тартарары, настолько... Все люди постоянно создают катастрофы, ожидая худшего, видя худшее, замечая только худшее... Вплоть до самых незначительных мелочей (а тело замечает все). Когда люди реагируют гармонично, все идет хорошо; когда же возникает реакция, которую я называю пораженческой, стоит за что-то взяться, и оно валится из рук. И так все время, без всякой причины, в силу одного существования пораженческого сознания. Я увидела: все воли или вибрации (поскольку все так или иначе сводится к качеству вибрации), все вибрации, вызывающие самые разные события - от мелких неприятностей до величайших катастроф - в своей сущности одинаковы!

И в 1971 г. - я остался с широко раскрытыми глазами:

71. 78 - У меня было удивительное ощущение сети, причем ячейки были... свободными, т. е., не очень узкими. Она объединяла все события; имея власть над одной из сетей, можно изменять целое поле обстоятельств, которые по внешнему виду никак не связаны друг с другом. Мне кажется, эта сеть обволакивает собой всю Землю. Она НЕ МЕНТАЛЬНА. Это сеть взаимозависимых обстоятельств, которые как бы связаны между собой, но внешне связь не видна и не подчиняется какой бы то ни было логике ментального. Если человек сознателен - по-настоящему осознает все это, - то он может изменять обстоятельства.

Вопрос: И ты чувствуешь, что у тебя есть власть над одной из этих сетей?

Нет, наоборот: именно потому, что я воздействую на одну из них, я начинаю осознавать их... Когда обладаешь властью заменить одну сеть другой, то можешь изменить все. Словами этого не расскажешь.

На какую сеть ты воздействуешь в настоящий момент?

Не знаю! Эти сети оплетают всю Землю...

Вот здесь-то я был поистине поражен:

... Я вижу одну сеть... В ней - все мельчайшие жизненные обстоятельства! Когда я смотрю на нее, то вижу, что она простирается над всей страной (Индией), и не только над ней, но и над всей Землей.

Вы роняете предмет и можно только гадать, чем это аукнется на Камчатке или в Вашингтоне. А какую миниатюрную (или гигантскую, нет никакой разницы) вибрацию на Шпицбергене или Монмартре вызывают ложные движения, совершаемые нами здесь? Все взаимосвязано. Это страшно. Ментальное не имеет к этому никакого отношения. Так что же это такое? - Все клетки и атомы Земли в одном сплошном теле. Если касаешься маленькой клетки в одном месте, или проделываешь дырочку в одной конкретной ячейке микроскопической "личной" сети... - но нет ничего "личного"! Нет ничего индивидуального. Нельзя проделать отверстие, не затронув при этом всего! Суть свершенного Матерью и Шри Ауробиндо в том, что они посеяли неустранимое заражение. Проблема переходит в новое измерение: непропорционально увеличивается значение маленького индивида, т. е., нас самих: оно соизмеримо абсолютно со всеми событиями на планете. Неважно, что это - землетрясение или прекрасное движение души, которое на какое-то мгновение словно улыбается в черном вареве Земли. Все имеет равную ценность. Различие только в качестве вибрации, темная она или светлая, солнечная и счастливая или пораженческая.

Повторим еще раз: это вовсе не поэзия.

В 1967 г. Мать вышла из длительной концентрации или созерцания и внезапно заговорила по-английски (как будто говорил Шри Ауробиндо - это случалось довольно часто); ее хрустальный голос звучал медленно и почти неслышно - тогда мне почти ничего не удалось разобрать.

Теперь же все стало ясно:

67. 251 - Спустя какое-то время я смогу сказать... (затем после долгого молчания)... совершенно определенно, в чем суть ирреальности видимой материи... Я чувствую, поистине, чувствую, что вот-вот найду ключ - ключ, или "прием", процедуру (не знаю, как сказать: любые слова - упрощение) - то, в силу чего человек в одно мгновение сможет вызвать страшную катастрофу... если он обладает "тем", но не полностью находится на правильной стороне. Какую катастрофу? Не знаю... что-то вроде уничтожения мира.

Разрыв сети? Неожиданная высадка на истинную Землю? Настолько, может быть, неожиданная, что всех застанет врасплох.

И, опять же, это вовсе не фантастика. Прошел всего год, наступил май 1968 года. Как только Мать услышала о тогдашних событиях, она сразу поняла их суть: "Это не стачка, это революция..." Революция пусть неудавшаяся, захлебнувшаяся в старых привычках, искаженная старыми политическими или иными деформациями, но все же в ней было что-то... от генеральной репетиции земного события планетарного масштаба... его час еще придет. Те события можно охарактеризовать как коллективный (и мгновенный) "прорыв сети". Вот что говорила Мать 22 мая:

68. 225 - Сознание ощущает очень четко и определенно, что время пришло. Бывают бесконечно длинные периоды времени, когда события только назревают, когда исчерпывается прошлое и подготавливается будущее. В такие длительные тусклые бесконечные периоды снова и снова повторяются одни и те же события и кажется, что конца этому не будет. А затем в какой-то момент между двумя такими периодами вдруг происходит изменение. Например, на Земле появляется человек. Теперь же нечто иное, некое иное существо...

В мае 1968 г. во Франции начались молодежные волнения.

Мать снова подумала о студентах, о юном поколении Земли:

... Полиция символизирует сопротивление прошлого. Но если бы МИЛЛИОНЫ людей - не тысячи, а миллионы - собрались вместе и мирно заняли университеты (просто все вместе вошли в здания), то это бы подействовало. Насилия быть не должно: это возврат к прошлому, оно открывает двери всем конфликтам. Здания должны занять массы людей, но их ВСЕМОГУЩЕСТВО будет заключаться В ИХ ПОКОЕ, воля людей должна выражаться количеством. Совершенно очевидно - если говорить не о деталях, а об общем направлении движения студентов в мае 1968 г. - что в нем проявилась воля покончить с прошлым, открыть двери будущему. Проявилось отвращение к застою и жажда "чего-то" грядущего, более светлого и совершенного. Оно СУЩЕСТВУЕТ на самом деле. Оно СУЩЕСТВУЕТ, вот что прекрасно! Существует ответ. Существует Сила, которая стремится проявить себя.

Сеть может, - сеть сама готова лопнуть, если сольются воедино миллионы маленьких вибраций надежды, готовых кричать "НЕТ" лжи.

Итак, мы на пути к волшебной сказке. Но сказке очень рациональной, может быть, самой рациональной на свете.

Прорыв сети - не пустая фантазия; все мы, или, по крайней мере, многие - особенно дети - переживали его, не зная, что это такое. Упав на камни мощеной дороги в Фонтенбло, можно остаться без единой царапины, как будто ничего не случилось. И на самом деле, НИЧЕГО не случилось. В мгновения, называемые нами героизмом или сомнамбулизмом, или еще каким-нибудь "измом", мир становится легким, тело танцует, как бы сливаясь с материей, взор становится ясным, как пламя, и ты можешь пройти через все: огонь, пули, несчастные случаи, смерть. Ничто не может коснуться тебя. Ты становишься неуязвимым. Торжествующим, легким. Тут не над чем ломать голову: решение очевидно, просто, свободно от причин и следствий. В легких нежный аромат весеннего воздуха, мир мягок и податлив: говоришь "я хочу", и вот оно, здесь; ты попадаешь в чудо. Ложная материя исчезает, и ты вливаешься в великий ветер, легко несущий миры... нам всем знакомы такие мгновения. Сеть ослабевает. Все становится иным.

64. 253 - Недавно я убедилась на собственном опыте: обе вибрации (трепещущая лжи и легкая истины) всегда перемешаны друг с другом и проникают одна в другую. Наверное, когда взаимопроникновение достаточно велико, чтобы стать доступным восприятию, случается чудо. Но я чувствую - и очень определенно, - что это происходит постоянно: все время, повсюду исподволь истина понемногу вливается в ложь; при определенных обстоятельствах, заметных извне, это выглядит как распространение света. (Видимо, так было в мае 1968 г.) Но вообще говоря, это происходит все время, непрестанно, во всем мире.

Замена вибрации. Чудо Земли заменит ее ложь. А что если это произойдет на коллективном уровне? Что если миллионы, да, миллионы молодых - тех, кто по горло сыт ложью старой Земли, серыми очередями за дипломами на вечное право умирать, - что если их сердца вдруг растают, легкие наполнятся свежим весенним воздухом, и они закричат миллионами юных чистых голосов: "НЕТ, довольно всего этого!"

Все клетки разом выйдут из своего гипнотического состояния.

"Когда же? Когда?" - вопрошает голос Земли.

55. 1210 - Я полагаю, это произойдет, когда появится достаточно много сознательных людей, которым станет совершенно ясно, что иного пути нет. Нужно, чтобы все, что было и все, что существует, показалось абсурдом, который не может больше продолжаться - это произойдет лишь тогда, не раньше. Несмотря ни на что, придет время, когда это случится, наступит час, когда движение перейдет в новую реальность. Подобный МОМЕНТ уже был - тогда ментальное существо смогло появиться на Земле. Наступит и такой МОМЕНТ, когда человек достигнет состояния, которое позволит супраментальному сознанию проявиться в человеческом разуме. Это не резина, которую можно растягивать до бесконечности: все может произойти в одно мгновение, как вспышка молнии.

Потеряют смысл и наши писания, и законы, и наука, и наше будущее, втиснутое в рамки наших представлений о нем. Мир наполнится великим смехом, и мы будем там!

Так почему же не сейчас? Те, кто уже мертв, падут замертво. Да, апокалипсис, но улыбающийся, лучезарный. Смертельный для мертвых и изумительно легкий для вечно живых.

Волшебная сказка в клетках Земли.

Land s End. 15 февраля 1980


Сатпрем "Бунт Земли" (сборник эссе)

САТПРЕМ

БУНТ ЗЕМЛИ

1

Сквозь удивительную брешь

в стенах рождений...

Шри Ауробиндо

СРЕДНИЕ ВЕКА НАУКИ

Очень узкий горный хребет

пролегает между миром Чудес

и миром отчаяния.

С.

Очень тонкая перегородка отделяет

Чудесное от гибельного.

С.

Шри Ауробиндо

и Матери,

Которые дали мне все,

моей матери

и чайкам Дикого Берега.

Если виду не удается обрести смысл своего существования, он умирает или саморазрушается.

Мы считаем себя французами, китайцами или русскими, белыми или черными, но это наше первое заблуждение. Мы считаем себя христианами, гедонистами или мусульманами и еще не знаю кем, но это наше второе заблуждение. Мы считаем себя учеными и теми, кто открывает звезды, и теми, кто использует все другие виды, но это наше третье заблуждение. Мы поглощаем все. Но кто поглощает что? Мы знаем все. Но кто знает что?

За средними веками религии следуют средние века науки. И мы не знаем, какие из них хуже.

Однако, это просто и очень сложно. Эволюция вида не укладывается в то, что он сам о себе думает, хотя способность мыслить может нам помочь ускорить шаг и обрести смысл. Эволюция видов совершается в теле, что является очевидным в течение уже четырехсот миллионов лет. Когда речь идет о том, чтобы от акулы перейти к тюленю, лежащему на своей льдине, мало значения имеет то, какая это рыба: желтая, белая или черная, или даже, может быть, ученая рыба, потому что в любом случае – это рыбья наука и к тому же уже устаревшая.

Но посмотрим! Назовем себя учеными. Мы живем под звездами, ходим на двух ногах, у нас даже есть телескопы и микроскопы, и мы можем все сосчитать, вплоть до числа атомов, из которых мы состоим. Вполне серьезно, мы можем сказать, что кристаллик соли состоит из миллиарда миллиардов атомов.

Но это – ложь, мы живем не под звездами и даже не в атомной бухгалтерии, мы живем в смерти. Наша наука – это наука о смерти, так же как и наша теология. Первое дело эволюции, фундаментальное дело жизни – это смерть. Мы видим все, мы знаем все, и мы чувствуем все сквозь Стену смерти, так же как рыба – сквозь пленку воды. Самое большое мошенничество думающих людей состоит в том, что они когда-то назвали «жизнью». Это самое сенсационно неправильное название за всю историю. Нельзя сказать даже о симбиозе жизни и смерти, потому что подобная жизнь есть не что иное, как смерть. Это – некробиоз.

Не имея смелости прямо посмотреть на этот простейший, первостепенный факт эволюции, мы хватаемся за все обманные значения и обманные способы.

А это просто бросается нам в глаза.

Человек из пещеры Ласко жил уже четырнадцать тысяч лет назад, а мы до сих пор не смогли разгадать нашу человеческую тайну.

Какие же окольные тропы вели нас?

Речь идет о том, чтобы найти пролом в стене, такое место в теле, где есть возможность сделать следующий шаг к новому виду или где есть ближайший вид. Но, прежде всего, в каком направлении искать? Дело, наверное, состоит не в том, чтобы заниматься усовершенствованием наших мозговых извилин или других наших устройств, так же как оно не заключалось в том, чтобы улучшить качество плавников акулы при переходе к земноводным.

Земноводные – это те, кто «живут по обе стороны» (или те, кто умирают на той и на другой стороне), кому как больше нравится. Мы – ни капельки не земноводные: мы живем только с одной стороны и именно со стороны смерти. Мы ничего не можем узнать ни о Земле, ни о планетах, ни о звездах, не сказав о самих себе, как о «стороне смерти». Мы никогда не сможем сказать: «А что же там по ту сторону Стены?», не оставив позади себя труп.

Посмотрим, по ту сторону Стены, есть ли там «чистое сознание» или ящик на кладбище? Посмотрим, где она еще эта ваша стена? Мы никогда не видели ее в наши микроскопы! Мы видели сердечных и туберкулезных больных, сплющенные энцифалограммы и попавших под машину, а потом мы видели скелеты в… ящиках. Но ваша стена, где она? Еще увидим.

Но мы ничего не видим, во всяком случае, не больше, чем рыбы в своем океаническом бокале. Мы покончили со всеми «условностями жизни», не заметив, что это – условности смерти. Мы говорим: «За пределами такого-то числа градусов – смерть, за пределами такого-то атмосферного давления – смерть, за пределами такого-то количества кислорода – смерть». Мы никогда не устанем перечислять все эти «за пределами жизни», потому что все они являются «за пределами смерти» и стенами нашей тюрьмы, внутри которой мы не так уж и плохо себя чувствуем, но не так уж и хорошо через некоторое время.

Но это – ложь.

Очень скоро может оказаться, что этот простейший первостепенный факт эволюции даст нам также ключ к следующему шагу эволюции, или, говоря словами Шри Ауробиндо, «Новой эволюции», которая ничего общего не будет иметь с эволюцией Ламарка или Дарвина, но будет зарей первой жизни на Земле, некробиозом, лишенным своего ложного наименования.

Большой перелом в стене эволюции.

Слабость вида не есть лучший способ перехода к чему-то другому.

Следующий вид не есть «улучшенный» предыдущий. Это не что-то, что можно прибавить, как плавники, лапы, крылья или новые мозговые извилины. Это что-то, что выходит из них, есть именно то, что несет смерть всем другим видам. Первородный кокон, который покрывает все и все разлагает.

Нет «сверхчеловека», есть другой человек или, может быть, первый человек, потому что до сих пор были только смертные животные, снабженные более или менее искусным интеллектом для того, чтобы так или иначе пытаться избежать своей печальной участи.

Нам не могут помочь ни низкие материи, ни вершины духа, но то, что находится внутри тела, так глубоко внутри, что пришлось бы, может быть, дойти до тех времен, когда еще не было ни троглодитов, ни литосферы. Мы не ожидаем ничего «сверхземного», но восхитительную могущественную тайну земного неведомого.

Итак, наконец, у нас есть цель: наша смертельная уязвимость и есть тот первый шаг, который поможет нам вырвать ключ.

И так очевидно – мы можем немного пофилософствовать: водяной философией, потом земноводной – что ничто не может существовать во Вселенной, кроме радости.

Созидание или «способ существования» во имя смерти, ад и страдание – все это бессмыслица, если не сказать так, как говорили бедные гладиаторы на римских аренах: «Да здравствует Цезарь! Идущие на смерть приветствуют тебя».

И кажется столь же очевидным, что это тело животного, сотворенное эволюцией и сфабрикованное смертью, великим множеством смертей, не несет в себе другого доступного разуму смысла, кроме как найти тайну бессмертия и обрести радостный смех в теле избавившегося от смерти.

Это – великий эволюционный вызов и следующий шаг вида.

Духовники и ученые ввели нас в заблуждение.

И наука, и религия сделали нас калеками, если не сказать тупицами, с помощью наших собственных средств и нашей собственной эволюционной тайны: одни, отсылая нас за ней на небо, другие – к утилитарной механике. Мы не ученые, мы калеки. И разве мы только «люди»? У нас есть телефоны, телеграммы, самолеты, и я не знаю, что еще: все возможные способы, чтобы сгинуть в тюрьме, тщательно расфасованными и запертыми на засов – все, что нужно для того, чтобы избавить нас от поисков ключа.

А потом еще медицина, предоставляющая нам все средства, с помощью которых мы можем успешно умереть.

Но жизнь. Где она?

2

БУНТ ЗЕМЛИ

Итак, никто еще не отыскал ключ? А ведь был Сократ: «Познай самого себя».

Они убили Сократа.

Был Прометей, который хотел принести людям божественный Огонь.

Миф?

Символически, можно было бы сказать, что в году 399 до рождества Христова, в день цикуты Сократа Запад избрал фатальный путь. С этого дня мы трагическим образом отдалялись от ключа. От этого островка Красоты и Милости, избравшего себе девизом: «To kalon epieikes», «Истинно то, что прекрасно». Нас медленно затягивало в римское варварство, чей крик до сих пор отдается эхом на всех пяти континентах «panem et circenses», «хлеба и зрелищ». Потом еще более медленно, но более коварно к нам присасывалась своими щупальцами Церковь, считавшая себя противоположностью римскому варварству, но закончившая, тем не менее, несколькими зловещими кострами и заключившая нас в готовое сознание, направляемое Богом, единственным выходом из которого мог быть только материалистический бунт и падение в некую человеческую мерзость.

Мы не можем выкарабкаться из этой мерзости вопреки нашим… отупляющим победам.

Возможно, мы получили в избытке «хлеб», но «зрелища» телевизионные и радиофицированные в таком избытке, что, кажется, они множат смерть и насилие повсюду, разрывая даже нашу собственную кожу, кожу тела неведомого животного, о котором мы думаем, что составили опись всех его законов и заперли его малейший атом, как могилу в новой научной Церкви. Но это тюрьма, и чудеса ее жестоки. Это – Бастилия, более удушливая, чем тюрьма Капетингов или подземелья Инквизиции. Наши убийства и насилия, наши наркотики и вирусы – не это ли крик Земли, ее последний бунт против нас, не нашедших своей цели, каким был и материалистический бунт против экклезиастической тюрьмы, но еще более радикальный и разящий до самого дна наших клеток.

После средних веков церкви и науки, не настанут ли средние века скотства, просто-напросто? Не надо обманывать себя, мы не подошли к концу «цивилизации», как когда-то к концу Римской Империи. Мы подошли к концу Римской Империи, только и всего.

Но, Человек, был ли он когда-либо? Может быть, его еще и не было? У него нет ключа от его собственной физической эволюционной тайны, который навсегда избавит его от его богов и его дьяволов, освободит из собственной смертной тюрьмы. Эволюция не может остановиться до тех пор, пока она не откроет свою собственную эволюционную тайну. Она – в самом зародыше, в самих наших клетках, которые, может быть, сделаны из чего-то другого, а не из этой гримасничающей дезоксирибонуклеиновой кислоты, которой похваляются наши Знахари. И даже конвульсии нашей старости, может быть, придуманы только для того, чтобы заставить нас приблизиться к Тайне.

* * *

Иногда случаются странные совпадения в истории, как и в расположении планет, которые позволяют нам предвидеть переломные моменты в будущем человечества, а также его тупики.

Когда родился Сократ, Будда несколькими годами раньше ушел в Нирвану, а Эсхил еще только готовился написать Прометея. Три великих человеческих рождения, чьи последние дни сокрыты покровом тайны и неизвестности. Почти в одно и то же время.

Можно сказать, что одновременно с Нирваной Будды в Азии тоже наступил перелом, который нельзя назвать «фатальным», как перелом на Западе, потому что он был мягким, благоприятным и утешительным, предписывающим этим «безумцам», как говорил Будда, обрести свой рассудок и свою реальность. Но эта «реальность» толкала Азию в безвыходный тупик, наименее земной, отсылающий нас в небытие, из которого мы никогда уже не должны были бы выбраться, кроме как посредством некоего отклонения от нормы, о котором нельзя сказать – от Бога оно или от Дьявола, или нашего собственного изготовления.

Но очень скоро наша материалистическая наука уравняет все это, сравняет Восток и Запад в одном и том же утилитарном болоте, которое покроет отныне все континенты.

Конечно, можно еще предаваться приятным камерным медитациям и индивидуальным «освобождениям», ничто ведь не мешает нам, и это так освежает посреди нашего беспорядочного мира. Но Земля так и остается прикованной, как Прометей на Кавказе, и давление мутного болота нескоро позволит нашему сознанию встать на ноги. Потому что не стоит больше обманывать себя: остров Красоты никогда не оживет в окружающем Варварстве, не будет ни Тибета, ни Афин.

И мы это заслужили, не так ли. На сегодняшний день нас уже более пяти миллиардов. Это немного пугает.

* * *

Остается Прометей.

Но этот зародыш еще пребывает в состоянии мифа или поэзии, этот сияющий знак на запутанных и полностью интеллектуализированных следах, а мы нуждаемся в конкретном пути, в конкретной тайне, в эволюционном законе, который заставит нас сделать шаг из нового ледникового периода или Апокалипсиса, не меняющих ничего, потому что надо будет все начинать сначала до тех пор, пока мы не подойдем к тайне наших клеток. Нет ничего более неумолимого, чем клетка – это само упорство, и миллиарды лет не в счет.

Но почему сегодня? Потому, конечно, что мы уже стучались во все обманные двери, какие только были.

Огонь…

Прометей хотел принести божественный Огонь людям, но где искать его, когда все тайны Индии отсылают нас к Трансцендентному?

Вот и все.

Задолго до греков, намного раньше Будды и Упанишад и, может быть, еще до первой египетской династии, примерно за три или за пять тысяч лет до нашего юного Христа на вершинах Гималаев жили странные песнопевцы, которых называли ришами; они оставили свои гимны и свою тайну, столь же недоступные, как тайны подземелий и фресок Фив, поскольку их передавали от отца к сыну, от учителя к ученику, сохраняя тончайшие интонации, как и положено обращаться со всеми священными формулами. От этих гимнов, названных Ведами, нам осталась некая Риг-Веда, посвященная божественному Огню – Агни, расшифрованная Шри Ауробиндо, как были расшифрованы иероглифы Шампольоном, но расшифрованная не с помощью «розеттского камня», ни даже с помощью высшего сознания, расшифрованная и вновь обретенная посредством опыта, произведенного Шри Ауробиндо в своем собственном теле и в своих собственных клетках. Именно в этом. Именно в этом – истина! Клетки знают. Можно думать все, что угодно, но у тела есть собственный способ, как узнать свою мать.

О Огонь, ты сын неба

через тело Земли…

О Огонь, ты сын вод, сын лесов,

даже в камне и там ты присутствуешь ради

человека.*

В этом есть тайна.

Вот она:

Наши отцы своим криком разрушат неприступные

крепости;

своим криком они разобьют вдребезги горную скалу,

они сделают

в нас проход…

и придут к Свету и солнечному миру,**

и откроют Свет и солнечный мир.***

Эта «скала», эти «неприступные крепости» – все это, может быть, есть наша «стена» смерти, невидимая Бастилия, против которой Земля подняла мятеж.

Следующий шаг вида.

Примечания:

* Риг-Веда, III, 25.1 и I, 70.2

** Риг-Веда.

*** Риг-Веда, I, 71.

3

СФИНКС

Иногда надо суметь стать проще и, оставив литературное множественное, сказать «я», как бы мимоходом: «Который час или куда ты идешь? И что движет тобою, человек?»

Так говорил Сократ: «Остановись, мой друг, побеседуем немного. Не об истине, которая поблекла, не о скрытой природе мира, но о том, что ты собирался делать, когда я тебя встретил. Ты думаешь, что ты хочешь сделать справедливо, красиво или хорошо потому только, что ты собираешься это сделать. Но объясни мне тогда, что такое справедливость, красота, добро».* Справедливость – красота – добро… Черт возьми! Где прячутся все эти птицы?

Я иду… я много прошел. Я даже промчался галопом через несколько континентов. Но что заставляло меня идти? Что приводило в движение мои ноги, и почему я выбирал тот или иной курс из стольких всяких курсов, словно ясновидящий безумец? Ни разу во мне не шевельнулась мысль, ни разу не возникла абстракция: я моряк, бретонец, я люблю морской простор, чаек, хотя и родился в Париже на улице Джордано Бруно (тоже довольно упрямый еретик, за что и был сожжен заживо). Все начиналось хорошо. Однако на дорогах Афганистана я вспоминал Мальро: «Пусть других поразит сдача на волю судьбы и мучительная предопределенность неведомого». Неведомое – это очень по-бретонски (один из моих предков был юнгой на первых парусниках), неизвестность, приключения, тем более что «обыденное» вызывало во мне тошноту.

Примечание: * Цитата по Всемирной Энциклопедии, 15.91.

Но почему так? Что заставило меня тронуться в путь? Моряки говорят, что они «отдают швартовы». В конце пути находишь то же, что было в начале – и это, может быть, вопрос, который задают все. Молчаливый вопрос ребенка, глядящего на бегущие волны и на то, как легкий ветер гонит их в открытое море. «И что же все это значит?»

Тогда этот вопрос обрушился на меня, как землетрясение. Это случилось 5 мая 1945 года. Мне был двадцать один год с небольшим; я выходил из барака, полного вшей, и уже переболел тифом, подхваченным в последние дни пребывания в концентрационном лагере. Меня спасли, не знаю почему.

Было отчего сомневаться во всем.

Я был зияющей бездной.

Восемнадцать месяцев пребывания в человеческом кошмаре.

Нет: не «наци», не «немцы», не «чужие», а опустошение Человека.

Без малейших колебаний я бросился в самое сердце дикого мира, как те рыжие обезьяны, что лают в гвианской ночи. Может быть, они лают, пытаясь обрести смысл своего существования? Я очень постарался, чтобы найти свой.

* * *

Существует, тем не менее, высшая Милость.

Может быть, некоторые из криков вынуждают божественную Милость снизойти?

Ровно через семь месяцев после того, как я вышел из нечеловеческого мира и вновь окунулся в море, которое мне ничего не говорило, кроме того, что оно любит меня, и я люблю его, наконец-то у меня было что-то, что можно было любить, я оказался на борту старого военного самолета – никакого другого транспорта не было в послевоенном хаосе – на пути в Каир. Либо индийцы, либо бретонский кузен, кто-то из них должен был стать моим учителем.

А потом Гиза, Сфинкс.

Я был потрясен.

Я был совсем один, орды туристов еще не нахлынули на мир, подобно Чингисхану.

Мне было двадцать два года. Я был мертвецом, стоящим на двух ногах. От меня остались только мои глаза, которые смотрели и смотрели на песок, на Сфинкса, как прежде на море, я был словно ребенок, потерявший память, со своей черной дырой. Не было никого, была эта бездна, была тоска – это единственное «что-то», что было. И потом «нечто», которое смотрело на меня из глубины вечности, как море, умеющее видеть.

Я был маленьким. Чем я был?

Я не был даже «человеком»: из меня вырвали мое человеческое. Если размышлять над чем-то, что является НИЧЕМ, бездной, криком – это все. Огонь – да. Это бездна, которая жжет жестоко. Быть – значит быть огнем, который жжет. Это – до людей, до эпох. Первый крик, раздавшийся над горными вершинами Земли, был огнем. Это мое огненное существо стояло перед Сфинксом.

И потом было что-то, что походило на бунт или на обманутую любовь, но я был обманут «человеком».

* * *

Был ли ответ? Ответ на что? Я не занимался поисками мысли или философии, я искал биение сердца.

Я приземлился в Северном Египте один, совсем один! Весь Северный Египет принадлежал мне! Абидос, Фивы, Лускур, Долина Королей, и Наг-Хаммади, где я прожил полтора месяца на берегу Нила.

Я прожил полтора месяца в состоянии непередаваемого ощущения – я словно впитывал в себя целый мир. Там была пустота, были пески, развалины – все это было готово рухнуть, как колонны Луксура, разбитые, массивные, потрескавшиеся на солнце, но устойчивые и реальные, как если бы они все еще несли на своих плечах бога Ра. Это было живым! Это было там.

Внезапно Запад предстал передо мной пустой позолоченной скорлупой, даже греческие колонны казались мне слишком женственными рядом с этими гигантами. Неожиданно западный мир со своими церквями, соборами, академиями и Сорбоннами показался мне чем-то искусственным, надуманным, довольно изящным и ловко скроенным, чистеньким и таким хрупким, словно подвешенным в пустоте.

Там ты словно прогуливаешься по бульвару в никуда. Здесь ты чувствуешь себя проглоченным, подавленным, пораженным миром, который не является вопросом с заранее готовыми ответами, но который представляет из себя сам вопрос, старый, прочувствованный, живой, расстилающийся под солнцем и уже готовый быть погребенным в пески, чтобы возрождаться вновь и вновь, как если бы вопрос, повторенный тысячу и тысячу раз, вобрал в себя могущество и скрытый огонь, являющийся самим Ответом.

Интеллект – ни что иное, как способность проглотить «это»; все остальное – забавные анекдоты, состряпанные так, чтобы с легкостью циркулировать по мозговым извилинам. Внезапно я наткнулся на «ничто», которое оказалось великолепным нечто, без слов. И всегда это нечто зажигало огонь в моем сердце, огонь, который был всем.

А потом Фивы, подземелья: все говорило со мной, как ни одна книга Запада. Это было очень забавно: все было непонятно и, вместе с тем, исполнено смысла. Витал ли я в облаках? Нет, черт возьми! Ведь было гестапо, бросившее меня в пропасть тотального непонимания. Этот Ужас, он повсюду втихомолку следовал за мной, как если бы весь Запад был повинен в этом. Вся его культура, интеллект, машины были ветром, который втягивала в себя черная дыра.

Достаточно было одного дуновения, как все рушилось, оставались только колоны Луксура. Я смотрел на сумеречные фрески, на иероглифы, полные неосознанного смысла, как вдруг передо мной предстала великая Змея Фив; людишки, стоящие цепочкой друг за другом с венцом великой Змеи вокруг головы, они шли и шли сквозь века, жизни и падшие династии. Куда они шли, зачем, влекомые единым Роком?

* * *

В течение полутора месяцев мое оцепенение не проходило, и я устремился в другое рождение, не знаю зачем, ведь я уже не был тем, кто родился на улице Джордано Бруно. Но, без всяких сомнений, я был тем, кто умер в одном из подвалов гестапо. Я застегнул свой ранец и сел на ночной поезд, идущий в Каир. Было 21 февраля 1946 года. Случайность ли это? День рождения кого-то, кого я еще не знал, и кто должен был перевернуть всю мою жизнь: Матери – там в Индии. Я молча грезил, в то время как за окнами расстилались поля сахарного тростника, а в водах Нила мерцало отражение луны. Я был пылающим черным взглядом, пытающимся проникнуть в Тайну; надо было найти или выпрыгнуть – это ясно. Невозможно жить с этим отвратительным ощущением под ложечкой. Все человеческое во мне умерло. К тому же могущественные призраки пустыни пытались поселиться в моих внутренних подвалах.

Тем не менее, однажды вечером возле Абидоса я увидел эти чудесные статуи моих предков с лицами, варварски изуродованными каким-то мусульманским фанатиком (Храни меня Господь) прошедших времен. О, эти «прошедшие времена» – прошли ли они навсегда? Под великим Змеем Фив остается разверстая пасть. Что было таким мятежным на дне человеческого существования? Я смотрел, я оттачивал мой черный взгляд… Прежде всего, был Спартак со своим отрядом восставших рабов: они считали, что восстали против римлян, но… Потом Глабер, потом подлый Красс, приказавший распять шесть тысяч рабов Спартака вдоль дороги из Капуи в Рим.

Красс – это было до Христа. Гитлер – это было после Христа. В чем разница? И кто будет следующим Гитлером?

Сорок лет спустя, мы знаем, что Гитлер расплодился повсюду и что именно он выиграл войну.

Нет, не руины Запада я разглядывал, сидя в моем каирском поезде, но что-то гораздо более глубокое, в чем был Секрет жизни или смерти, который надо было вырвать, чтобы не пасть подобно Спартаку в тысячном бесполезном восстании.

* * *

В последний раз пришел взглянуть на Сфинкса. Я должен был сесть в Порт-Саиде на английский корабль, отправляющийся в Бомбей. Честно говоря, я плевал на все, я был как бы самоубийцей, взявшим отсрочку.

Он стоял на своем месте, этот Сфинкс, приводящий в оцепенение, как некий Титан, выкорчевавший вопрос из Земли, чтобы молча погрузить его в вас. А кругом – пески.

Который час, о прохожий? Куда идешь ты?

4

РЕВОЛЮЦИОНЕР

Что движет тобою, о человек, и кто ведет нас в неведомые глубины внутри нашего существа и заставляет блуждать то здесь, то там, чтобы в конце пути увидеть, как забрезжит чудо? Словно это чудо, говоря словами Мальро, уже было «предсказано» прежде. И каким путем прошли мы прежде, в прошлый раз, чтобы вновь пересечь этот след, где все кажется узнаваемым, взаимосвязанным, возобновленным? Наконец мы здесь, мы дошли, и это начинается после стольких ложных шагов и стольких ошибок.

Меня никогда не перестанет та ослепительная траектория, которая, едва выйдя из «человеческих» развалин, привела меня сначала к подножию Сфинкса, древней занесенной песком Тайне, а потом к сияющему чуду – Шри Ауробиндо. Через десять месяцев после той тифозной агонии, когда жить не хотелось и не стоило, я очутился перед самой Судьбой, жизнью и смертью.

Был день 24 апреля 1946 года. Мне было двадцать два с половиной года.

Когда я пришел в «правительство Пондишери», я еще ничего не знал о Шри Ауробиндо, я знал только, что он «революционер», что он был посажен в тюрьму англичанами и, что его едва не повесили.

Это сразу же внушило мне симпатию к нему.

Говорили также, что он «мудрец».

Но я был полным тупицей в том, что касается «азиатских мудростей». Мне были ближе Васко де Гама, Кристофор Колумб и бретонские пираты, берущие на абордаж испанские галионы. И, по правде сказать, я предпочитал Спартака Будде.

24 апреля все опрокинулось в новое неоткрытое море.

Стояла адская жара, было два с половиной часа пополудни. Павитра, выпускник французского политехнического института (Бог мой), поджидал меня возле ступеней Ашрама. Это был человек необыкновенно сердечный и простой, с каким-то улыбчивым светом в глазах. Он заставил меня вскарабкаться по узкой лестнице, где теснилась вереница послушников, потом – лестничная площадка, и вот – эта комната, заполненная молчанием, можно было бы сказать – прочным молчанием, обитая белым полотном. В глубине сидели два существа.

Двигаясь автоматически, я приблизился. Я сложил руки на индийский манер, как меня тому научили. Там был Он – почти придавленный неподвижным могуществом. Его лицо излучало голубое сияние (я думаю, что это были неоны). Он взглянул на меня. Взгляд был широким, шире, чем все пески Египта, нежнее, чем воды всех морей. И все перевернулось в… я не знаю в чем. Всего за три секунды.

Потом Мать, сидящая справа от него, которая так широко улыбнулась мне, повернув немного шею и подбородок, словно хотела сказать: «Ааа!..» Я стоял в полном оцепенении. Три секунды.

Я вернулся в мою комнату в «Правительственном дворце», сел на свое гигантское ложе, которое стояло здесь, может быть, со времен Индийской Кампании, и остался так сидеть, ничего не понимая, не больше, чем в Долине Королей или в Фивах. Это был другой мир. Он вибрировал, уходя далеко за горизонты… а потом ничего больше… ничего больше не знаешь. Я знал, что это – «то, что дается навсегда». Три секунды и навсегда. Существо… единственное, какого я нигде больше не встречу. Существо.

Потом я почувствовал как бы палец, который погружался в мой череп сквозь макушку. Это было очень странно. Физическое ощущение. К тому же это было неподвижно, могущественно и лишено смысла. Не было ничего, что имело бы смысл!

Но, тем не менее, никогда еще я не чувствовал себя таким живым, как в тот день.

* * *

Мы слишком бедны словами, чтобы суметь высказать то, что лежит у нас на сердце.

Мы всегда бываем вынуждены пользоваться чем-то вроде цирковых трюков, сочиняя всевозможные обороты. Когда же, наконец, мы сможем переложить свои слова на музыку?

Я был в таком смятении, непостижимом смятении, что немедленно набросился на все, что мог прочесть у Шри Ауробиндо на своем плохом английском: научные труды, письма, статьи, несколько переписанных лекций… И вдруг, я наткнулся на обрывок фразы из четырех слов:

«ЧЕЛОВЕК – ПЕРЕХОДНОЕ СУЩЕСТВО».

Эти слова совершили что-то вроде переворота в моей голове, моем сердце, моей жизни. В самом деле, я мог бы никогда не знать о том, что Земля круглая, что она вращается вокруг Солнца, не знать ни о ньютоновском яблоке, ни обо всем этом «священном» научном хламе – и это ничего бы по существу не изменило в моей жизни. Я мог бы только плавать на более красивых парусниках по менее достоверным морям. Но то, что человек является переходным существом, это была потрясающая новость.

Можно плавать, имея компасные карты и астролябию, или просто держа нос по ветру, но можно ли плавать, неся смерть в своем сердце? Человеческое сердце полно смерти. И оно сеет ее повсюду.

Безусловно, я читал Ламарка (по крайней мере, то, что написано о нем в старых философских трактатах, и это меня вдохновило), но я никогда и вообразить бы не смог, что наш победоносный вид был только звеном, чем-то вроде «высшего» бабуина и что мы должны перейти во что-то другое.

«Другое» – мое сердце кричало, пытаясь отыскать его, не в небесах, не в библиях того или иного жанра, а в теле – в смертном, поруганном теле, нагруженном, как мул, фальшивыми знаниями, религиозными и научными предписаниями и еще бог знает чем, с чем входят в человеческую Мерзость.

Тогда с первого взгляда стало очевидно, что моя астролябия указывала на эту звезду.

В ту же минуту все плотоядные человеческие существа показались мне (да простят мне это) пройденным этапом, интерлюдией… горестной и плодотворной, поразительно плодотворной, потому что она наконец-то к чему-то вела. Это существо, которое я видел, этот Шри Ауробиндо, в котором чувствовалось такое напряжение, что-то хватающее за душу, он был словно придавлен собственным могуществом, как колонны Лексура, если бы они обладали взглядом… беспредельным взглядом. Подобное существо не могло пересказывать философские бредни – оно знало, оно знало путь. У него был путь.

Это была такая потрясающая новость, как если бы она была первой новостью в моей жизни.

Потом я узнал еще одну, вычитал ее на первых страницах «Вечерних бесед», записанных очень пылким и подвижным старичком, тоже революционером А. Б. Пурани, которого я встретил на улице, – это было в те времена, когда индийские Сократы могли окликнуть вас на улице: «О, человек, куда идешь ты?» Воистину, куда идем мы?

Итак, эти первые страницы содержали еще одну новость или, скорее, декларацию, которая, однако, не была «Декларацией прав человека». По своему предназначению, по своему человеческому предназначению мы – рабочие, не так ли, прежде всего мы здесь, чтобы работать. Для чего? Мы – первооткрыватели, не так ли, но первооткрыватели чего? Мы будем восставать и гибнуть стихийно или организованно, коллективно или поодиночке, до тех пор, пока не найдем дело, которое надо делать, и цель своего существования.

Итак, вот что говорил Шри Ауробиндо старому революционеру Пурани, который должен был быть очень молодым тогда, возможно, таким же, как я:

Речь идет не о том, чтобы поднять восстание против британского правления.

Любой может легко сделать это.

На самом деле, речь идет о восстании против Природы, всей, целиком.

Да, это становилось интересным. Что сказали бы об этом Спартак или Ленин? Можно совершать революции до бесконечности, революции, которые ничего не меняют, которые только перемешивают одни и те же составные части в горшке, из которого, в конечном счете, не выйдет ничего, кроме того, что мы в него положили. И воистину, из него, кажется, не может выйти ничего, кроме прожорливых людишек и все более и более чудовищных измышлений, способных насытить эту прожорливость. Все наши революции проваливаются или заканчиваются крахом, потому что мы не совершили прежде эту одну единственную Революцию.

И, наконец, чтобы расставить все точки над «i»:

Если тотальная трансформация существа является нашей целью, то трансформация тела неизбежно является необходимой частью ее.

Значит, действительно, передо мной был Революционер. Революционер, у которого был путь.

Мне было что делать.

Мне было что открывать.

Моя астролябия указывала прямо в неведомое!

5

ОНА

Но я еще не был готов.

Звук сирены разрывает ночь, и корабль входит в порт.

Я столько прошел. И все это стало частью огня, который разгорался во мне все сильнее. Может быть, надо прийти к такой точке, где якорная цепь обрывается, где рвутся все цепи. У меня их почти уже не осталось, кроме одной невидимой, вросшей в кожу. Надо было также искоренить в себе бретонца, поскольку «лучшее» в нас является самым большим препятствием. Это была моя последняя якорная цепь в мире, лишенном смысла: море, чайки, солнечная бухта, где набегающий прибой мусолит вечность и разбивается о скалу, поросшую рыжим лишайником. О, эта скала…

А потом настал тот декабрьский день 1950 года, когда брат принес в мою комнату в Париже газету «Комбат»: Шри Ауробиндо ушел.

Он ушел.

Это существо.

Я чувствовал, как вся Земля истекала кровью в моем сердце. Вся Земля осиротела, она стояла в лохмотьях, лишенная своего смысла.

Шри Ауробиндо.

Тут же я собрался и отправился в Гвиану, в джунгли, все равно куда, куда-нибудь, где я мог бы выкрикнуть всю горечь, отчаяние и бессмысленность человеческого существования. Пусть я не могу больше перескочить в будущее, но, по крайней мере, я окунусь в зеленую предысторию, где не было ничего, кроме обезьян и попугаев.

Но всегда перед тобой остается загадка: она горит и сгорает и возрождается вновь. Человек – это вся Земля, задающая вопрос. Это его судьба после обезьян. Этот неутомимый Огонь сжигает его изнутри, заставляя подойти к двери «без ключа», к самому краю, к последней стене, где надо найти или умереть. Индивидуум – это целый вид, это одно и то же. Неужели я опустился так глубоко в человеческий кошмар затем только, чтобы сказать: «Всё». Я дошел. Надо было проделать отверстие, посмотреть, что там на дне и что за дном, взять меч Фрасибула, но не для того, чтобы пронзить им какого-нибудь угнетателя – угнетатели повсюду… Может быть, надо было бы убить всех. Но в моем сердце не было ненависти, было только сочувствие и понимание ко всему, лишь горе и нужда, пережитые вами, могут вам дать это. Да, надо найти выход из человеческого концентрационного лагеря. Корень зла. Конец этого тотального угнетения, которое бросает одних на других, бросает нас на все другие виды, как на свою добычу, на целую Землю, как на уличную девку, чтобы насиловать ее и обладать ею всеми возможными способами, ради своего сиюминутного удовлетворения.

В течение двух лет я ворчал, блуждал, нес свою кару, находя в этом иногда какую-то дикую радость.

Потом я собрал свой рюкзак мятежа.

Ведь там еще оставалась Мать, которую я совсем не понимал.

Я преодолел мое природное отвращение ко всякого рода «обществам», «ашрамам», закрытым местам, ко всем обладателям «Истины» и снова отправился в Индию.

Мне было тридцать лет.

* * *

Там была Она.

Эта тайна.

Ашрамы с их историями никогда не интересовали меня. Но Она…

Эта опасность – для меня.

Я приблизился к ней, как приближаются к «рифам Тайфера», покрытым кипящей морской пеной, таким прекрасным в своей неистребимой чистоте. Я должен был утонуть там, разбить свой киль?

Я желал этого и боялся.

Я всегда любил море.

Я полюбил Мать, как бросаются в море.

О, я боролся, я говорил «да» и говорил «нет». Я хотел знать. А она сделала так, что все мое прежнее понимание растворилось в непостижимом неведомом. Я выпускал когти, а потом мое раненое, кровоточащее сердце погружалось в нее, и она принимала мой мятеж в свои руки и делала из него меч, способный пронзить Ужас.

«Мы кое-что сделаем вместе».

Совсем, да! О, эти медитации и спекуляции, у меня их было сверх головы. Но делать, придавать форму, прорубаться сквозь лес с помощью мачете. Прежде всего, надо проторить путь в себе самом – это трудно, это больно – найти Врага в самом себе. Я не переставал находить Врага, все более твердого, более жестокого и неумолимого, потому что воспарить в небесные выси – это красиво, но спуститься туда, пройти первые сантиметры там, где встречаешь уже не свои атавизмы, а всю Землю! Уже нет тридцати шести человек, есть только один. Нет тридцати шести врагов, есть один враг. И это не что иное, как Победа – победа над смертью. Потому что все наши беды проистекают оттуда.

Она взяла меня за руку. Она сделала меня своим другом почти на двадцать лет.

О, послушаем хорошенько: «смерть», дело ведь не в том, чтобы стать «бессмертным». Бог мой, в этом теле высшей обезьяны. Но что-то, что делает смерть, что покрывает всю Землю или ее питает. Этот отвратительный первичный гумус. Если только это не «скала», как говорили ведические риши, эти таинственные мудрецы, стоявшие у истоков Человечества. Кажется, они уже знали исход. Цель:

О, умеющие видеть,

Сотките нетленную ткань,

СТАНЬТЕ ЧЕЛОВЕЧЕСКИМ СУЩЕСТВОМ,

Сотворите божественную расу,

Отточите ваши лучистые копья,

Чтобы проторить путь

К тому, что бессмертно.

Станьте человеческим существом…

Это было пять или семь тысяч лет тому назад! Тогда уже был путь, который надо было пройти, чтобы стать тем, кем мы до сих пор еще не стали. Завтрашний день Земли, после нескольких яростных судорог.

Она взяла меня за руку, она сделала меня свидетелем этого невероятного продвижения в завтрашний день Земли, к Человеку, который еще будет. Я видел, как она напрягалась, я слышал ее стоны, слышал ее крики, иногда я был свидетелем ее отчаяния, ее опытов почти… головокружительных. А потом ее Улыбка, она всегда улыбалась так широко, как только могла. Она всегда шла до конца. Она задыхалась все больше и больше посреди этих джунглей Ашрама, где не хотели понимать ничего, кроме своего собственного крохотного человеколюбия. Она прорубала путь там через этих людей, которых было не тридцать шесть, но одно единое «болото», как она говорила, впрочем, с золотыми блестками на поверхности и периодическими духовными взлетами, потому что, несмотря ни на что, мы всегда двойственны. Она прорубала путь сквозь «неприступные крепости». Она шла на штурм нового вида, преодолевая сопротивление старого. Как рыба, которая ползет по песку, преодолевая асфиксию и корчи, которые являются асфиксиями и корчами всего старого вида. Прорубать надо в теле. Надо становиться наперекор самому себе. Наперекор всем надо осмелиться откопать то, что еще не от мира сего.

Новое существо – это гибель для всех. Оно все рушит. Оно все расшатывает. Оно идет вразрез со всеми законами. Ведь речь идет о том, чтобы вырвать Новый Закон из отрицания своего собственного тела и всех других тел тоже, потому что есть только одно единое тело!

Она прокладывала путь, Она делала это столько, сколько могла, сидя в позолоченной башне, окруженная мрачными стражами и всевозможными змеями. Она больше не пользовалась словами, Она только смотрела своим пронзительным Взглядом, проникающим сквозь века и стены. Она только улыбалась своей непостижимой улыбкой сочувствия к той ране, которой все мы являемся. Она брала меня за руки, Она сосредотачивала свой взгляд, Она тайно влекла меня к тому, чего я еще не понимал, к тому, чем я еще не был. А теперь я это знаю. Она влила в мое сердце и в мое тело несколько капель нового фермента – надежды Земли.

«Я хочу идти дальше» – сказала Она мне накануне 17 ноября 1973 года.

Она, бесстрашная.

Она, которая все мне дала, и все для меня сделала, для всех нас и без нашего ведома.

Она, которая была старше Фив, вырвавшая тайну у Сфинкса – нашу тайну.

О, ее руки, нежные и сильные, державшие мои, такие сильные, что казалось, Она меня вытягивала и хотела вытянуть всю Землю.

«Который час?» – спросила Она меня в последний раз. Это были последние слова, которые я услышал от Нее.

Час, какой час пробил для Земли?

* * *

Она ушла…

Мне было пятьдесят лет.

6

ВЫЗОВ

Мне надо рассказать то, что очень трудно выразить словами.

На каком языке говорить?

В моей камере во Фреснах, когда на рассвете я слышал стук сапог в коридоре, жгучее молчание царило в моем сердце.

После ухода Матери я не испытывал того чувства полного краха, какое я испытал, когда ушел Шри Ауробиндо. Было жгучее молчание.

Я не стоял больше перед своей собственной персоной, спрашивая себя самого о себе и своей судьбе. Я был пустым взглядом, уставившимся на черную стену камеры. Я слышал стук других сапог, которые звучат в коридорах мира. Я стоял перед судьбой Человечества, всего-навсего, и перед вопросом Земли. Была ли надежда? Начинать все с начала с отцов и детей, с судебных палат и Эвклида и с тысячи и одного восстания ни за что – а бедствия будут все возрастать. И миллионы младенцев, которые в свою очередь станут отцами и дедушками… Я словно пережил в себе всю тщетность жизни и смерти всех людей с их последним вопросом. Снова начать с колыбели и уйти с тем же самым вопросом? У меня был «шанс» умереть во время пути или продолжать жить с этим вопросом.

Нет, не «смерть», но бесчисленные смерти и Смысл существования нашего вида.

У меня был этот Смысл, но не философский, а физиологический. Когда умирают – не философствуют, а отдаются физиологическим конвульсиям. Как Земля теперь.

Я владел этим секретом, но надо было сделать его живым, надо было его передать.

Это было ужасно ответственно.

Прежде всего, надо было спасти легендарный документ о путешествии Матери: Записную книжку. Ее первые шаги, на ощупь, в поисках нового вида, ее возгласы триумфа и отчаяния – ни в коем случае нельзя было допускать, чтобы все попало в когти новой Церкви. Это была жестокая битва, о которой нет места говорить здесь. Джордано Бруно был упрям, я тоже. Сегодня, к счастью, больше нет костров, но есть убийцы в каньонах – я очень верю тому, что убийцы есть повсюду, как это виделось моему брату Рембо: «Вот наступает время убийц».

Мне понадобилось восемь лет на то, материализовать эту легендарную Весть на шести тысячах страниц и попытаться – о, эти попытки – прорубить тропинку, «просеку» – как говорят в джунглях, посреди зеленого катаклизма, который не был предысторией, но историей, еще не родившейся, не доступной ничьему пониманию.

А я, что понимал я сам?

Понимать – это очень хорошо, но по-настоящему понять можно только собственной кожей, как понимаешь море, окунаясь в него, и понимаешь скалы, обдирая об них кожу. А что потом? Но нельзя стать маленьким тюленем, лежащим на солнце с учебником! Становиться – это надо было делать срочно. Ах, эти «читатели», они читали, они, может быть, раскрывали глаза на чрезвычайный Смысл, но когда рушится Империя, наша Земля, опустошенная так, как не под силу было ни одному Аттиле, когда сознание погружается во тьму и оказывается захваченным невидимым варварством, и сумерки уже опускаются на нас – не остается ничего другого, как делать, да, делать, не так ли?

Это был грозный вызов.

Я не осмеливался – и это меня подстегивало.

Если мне была дана привилегия, милость: слушать Мать, знать Шри Ауробиндо, прикоснуться к тайне ведических риши, так неужели только для того, чтобы написать эти книги? Если бы никто никогда не последовал ни за Христофором Колумбом, ни за викингами, Америки бы просто-напросто не было. Если бы никто никогда не задыхался в пересохшей луже и не «выдумал» легочного дыхания, земноводных бы просто-напросто не было. Нужны последователи. Иначе зачем?

Я испытывал стыд от своей затеи. Почему стыд? Это казалось мне таким чрезмерным для маленького человечка! Но если ни один человечек, такой маленький, какой он есть, такой убогий, с такой двойственной природой, как и все его братья по общей трясине, не последует? Где надежда? Не надо быть ни «высшим», ни сверхинтеллектуалом, чтобы сделать шаг, шаг к следующему виду. Не надо обладать специальными добродетелями, потому что именно наши совершенства, наш интеллект и наши добродетели являются синдромом старого вида. И речь идет не о том, чтобы стать «сверхчеловеком», но чем-то другим, совершенно другим. Речь идет о том, чтобы набраться смелости, только и всего.

И такая сильная надежда!

Тогда я сказал себе: «Почему бы и нет?» Как некий Шарко, отплывший в арктические моря. Он погиб в море. Но другие пошли вслед за ним.

* * *

Я окончил свою работу летописца. И кто знает – где, у ног Матери, в Фивах, слышал я уже эту историю о другом человечестве. Но время бежит незаметно, а бог Солнца не дремлет. «Они отыщут Свет и солнечный мир», - говорили Веды. Это было так давно.

Придет ли это время, этот час, этот день? Тьма никогда не бывает такой густой, как перед восходом. Это сказал Шри Ауробиндо. Мне надо суметь высказать то, что так трудно выразить, что было долго скрыто за мифами, легендами, потерянными следами и за морем пролитой крови.

Я томился тревогой от мысли, что надо было взять нить там, где Она ее оставила.

А потом, как в воду бросился. И вот уже семь лет, семь лет прошло: день за днем, можно было бы сказать, час за часом, как я вошел в эту работу. Ведические риши называли это «долбить». Я не знаю, как… Входишь в нее, как в ураган, который все вырывает с корнем, который со всего срывает покровы. Когда тебя настигла буря, нельзя останавливаться, чтобы сделать передышку, надо идти до конца или погибнуть.

Вот уже семь лет, как я нахожусь внутри, изолированный, отрезанный от мира, и, тем не менее, никогда не видел столько! О, этот ужас! Земля одержима так, как не была ни в какие средние века. Я понял по опыту Матери и Шри Ауробиндо, что надо любой ценой остаться одному и скрыться от всех, чтобы проделать эту работу. Можно спрятаться физически, но все подземные силы и все колдуны поднимаются, чтобы настичь вас. Как если бы пришлось сразиться со всем миром.

Я сделал столько открытий в течение одного дня 1982 года, открытий, которые были сделаны Шри Ауробиндо, были сделаны Матерью, может быть, были сделаны Иоанном из Патмоса на его острове в изгнании, и ришами. Но я заметил, что ничего не понял в них или понял слишком мало, будучи, тем не менее, свидетелем, написав книги – трилогию, чтобы попытаться сделать понятным путь, пройденный Матерью. Ничего не понимаешь до тех пор, пока «что-то не врывается в твое тело, как землетрясение». Тогда говоришь: «Ааа!» и стоишь потрясенный, словно перед Тайной Земли и веков.

Но остается последний вопросительный знак, последний шаг, и ничто по-настоящему не прояснится, пока не дойдешь до конца.

Я сказал, что я не хотел больше писать, я глубоко чувствовал легковесность бесконечных слов, но время от времени надо бросать бутылку в море. И вот уже в течение семи лет и, кто знает, скольких еще, я веду летопись этой отчаянной Одиссеи. Я понимал, что надо было оставить следы (я называл это моими «Заметками» – Заметками об Апокалипсисе). Греки знали, и Иоанн из Патмоса знал, что этот пресловутый «Апокалипсис», из которого сделали столько чудовищ (но, может быть, впрочем, произойдет несколько землетрясений и появится некоторое количество «зверей» … видимых уже сейчас), означал просто-напросто – «обнажение сути», apo-kalupsis. Настало время обнажения сути, ужасная вещь, которую мы видим кишащей повсюду.

Я не знаю, увидят ли свет эти «Заметки», может быть, их определит, захватит врасплох «Свет» Вед, действительность сделает их устаревшими. Но я чувствую внутреннее принуждение, почти насилие, если можно так сказать, писать эти страницы сегодня, потому что я очень ясно вижу, изо дня в день, как изнурительно это дело – создание нового вида и… кто знает тогда?

Я хотел только оставить несколько набросков, по крайней мере, несколько «знаков» – я дам только два из них – того, что я видел «обнажающимся» в моем собственном теле, день за днем.

И можно отправляться к Богу!

7

ЖИЗНЬ И СМЕРТЬ

В каком направлении вести поиски? До сегодняшнего дня «направление» для нас и для видов, которые нам предшествовали, было определено. Природа подталкивала нас в заданные условия, и ничего не надо было искать: тело само искало и защищалось, как могло, посреди землетрясений, наводнений, засухи, неполадок в нашем способе питания или дыхания. А то еще какой-нибудь астероид мог прилететь и повергнуть нас в новый ледниковый период. Но в любом случае – надо искать в теле.

Сегодня тело тоже ищет, но по-другому, потому что оно полностью погребено, но не под тяжестью ледникового периода, а под тяжестью периода технического, научного и медицинского, который полностью подавляет его и лишает его своих собственных свойств, можно было бы также сказать, лишает тело его собственного сознания. Можно было бы также сказать, что этот период колдовства или, вернее, искажения истины, этот век фальсификаторов и лжецов составляет часть природных средств и таким ужасающим образом давит на нас, чтобы пробудить нас или даже принудить, с помощью какой-то особой асфиксии, найти эволюционный ключ. Истинный ключ, который открывает всю эту историю. Никогда не требуется «много народу», чтобы сделать новый видовой шаг: достаточно небольшого изъяна в старой привычной шкуре. Некоторые проходят, и… там уже другой мир.

Вот именно, недостаток, изъян. Пока все это ходит, ползает, летает или плавает в общем водоеме, улучшает водоем и условия проживания в нем, но вид тогда становится застойным, он становится на путь регрессии, постепенного упадка, как об этом свидетельствует наш новый противочеловеческий вирус.

И, Бог знает, какими ошибками полон наш новый, так называемый, человеческий период, которые наша наука и наша религия пытаются по возможности подправить. Но наш корабль тонет: чем старательнее мы улучшаем наши условия, тем больше они нас отягощают, чем больше мы стараемся рассеять наши заблуждения, тем сильнее они укрепляют нашу тюрьму, чем больше «чудесного», тем больше отвратительного.

Речь идет не о том, чтобы улучшить этот водоем.

Но тогда, где искать? Как искать в том, что еще не существует?

Если бы рыбе пришла в голову «идея» поисков, то, может быть, она высунула бы голову из воды, но она тотчас бы увидела или поняла своими жабрами, что там – смерть. Для каждого вида переход к чему-то другому является своего рода шагом навстречу смерти. Оно еще не существует, но надо сделать так, чтобы оно существовало.

Тогда, может быть, смерть составляет часть тех условий, которые надо изучать. Это над ней надо высунуть нос, а по возможности и все тело. Но что мы знаем о смерти? Ровным счетом ничего, если не считать того, что нам о ней рассказали ученые, колдуны и жрецы старого водоема, которые являются ни кем иным, как верховными Жрецами прежней Тюрьмы, или, скорее, стражами старой тюрьмы. Они вам решительно заявляют, что за прутьями научной и медицинской решеток – «смерть», но это – всего-навсего – смерть их науки. Это – всего-навсего – условия их жизни в тюрьме. Рыбий Папа говорил то же самое.

И мы полностью ошибаемся, рассматривая смерть, как некий труп, который имел несчастье не последовать медицинским предписаниям или попасть под машину. И потом, по ту сторону решетки нас ждет небо или ад в зависимости от добродетельных поступков или грехов, совершенных в старом водоеме. Или это – «ничто», но с тех пор, как существуют эти смертельные «ничто», совершается, тем не менее, происхождение всевозможных видов.

Но если было что-то иное за прутьями наших решеток? Если там было другое солнце, как у маленьких амфибий, выбравшихся на песок?

И как перейти на другую сторону, оставшись живым? И все-таки при каждом эволюционном переходе находится своего рода умерший, который остается в живых. Первый мутант, который скачет рысью, ползает или извивается. Каждый переход совершается через ту или иную смерть. Каждая смерть открывается новой формой жизни.

Ведические риши говорили о «великом переходе», masah patah. Это – очевидно – первое направление, в котором надо вести поиски, но не извращенными способами, не с помощью микроскопов, пробирок и теорий; надо искать в своем собственном теле.

Искать смерть? В своем собственном теле?

Но где она, за пределами наших медицинских справочников? В каком уголке тела притаилась она? Если хочешь сразиться с врагом, надо крепко ухватить его за что-нибудь: за полу его одежды или за пробоину в его кольчуге.

* * *

Но смерть надо не «искать», она вся здесь. Это самое реальное и самое невидимое из того, что есть на свете. Все великие открытия очень просты и совершенно не понятны, потому что они противоречат очевидному, столь основополагающему, столь «естественному», наконец, что это не соответствует ничему в нашем сознании.

Если бы крестьянину, жившему в средние века, сказали бы, что Земля – круглая, он вытаращил бы глаза, поскреб затылок и ответил: «Ну, что же, может быть, хорошо, если так. Но мое поле остается плоским. И в любом случае, круглая она или квадратная, ходить по ней можно, а это главное».

Я провел около двадцати лет возле Матери, но осталось что-то важное, чего так и не понял до конца, как крестьянин средних веков. Однажды, когда я высказывал Ей какое-то свое соображение, Она воскликнула: «Но мой постоянный опыт говорит мне, что жизнь и смерть – это одно и то же!»

Тогда я понял ее слова так: состояние, которое называют «жизнью», и состояние, которое называют «смертью» (с другой стороны некоей могилы и некоей круглой Земли) – это одно и то же: есть жизнь после смерти, и эта жизнь имеет такое же право на существование, как и наша. Это – очевидно! И надо быть полным идиотом, чтобы не понимать этого, но это уже совсем другая история. Но Мать хотела сказать не это! Она хотела сказать, что сама наша жизнь есть не что иное, как смерть: нет той стороны, мы заключены внутри. Или, иначе говоря, мы стоим с плохой стороны, где жизнь еще и не начиналась.

Для того человека, которым я был тогда, пятнадцать или двадцать лет назад, это было непостижимым. Мое поле оставалось плоским. И для тех полностью интеллектуализированных существ, которыми все мы являемся, – это что-то вроде игры ума, жонглирования словами. Берут белое и говорят: «Это – черное». Или берут весь мрак нашей жизни и говорят: «Это – белое». А что это меняет? Но это меняет все!

Нельзя ничего понять в этом фундаментальном открытии (и понять – это еще ничего не значит, если не сделаешь это образом жизни), не освободившись от интеллекта и не придя к состоянию простого и чистого тела или к состоянию высшего животного, каковым мы и являемся под нашими всевозможными одеждами. То есть, к физическому состоянию, о котором мы совершенно ничего не знаем и которое, тем не менее, хранит в себе нашу тайну. Если бы какое-нибудь животное – рыба, например, могло чувствовать, что его состояние смертельно, как это чувствовала Мать, это должно было бы значить, что оно уже знает о другом состоянии, в котором дыхание сливается с жизнью. И именно по отношению к этому новому состоянию оно могло бы высказаться так: «Я пребываю или прибывало в состоянии смерти по отношению к другой, Солнечной жизни».

Но что хотела сказать Мать?

Я это понял позднее, когда сам приступил к работе, когда я прикоснулся к обнаженной материи, к телу, лишенному своих приспособлений и даже своих атавизмов, потому что нас этим не обманешь; даже младенец рождается полностью обнаженным. То, что хотела сказать Мать, – гораздо глубже и существеннее. Дело не в том только, что жизнь одного вида является смертью по отношению к жизни другого вида, как смерть рыбы является жизнью для ящерицы, греющейся под лучами солнца. Нет, совсем не в том.

Тут – вся жизнь, все, что мы привыкли называть жизнью, начиная с первых сине-зеленых водорослей в Гренландии или с первых кольчатых червей, наконец, то, что мы называем первой жизнью на Земле, – все это есть состояние смерти. Жизнь никогда не зарождалась! Ее, просто-напросто, еще не было. Тогда, когда жизнь еще только зарождалась, смерть уже настигла нас и с тех пор пожирает беспощадно один вид за другим: это – смерть, которая живет.

«Но моя Земля остается плоской» – скажет тот образованный крестьянин, которого мы все из себя представляем.

Оставим ученых крестьян в их неведении; но для нас, тех, кто ищет, тех, кто задыхается и неловко чувствует себя на этой круглой Земле, – это колоссальный ключ.

Есть нечто физическое, Мать была полностью физической и обремененной девяносто пятью годами человеческого опыта, нечто физическое в теле нашего звериного вида, что является зарей первой жизни на Земле: о чем знала Мать, и что позднее узнал и я. Нечто, о чем мы еще ничего не знаем, и о чем ничего никогда не знал ни один из видов, существующих на Земле. Оно придет, чтобы взбунтовать всю Землю, чтобы изменить ее лик. Шри Ауробиндо говорил: «Мятеж против Природы, всей целиком».

Мы живем в каком-то подобии концентрационного лагеря, и в этом земном невидимом концентрационном лагере (очень привычном для нас) мы наблюдаем некий феномен, который мы называем «смертью», и мы говорим: это – тиф, это – истощение, это – злодейство подлого соседа, это – несчастный случай ил это – сердце или печень, или рак, или преклонный возраст, или – я не знаю, что еще. Но это неправда! Не болезни, не возраст и не физиологические показатели приводят нас к смерти: сами стены концентрационного лагеря умерщвляют все, что находится внутри. Но это меняет все! Это меняет весь наш образ жизни.

Нам нужно изобретать не тридцать шесть тысяч препаратов пенициллина, не тридцать шесть тысяч сверхзвуковых самолетов, не другие бесчисленные «трюки», чтобы превозмочь нашу изначальную слабость: надо оздоровить стены. И тогда выздоровеют все. Надо выйти из лагеря, и тогда начнется новая Жизнь.

Исцеление – в физическом, говорила Мать.

Мы все заключены в некую черную башню, невидимую и бесконечную для нас; и в этой башне мы живем привычной для нас жизнью, видим привычный для нас свет и совершаем многочисленные «чудесные» открытия. Мы даже можем наблюдать всю Вселенную сквозь стены нашей башни. Мы даже используем частицы нашей башни, чтобы делать «чудеса»: атомные, электронные, медицинские, любые на выбор. Мы можем летать внутри нашей башни и заниматься генетическими махинациями с целью улучшения нашего ночного вида. И вдруг башня рушится.

И появляется нечто иное. Нечто совсем иное.

Мы никогда не рождались, мы никогда не были «людьми» – у нас было только сумеречное зрение, как у аксолотлей в подземных озерах Мексики. Мы никогда не видели дневного света, никогда не видели жизни, мы были живыми мертвецами.

Наши стены рухнут.

Будет другая Земля.

Откроются «иные небеса», какими их видел Иоанн из Патмоса.

Вспыхнет Свет, каким его видели ведические риши пять или семь тысяч лет тому назад:

Они разобьют вдребезги горную скалу криком…

Они сделают в нас проход.

Они откроют дневной Свет и солнечный мир…

Оплодотворенная гора раскроется (наша материя, наша башня).

Совершится высшее рождение.

Раскроются небеса.*

Примечание: * Риг-Веда, I, 71, 45

8

«Я ЗНАЮ» ТЕЛА

Существует второй грандиозный ключ. В действительности, он приходит первым. В течение многих лет я слушал, и мне казалось, что понимал. Но когда это взрывается в твоем теле… «поле» больше не остается плоским. Оно открывается в сияющую и… грозную неизвестность. Естественно. Становится чужаком – это опасно, это невозможно, но, тем не менее, это происходит. Это совершается постепенно, шаг за шагом. Ты не знаешь, каким будет твой следующий шаг, но все-таки делаешь его. Ты словно рождаешься с каждой минутой, но не так, как из живота матери – на все готовое. Ребенок кричит – ты тоже кричишь. Часто. Ты выходишь из живота чудовищной матери, возможно, той, которая выдохнула из себя все звезды. И зажгла все маленькие огоньки.

О, мы считаем себя умными и образованными. Мы достойны жалости! Мы дремлем с умным и важным видом над удивительным огнем, который заслоняет от нас это, и который скоро сметет всю нашу науку и всю нашу премудрость. Какие же мы дети!

Там – в теле.

Эта тайна.

Надо идти ей навстречу, раскрыв объятия и крича от радости. Но, не вооружившись электронными трубками и всевозможными манипуляторами, которые дают нам карикатурное представление о реальности: гримасу. Они предлагают нам ложь, которая так похожа на правду! Для человека древности, скажем, для ришей, достойным считалось то, что он мог узнать сам и сделать сам. Если бы они смогли разобраться во всех наших электронных, телефонных, воздушных и механических ухищрениях, они нашли бы, что пользоваться ими так же бесчестно, как подслушивать у дверей или передразнивать учителя. Учитель – совесть. Могущество – сознание. Сознание может все. И с той самой секунды, как мы лишились этого учителя, мы вошли в обладание фальшивой властью и фальшивыми познаниями: карикатурой на знание. Мы пошли в услужение к жестокому деспоту, который все глубже и глубже повергает нас в губительную бесчеловечность.

И эта ложная правда или правдивая ложь так захватила наше сознание, что мы полностью погрузились в тотальную ложь и в иллюзорную реальность Материи, которая гипнотизирует нас и порождает галлюцинации так, что все пути оказываются закрытыми. Вот дикий зверь: его рев доносится до нас из тех времен, когда жизнь на Земле зарождалась. Он уже был кем-то, кто искал след. И для нас будет лучше начать с того же.

Мой горящий взгляд, останавливающийся на стенах камеры во Фреснах, был уже шагом к зарождению… ничьей жизни, потому что она должна была умереть. Взгляд в ничто, которое становится таким напряженным и слепящим, что превращается в нечто. В подобных случаях нет предубеждения относительно Материи или Вселенной. Есть то, что проходит насквозь. Есть первый шаг человека в неведомую страну на никому не принадлежащее поле: поле, которое надо копать.

А от одного обвала до другого надо копать.

И это все более усугубляющее «ничто», эта стена, эта тьма, по мере того, как погружаешься вглубь, наполняется светом.

Это ужасная бездна.

Это безысходно, безысходнее, чем смерть, потому что в смерти есть выход. Но сама эта безысходность является светом. Можно было бы сказать, что свет есть во всем, что касается этой ужасной истории.

И надо копать и копать, как говорили риши, сквозь бесчисленные слои и трясину, в которой можно увидеть тени всех ушедших предков с их историей, похожей на нашу, если не считать, что все они – один и тот же человек, и все ужасы прошлого, похожие на сегодняшние, если не считать, что есть одно зло и одна боль во всех этих миллионах жизней. И стаи диких зверей. Тогда ночь становится невыносимо удушающей, но все равно продолжаешь искать, скоблить своим огненным скальпелем, чтобы найти источник боли и свернуть ему шею, раз и навсегда.

Но думаешь не об «ужасах», а о воле, которая заключена внутри как сдавленный крик. Может быть – крик любви, скрытой под тьмой и ложью. Что-то, что притворилось мертвым, чтобы затеряться и отыскаться вновь. И будет обнаруживаться снова и снова, до тех пор, пока в глубине нашего бездонного тела не откроется тайна.

Я долго копал.

Мы теряем след, потому что пытаемся слова, разъяснения, историю и психологию к тому, что есть нечто иное, как пустота, уходящая в глубь первичной материи, или Огонь, который разгорается все ярче.

И этот огонь, сам этот След – как река, ведущая к источнику: если идешь к верховью реки, то находишь, если идешь вниз по течению, то попадаешь в устье, полное грязи и наших нечистот. И все начинается сначала.

Но это – источник огня.

Замечательное открытие.

Но «открыть» – это недостаточно: важнее всего и, прежде всего – не закрывать.

* * *

Я могу рассказать только о своем собственном опыте, как я мог бы описать мои приключения в джунглях Гвианы или опасные плавания у скал Бель-Иля. Семь лет поисков в неведомой Материи, собранные на нескольких страницах. Но не надо тратить много слов, когда хочешь рассказать о делах Природы.

Итак, я копался в этом теле с тем упорством, которое необходимо, когда хочешь вырвать ужас с корнем. Там становилось очень жарко, как бывает, может, тогда, когда достигаешь дна шахты. И вот, однажды, я оказался как бы в центре революции, которая совершалась в глубине этого тела: тысячи, миллионы, бесчисленные множества микроскопических вулканов загорались и извергали пламя. Эти вулканы были, может быть, меньше, чем клетка, но их было так много, и они так разбушевались, что я смотрел на это и переживал это, пребывая в том состоянии оцепенения и восторга, какое испытываешь, когда наблюдаешь какой-нибудь природный феномен: бурю или землетрясение. Чудовищный бесконечный огонь – в глубине телесной Материи. И вдруг, все это оказалось разом увлеченным каким-то непреодолимым толчком, стало подниматься вверх, рвать свои цепи и покровы, как если бы где-то наверху, выше тела, за его пределами гигантский магнит (я не знаю, как лучше объяснить), чудовищная магнитная сила притягивала к себе все бесчисленные освобожденные огни. У меня возникло чувство, что я сейчас умру. И вот внезапно я встретился со своим врагом – смертью. Это было очень интересно. Отныне я буду встречаться с ней постоянно, каждый день. Жить и видеть, что она из себя представляет. Мой непреходящий ужас. То, о чем до последней секунды не знал никто. Тайна нашего тела.

Но сначала, когда бесчисленные микроскопические вулканы вышли из моих тканей или из своей тюрьмы, увлеченные вверх, и когда мое старое привычное тело почувствовало, что умирает – в этом же самом существе, в этом же самом теле возникло несказанное ликование – радость, какой я никогда, о, никогда не испытывал за всю мою жизнь, даже во время великолепной бури у Дикого Берега; физическое наслаждение, как если бы все эти бесчисленные частицы огня узнали свой источник, свою Праматерь, то, что они искали в течение всех прошлых жизней, во всех прежних телах, эту бесконечную пустыню, полную суетящихся существ. А потом приходит время утоления Жажды. Упиваешься нектаром до пресыщения.

Как если бы тело достигло своей Вечной Цели.

Нет слов, которые могли бы выразить это.

Можно было бы сказать, что вся любовь, которую когда-либо знало тело, встретилась со своей Вечной Любовью. Люди «любят», они любят тысячу вещей: море, чаек, других людей, но «это» – это был тот самый источник, место, куда можно было погрузиться полностью, без «других», без тебя и меня и, наконец, без стен.

Это было за стенами нашей башни.

Потом все эти микроскопические телесные вулканы слились воедино и их великое «потустороннее» пламя, источник нектара, «Высший Огонь» (я не знаю, как назвать это) – все это стало опускаться в мою старую башню.

Вот тут-то и начинаются все трудности, опасности и открытия.

С этого момента начинаешь отдавать себе отчет в реальности тела и той материи, из которой состоит высокоорганизованное животное, в земной реальности, потому что нет тридцати шести тел и тридцати шести материй. Можно считать себя мудрецом, матросом, доктором тех или иных наук или главой демократического государства Востока или Запада, но нет ничего, кроме старой башни. Вся Земля заключена в эту башню.

* * *

Когда эта чудовищная материальная Реальность начала опускаться в мое тело, я испытал что-то вроде ужаса и агонии, длительной агонии. Ужас надо преодолеть.

Нам кажется, что мы разбираемся в реальности Материи и звезд, но мы напоминаем иглокожих или улиток, укрывшихся в своей первобытной раковине, отделяющей нас от реальности. Можно выставить перископы и телескопы за пределы нашей ограды, но наши инструменты позволят нам увидеть и понять только то, что позволяет нам видеть и понимать наша внутренняя структура и наше внутреннее строение. Наши инструменты и наше сознание – это инструменты и сознание иглокожих, только и всего. Как видит галактики орел? Он видит орлиные галактики, а мы – человеческие, вот и все.

Но реальность, поразительная материальная реальность – это совсем другое.

На самом деле, надо разрушить всю нашу тысячелетнюю структуру, чтобы подойти к этой реальности, к этой агонии, о которой я говорил. Это – разрушение башни.

А эта башня – это ведь сама смерть. Это то, что делает смертным наш вид и все другие виды с самого возникновения той жизни, которая никогда не была жизнью.

Но тело внезапно прикасается к Жизни, оно открывает Жизнь, оно пьет этот нектар. Мириады клеток припадают к несказанно сладостному источнику, находящемуся за пределами их скорлупы. Мириады маленьких огоньков окунаются в Высший Огонь, из которого они родились когда-то, как от своей первой Матери. Они ЗНАЮТ. Клетки ЗНАЮТ. Теперь они могут выдержать испытание.

Они знают так, как если бы знали это всегда. Они узнают, как младенец узнает свою мать. Отныне никто и ничто, никакая смерть, никакой смертный ужас не смогут вырвать это из их внутренней вибрации. Это – как новая физиологическая память. Это то, что поможет нам во время перехода через смерть. Это – разрушение башни – скалы, как говорили риши; того, наконец, что отделяет нас от смерти.

Потому что вторжение Жизни в нашу старую органическую структуру – все равно, что вторжение смерти. Это – смерть нашего старого способа жизни. Все опрокидывается. Тогда по-настоящему открывается, что из себя представляет наша смерть или наша «жизнь». При этом вторжении включаются все сигналы тревоги нашего тела. Восходит Солнце, и вся ночь внутри нас принимается выть и раздирать наше сердце, мозг, легкие, нервы. Я умираю, я сгораю заживо, я разрываюсь, меня расплющивает. Это расплющивание – отвратительно. Это, может быть, то, что испытывает рыба на песке во время своих корч, когда она должна изобрести новый способ дыхания или умереть.

Нужен новый способ, чтобы дышать этой Жизнью. И это не делается в один день, это – долгая агония. Мать говорила: «Если бы не было знания о процессе, это превратилось бы в долгую агонию». И я сделал такое же открытие. Когда лет пять назад мой друг Люк пришел, чтобы взять у меня интервью, я ответил ему: «Я провожу время, умирая без смерти». Пять лет спустя это продолжается. Долгая работа – сделать шаг в другой вид. Длительная адаптация к новому… слепящему Солнцу.

Но есть это поразительное «Я ЗНАЮ» тела.

Это очень странно, словно бы два тела в одном. Одно – чье знание вечно, неистребимо и наперекор всему знающее Жизнь, к которой оно прикоснулось, и другое – расположенное сверху и закрывающее собой первое, старое смертное тело, сфабрикованное бесчисленными предками, которые внушали ему смерть, смерть при малейшем нарушении нашего древнего изначального ритма. И оно не знает ничего, ничего, кроме старого закона. И вместе с тем, нет двух разных тел, а есть одно, но ввергнутое в борьбу с двумя законами и двумя реальностями.

Моряки говорят, что корабль состоит из двух частей: «живой части» - ниже ватерлинии и «мертвой части» – выше ватерлинии. Но это – один и тот же корабль. И есть тело – в глубине, внутри, внизу, захваченное чудовищным новым потоком, удивительным новым дыханием, которое кричит: «Я знаю, я знаю, и даже, когда я умираю, я все равно знаю!» И есть другое – над ним, сверху, которое кричит: «Я умираю, я умираю, я умираю!»

Но умирает сама смерть.

Все признаки приближающейся и тягостной смерти – налицо: они бросаются в глаза, в мозг, в сердце, наваливаются на старые негнущиеся позвонки, и эти позвонки трещат под тяжестью непосильной жизни. Так, может быть, прилетевший с Луны, должен был бы медленно, потихоньку снимать свой скафандр, чтобы выдержать нашу гравитацию.

Итак, у нас есть ключ, колоссальный ключ: «Я знаю» тела. И мы можем открыть этим ключом огромный концентрационный лагерь, в котором мы живем индивидуально и сообща. Мы узнаем, что наше тело целиком изготовлено с помощью смерти, оно представляет собой смерть, которая живет, окруженное тысячами стражников; они разрывают его, запирают и угрожают ему, они кричат на каждом шагу: «За пределами этого – смерть, дальше этого – смерть, сердце отказывает тебе, силы покидают тебя, ты слабеешь, у тебя кружится голова…» И все это – совершенный вздор. Тысячи стражей смерти вооружены медициной и первобытным чутьем и физиологическими симптомами, самыми убедительными – убийственно убедительными.

И мы учим, нам надо заучить наизусть, что все физиологические симптомы есть Ложь, придуманная смертью, чтобы удержать нас в своих сетях. Нам надо запомнить или умереть. Как рыба на песке. И если дрогнешь – умрешь взаправду. Есть что-то, что знает пронзительно и неотвратимо: «Свобода – по ту сторону!» и «Я хочу, я хочу, я хочу выйти отсюда!» Это совершенно невозможно, силы на исходе, ноги подкашиваются, это – конец. Но после всего этого раздается КРИК ЖИЗНИ. Что-то, что заставляет перешагнуть.

И приходит новый путь, божий суд нового вида (нельзя сказать иначе), навеки невозможное, которое должно стать возможным. После каждой подобной «операции» мне видится словно бы божественная Улыбка, говорящая: «Ты видишь, что это совершенно невозможно и, тем не менее, это вполне возможно». И каждый день ты снова принимаешься за невозможное, и оно становится возможным: постепенно, шаг за шагом, с каждой секундой. До тех пор, пока все тело не вырвет из себя несметные полчища смерти, поселившейся в нем, пока оно не сорвет маску со смерти, с этой ужасной лжи, которая скрывает от нас божественную Любовь, и выдает себя за жизнь.

Все наши ощущения порождены смертью.

Новая жизнь избавится от смерти.

Это все равно, что оказаться вырванным с корнем.

Новая Жизнь придет, чтобы спасти всю Землю, все нации, всех людей.

Это – разрушение башни.

Медленное вторжение новой Жизни.

А в конце – новый вид, который изменит лик Земли.

Сумерки человечества – это приход свободного Человека и божественной Жизни на Земле.

«Пусть Земля и Небеса станут равными, сольются в одно» – говорят Веды.

«Новая Земля и новые Небеса» – сказал святой Иоанн в Апокалипсисе.

Воскрешение мертвых – это наше воскресение.

Это – последнее восстание на Земле.

Это революция Шри Ауробиндо.

И Любовь Матери.

Четверг, 7 июля 1989 г.

* * *

«Человек – переходное существо» – возвестил Шри Ауробиндо в начале нашего века, тогда же, когда он возвестил о «новой эволюции». Неизвестная история об этом переходе, которая рассказана здесь, – это первые удары посоха нового вида, который вытеснит Homo Electronicus, как однажды мы вытеснили обезьян.

Сумерки и новый восход.

Очень тонкая перегородка отделяет Чудесное от гибельного.

Примечание: перевод имеет, вероятно, «самиздатовское» происхождение, перередактирован Александром Аникиным


Сатпрем "Эволюция II"

Сатпрем

Эволюция II

После Человека, кто?

Но вопрос и в другом:

После Человека, как?

This book was first published in France under the title

Evolution II. Editions Robert Laffont, S.A. Editions

Robert Laffont, S.A., Paris, 1992.

Evolution II. English translation Institut de Recherches

Evolutives, Paris, 1992. All rights reserved. Translated from the

English by Michael Danino.

Эволюция II. Перевод с англ. Игоря Савенкова, Москва. 1995.

Роберу Лаффонту

моему французскому издателю

кто отважился понять

будущее

с признательностью

29 февраля, 1992

миллионам душ Индии

неизвестным самим себе

не ведающим о собственном Сокровище

с моей любовью бесконечной

21 мая, 1992

После Дарвина мы не можем представить себе новый вид иначе, как "улучшением" нас самих, надеясь, что он будет менее подвержен разрушению. Но новый вид не сможет появиться, и у Земли нет будущего до тех пор, пока мы не подойдем к физическому корню того, что вызывает Разрушение — разрушение всего: людей и прочих видов, в течение миллиардов лет. И есть только один путь отыскать эту первую земную могилу — погрузиться в собственное тело, в эти клетки и атомы, и "вырезать" из тела "нечто, что вызывает смерть", тогда как остальное живо. Тогда начинаешь осознавать, что есть тело и что в нем, без микроскопов или анестезии. Начинаешь осознавать то, что на самом деле можно "вырезать" великого Разрушителя, эту "Смерть, пожирающую творения" и уничтожить его. В конце этого поразительного исследования, этого рискованного приключения, по другую сторону этой первобытной Стены Смерти, в самих этих клетках и в самом этом теле, откроешь новый род жизни, новый вид воздуха, другой физический способ дыхания, который никогда не появлялся со времен первой легочной системы и первой амфибии 400 миллионов лет назад — узнаешь тайну нашей старой, смертной эволюции и откроешь дверь в новое творение Земли. В Эволюцию II.

Содержание

1. Эволюция II

2. Благоприятная среда

3. Два конца человеческого опыта

4. Нить

5. Врата Солнца

6. Шри Ауробиндо

7. Наша человеческая задача

8. Капельный молот

9. Новый закон

10. Дыхание над могилами

11. Клеточный мост

12. Пористое тело

13. Новая движущая сила

14. Три компоненты Эволюции

15. А эта Земля?

Постскриптум

Могучий ребенок

во чреве,

он назван сыном тела

Риг Веда, III.29.11

Он открыл истину,

Солнце,

пребывающее во тьме

Риг Веда, III.39.5

Глава 1

Эволюция II

ДОЛЖНО быть, Дарвин не раз был озадачен, когда ему становилось все яснee, что Королева Виктория тоже произошла от обезьяны. И великий Архиепископ Кентерберийский. Это было отчасти "подобно признанию в убийстве", сознался он, прежде чем приступить к Происхождению Видов, и постепенно стал агностиком: развалилось все наше Библейское и религиозное представление о "сотворении мира" — революция, более глубокая, чем революция 1789 г., хотя последняя и потрясла Европу, но теперь был поставлен под сомнение наш мир, насчитывающий четыре миллиарда лет.

Возможно, основным свойством человека является задавать вопросы и подвергать все сомнению.

Включая свое "гомоцентрическое" учение о сотворении мира.

Мы меняем наши политические системы и религии и идеи — в действительности мы меняли идеи достаточно часто в течение нескольких тысяч лет человеческой цивилизации. "Разум подобен бесконечной змее, извивающейся бесчисленными способами", — сказал Шри Ауробиндо. Так может продолжаться долго. Но превратимся ли мы в нового человека?

Не "изменить человека", ведь в действительности он прекрасно меняется, подобно хамелеону, всегда оставаясь хорошим хамелеоном — не более того. Но превратиться в нового человека, из вида, называемого Гомо сапиенс в нечто иное, подобно тому, как рыба превратилась в маленькую ящерицу, и быть может, еще более радикально? С присущим ей всегда юмором Мать как-то сказала (о перевоплощении): "Вы казните убийцу, что очень хорошо, но он облачится в другие одежды" (!) Одеяние человека начинает устаревать. Как и убийцы. Как и наши идеи — еще одно кольцо гигантской змеи?

Дарвин изучал игуан, черепах и броненосцев — они, по крайней мере, подходили для изучения, и превратились в окаменелости без попов или помп, без идеологии. Но, в конце концов, и маленькая рыбка сменила одежду, одна вещь вела к другой, или одно обличие к другому, пока наконец не появился человек — по божественному праву? И во веки веков?

Не так давно "великий" американский лидер безапелляционно заявил: "Мы вершим миром". Но и это обратится в камень, независимо от идей или религий — как отпечаток древнего моллюска в известняке.

Так что давайте зададимся одним вопросом, который позволит нам стать нечто бo'льшим, чем палеонтологической диковинкой.

Я всегда находил удивительным и поразительным то, что со времен Ламарка, (*)

(* Французский натуралист Ламарк (1744—1829) был непризнанным основателем современного эволюционизма. Его кропотливая и гигантская работа по классификации растений и животных, которая привела его к тем заключениям, что "жизнь имеет внутреннюю склонность к прогрессу" и "виды происходят друг от друга", была встречена неистовой критикой и затем предана забвению, пока собственная работа Дарвина не утвердила пионерские прозрения Ламарка.)

который отважился написать свою Зоологическую Философию в тот самый год, когда Дарвин качался в колыбели, что никто из "лидеров" нашей зоологии даже не поинтересовался тем, кто же придет на смену Человеку? С таким запасом вооружений и разумений, как может эта особенная одежда быть развенченой? Наши наследственные и королевские обезьяны не будут иметь другое "мышление", как и тупоголовые акулы и тиранозавры.

Но вопрос еще и в том: как после Человека?

Теперь мы входим в Прикладную Зоологию, или эволюционизм in vivo.

И очень может быть, что все эти миллиарды лет эволюция была направлена к одной точке, где единственный вид станет способным повернуться к себе, не для того, чтобы улучшить свой мир, свои плавники или лапки, и не свои "идеи" о мире, но для того, чтобы изучить эти собранные вместе окаменелости и биологические ткани и увидеть то, что сможет возникнуть из этого вида — как он сможет радикально изменить свою жизнь, каким механизмом, какой внутренней мощью?

Мы предлагаем ни что иное, как зоологическую революцию. Мы ищем ни что иное, как сокрытый, и все же внутренне присущий рычаг или пружину в этом теле, которая откроет для нас двери Новой Эволюции, какой никогда не было со времен появления первых микроорганизмов три миллиарда лет назад: Эволюции II.

Да, это отчасти "подобно признанию в убийстве", подобно... антинаучному и антирелигиозному, возможно, античеловеческому деянию. Но были ли первые двояко-дышащие когда-либо анти-рыбами? Эволюция есть "анти-ничто": она идет своим чередом. И смеется над нашим самомнением. Со всеми нашими уловками и украшениями, мы, возможно, не более чем Предыстория Человека.

Ты разбил на куски

пустячный холм существа

потому что он не доставил тебе

запертую сладостность жизни

Риг Веда, V.54.5

Глава 2

Благоприятная среда

МНЕ было ровно тридцать, когда я отважился на поиски будущего Человека. Или, попросту говоря, на поиски "производственного процесса", который сделает Человека — не "улучшение" его в святости, интеллекте, средствах действия, не в его способности "следовать", ничего такого, что ослепляет блеском: я всецело посвятил себя пост-человеку. Сегодняшняя зоология, будь то научная или духовная, казалась мне какой-то претензией со страшными пещерами и безднами, или же эфемерными высотами без будущего, разве что с сомнительными небесами. Верно, Индия с ее теорией перевоплощения предоставляла более рациональный выход: вы путешествуете из жизни в жизнь, вырастая, заполняя бреши старых падений обновленной отвагой, повергая того врага, которого вы ранее не изгнали или не могли изгнать, и сценарий раскручивается, чтобы обратить поражения в новую силу и принизить ценность старых достижений, ставших тюрьмой. Вы расширяетесь, ваш взгляд охватывает все большее человечество. Но, в конечном итоге, это всегда тот же самый сценарий с разнообразными скачками и падениями и меняющимися цветами. Вы любите, и смеетесь, и рыдаете. Тогда вы смотрите на человеческий сценарий в его тотальности, больше не ради себя или ради собственного удовлетворения. История приходит в жизнь, как в вашу собственную жизнь. Вскрывается игра противоборствующих сил, обнаруживается коллективный гипноз времени, обнаруживается человеческое развертывание. Смутные очертания обретают форму, проступают разломы, подобные разломам коры древней Гондваны, от которой откололись континенты и начали дрейфовать... куда? И вся эта множащаяся толпа, растущая более в грубости, чем в утонченности, вечно множащаяся, подобно камню на шее Земли. Что мы можем ПОДЕЛАТЬ со всем этим?

Эволюция норовит использовать зло, как и добро: она из всего извлекает пользу, наихудшие катастрофы — это ее лучшие возможности для изобретательства и открытия (или раскрытия). Все это говорит "нет" и затрудняет подачу топлива в ее топку. Мы вынуждены признать, как это я сделал, когда вернулся в Индию, что "среда" неблагоприятна, что означает, что она очень благоприятна для чего-то иного. Индия также говорит о пралайе, конце мира, но этот конец — только начало следующего мира: утверждается, что было шесть "пралай" до сегодняшней Земли. Земля подходит к седьмому концу. Семь эволюционных сценариев... "завершаются" некими разумными и весьма разрушительными гуманоидами, которые разыгрывают свой собственный маленький сценарий, размножаются и начинают все сызнова — и так далее до смерти? И мы начнем восьмую Землю снова? Но все же, должен быть очень неблагоприятный момент, который даст рождение более благоприятной среде или бытию, более подходящему к красоте и долговечности Земли. Человек, называемый разумным, определенно не является тем средством, хотя он может быть инструментом в создании нового существа — но каков же телесный, физический механизм? Он должен быть одним, поскольку ему следовали все эти маленькие создания до нас. Эволюция ничуть не больше заинтересована в умножении наших мозговых извилин, наших скоростных шоссе, наших реактивных самолетов и чудесных идей, чем в умножении зубов акулы или ног сороконожки. Но эволюция может использовать наше собственное удушье для того, чтобы разрушить стены, как она когда-то использовала пересыхавшие болота для того, чтобы вынудить древних рыб изобрести новый способ дыхания. Было бы ошибкой думать, что маленькие создания, будь они научными или академическими или папскими или какими-угодно еще, образуют определенную "среду": все это определяет и размечает нашу тюрьму — с одним и тем же секретом в оболочке каждого маленького заключенного. И ее окончательный секрет — то, что правит нами и принуждает нас — может заключаться в том, чтобы сделать свободное существо, но не средствами еще одного изобретения, а тем, что было в самом сердце первого микроорганизма и первого атома.

Но что же это за "вещь", которую ни один ученый никогда не видел под своим микроскопом, не видел священник со своей высокой кафедры, и не видел ни один человек под самым своим носом?

Все же ученые видели ее, некоторые мудрецы мимолетно касались ее, и изрядное число простых и несчастных людей дышали ею. Но никто и никогда не сложил эти три вещи вместе в одной человеческой физиологии.

Когда мы сможем сложить вместе 1+1+1, тогда мы произведем новый вид на Земле.

Сокровище небес

спрятано в тайной пещере

подобно птенцу,

внутри бесконечной скалы

Риг Веда, I.130.3

Глава 3

Два конца человеческого опыта

БЫВАЮТ времена, когда человеческая панорама раскрывается перед нашими глазами или вызывает крик в нашем сердце. Это страдание, это красота в глубинах бедствий, эта бесконечная расщелина под распростретыми крыльями, затем снова длинная ужасная ночь, человеческая жестокость, жизни, разбросанные подобно птицам на ветру, потерянная любовь — и нечто, что бьется и бьется на дне всего этого, подобно морскому прибою, что упорно колотится о берег, любит снова и любит всегда. Дикость и возвышенный парадокс, неослабевающий поиск, кровавые следы и озаренные тропы, пучины или небеса распростерты перед нами, и затем — могилы, и всегда все больше могил. Потребуется немало богов и грез, чтобы смягчить это отчаяние и утешить эту Скорбь. Понадобится не один маяк, чтобы переплыть через этот шторм, где восторг носит личину чудовища и дьяволы облачены в золото. Наши храмы разбросаны по пустыне как птицы наших жизней и вторящие крики исчезнувших цивилизаций — но эти крики звучат и звучат снова. И что это за крики? Как птица на могиле, возвращающаяся снова, чтобы спеть свою песню и излить свою скорбь.

Возможно, этот крик уже присутствовал в первой могиле микроорганизма, четыре миллиарда лет назад. Крик столь тщетный и столь мощный, что заставил Века и виды вращаться вокруг него, несмотря ни на что, или потому что он включает все.

Так... что же наша новорожденная Наука может сделать на переломе веков, в конце тысячелетия? Она может сосчитать атомы нашей могилы и попытаться сосчитать другие атомы и галактики, разбросанные подобно нашим мечтам. Наука может разрушить все, и очень умело, это ее самое великое произведение. Каждое из ее чудес — это новехонькая маленькая смерть, которую она лечит еще одной новенькой маленькой смертью — столь же "новой", сколь новы песчинки в Нубийской пустыне. Все же она была очень полезна для того, чтобы создать хорошо-документированные человеческие полчища, вскричавшие от отчаяния в своей переполненной тюрьме. Похоже, что Тайна находится не на этом конце: увиденные через микроскоп, наши атомы бесполезны, а разогнанные в циклотроне, вызывают катастрофы. Но крик звучит и здесь, и здесь есть тайна, но наши "сокрушительные" достижения не способны снять кандалы, подобно тому, как обезьяна не может найти закон плодоношения, тряся дерево, хотя это может быть и хорошо для сбора фруктов. Но это горький сбор плодов. И в конечном итоге эта сторона человеческого опыта поставляет только "трюки" и маски — лепит Франкенштейна — но не подводит к мощной реальности, которая могла бы высвободиться от оков и придти в движение и принести нам золотые плоды тысячелетия.

Именно в теле должны мы идти наощупь в поисках атомов. Именно в кромешной тьме боли должны мы идти в поисках клеток. И мы должны идти с голыми руками и чистой мольбой, нет другого прямого пути.

Но с помощью какой "проникающей" мощи будем мы спускаться на дно этой физиологической темницы, сгущенной как базальт и такой же "скрипучей", как невралгия? Причина смерти кроется здесь, и нужно подойти вплотную, чтобы увидеть, что это такое.

Нет ничего более неизвестного, чем тело — зачем лететь на Марс или Луну, когда вся вселенная здесь? И все же тайна всех вселенных кроется в единственной маленькой клетке. Но мы должны спуститься т у д а.

* * *

Есть и другая сторона человеческого опыта.

Это небесная сторона.

Это колоссальное непонимание.

Здесь также открывается панорама: все те пылкие жизни, пораженные вспышкой света, те мягкие и уязвимые жизни, подавленные жалким состоянием мира, те непонятые жизни, потерянные в уединенном озарении, в бездонном понимании, сжимающем сердце, те жизни, разрываемые настоящей уверенностью в том, что могло бы спасти мир, как и беспомощным и жалким страданием посреди толчеи, те жизни жгущего алмаза, несомненного огня, поиска и вопросов, с мечом в сердце и сдержанными слезами как от безответной любви — и также прохладные рассветы, когда жизнь ощущается одним взмахом ликующей Радости, и грандиозный взор, который охватывает все жизни подобно нескончаемому прибою великого Океана — крик существа, навсегда по ту сторону всех печалей и всех могил.

И бедный человек бредет во тьме и толчее, не ведая о своей собственной тайне, не осознавая то, что жжет сердце, но те подавленные слезы, те безответные искания уже являются самим Ответом, все растущими и растущим, без слов или евангелий, жгущим подобно первому маленькому огню, что заставил все Века крутиться по направлению к этой неизбежной точке напряжения, где существо, одно существо прожжет наконец свою старую оболочку, овладеет собственной мощью, не круша остальных, без выдумок узнает собственный мир, полюбит все жизни, не накладывая никаких законов, будь то смертных или бессмертных, ведь оно будет знать, что жжет и зреет под всеми нашими плодотворными ошибками и другими ложными шагами в ночи.

Узнай то, что жжет тебя, попросту скажет это существо.

Используй все, чтобы поддерживать этот огонь внутри.

И цель неизбежно будет достигнута, ведь она была зажжена с первой звездой.

Но в то же время...

Но в то же время, мы — это тот нескончаемый прибой, бросающий свои волны на разбивающий их берег. И, естественно, мы чувствуем некий гнев на всех этих сановитых, разряженных, в чалме или с тонзурой шарлатанов, которые превозносят "закон Божий" со своих высоких минаретов или шпилей и захватывают весь этот маленький огонь для того, чтобы утвердить собственное могущество или создать собственный театр, приносящий им выгоду. Все же каждый из тех маленьких или больших храмов, разбросанных по нашей пустыне, поддерживает слабый проблеск света, маленькую кричащую жажду, которая хочет утолить великую жажду, утешить старую печаль и пролить надежду. Затем стены растут, стены, заточающие проблески света, мелькающее мерцание. "Каждый берет маленький кусочек и делает его своим целым", — говорила Мать. И в конечном итоге надежда всегда оказывалась на небесах, спасение — по ту сторону могил, далеко от этой несчастной плоти, из которой мы все возникли, которая держит в себе нашу поразительную тайну.

Грандиозное непонимание.

Это две крайности человеческого опыта. Один конец — в воспарении, другой — в смерти внизу.

Правильным ответом было 1+1+1=3. Ведь мы являемся третьей несчастной фигурой, плавильным тиглем, в котором вырабатывается встреча небес с Землей.

Третий вид после растительной и животной физиологии.

Следуй светящейся нити

протянутой через

серединный мир

Риг Веда, X.53.5

Глава 4

Нить

ЕСЛИ мы хотим спуститься в это тело, этот комок плоти и высвободить его эволюционную тайну, то нам нужно больше "проникающей" мощи, как я говорил, но не "расщепляющей" или кровавой, поставляемых нашей Машиной. Мы почти не знаем каких-либо прямых, естественных мощностей, отличных от Разума, нашего орудия высшей обезьяны. Мы достаточно хорошо знаем, как можно использовать разум, нам известны его красоты и ужасы, его бесчисленные обороты, плодотворные, как и разрушительные, и его попытки провести субземное или субментальное исследование, что дало нам великие мифы и конвульсивные грезы, в которых дьявольское перемешено с гениальным, и коварное с красивым; смешанное знание, которое в конечном итоге остается поверхностным, ведь в этой истории мы все еще очень молоды. Странно отметить, что в каждом поле мы все еще Чародеи, достаточно искусные, чтобы вызвать силы, но не управлять ими.

Все же были и поэтические прорывы: "Millions d'oiseaux d'or, o future Vigueur... (*)

(* "Миллионы золотых птиц, о грядущая Сила... Артюр Рембо (1854—1891) был, возможно, наиболее вдохновленным среди французских символистов. "Я работаю, чтобы сделать из себя провидца", — писал он в шестнадцать лет, — "должен быть найден некий язык... Изобретения неизвестного требуют новых форм". Также: "Человечество — на ответственности поэта".

То, что Рембо написал к двадцати годам (из того, что известно), навсегда изменило поэзию. "Поэт воистину крадет огонь." Следующие семнадцать лет своей краткой жизни Рембо провел в путешествиях по Зондским островам, Кипру, и наконец, по Африке, молчаливый, голодный, возможно чувствующий беспомощность, чтобы выразить нечто, что могло бы изменить курс человечества: "Приходит время Убийц", — написал он.)

Может быть, эти надментальные высоты подведут нас ближе к тайне и требующейся "силе"?

Ребенком я был отдан в местную школу для "трудных" детей в предместье Парижа: темно-синяя с глухим воротником и золотыми пуговицами униформа плотно зажимала меня до самого подбородка. Достаточно, чтобы удушить вас. И по воскресеньям, хвала господу, нас выводили в ряд по четыре на прогулку в леса Верьера. Это было очаровательно. Раз-два-три-четыре, и фуражка с маленькой золотой кокардой на синем фоне. Чтобы облегчить положение, в одно "прекрасное" воскресенье под воздействием некоего импульса я начал забавлять историями своих раз-два-три-четыре товарищей — неизвестными историями, которые я никогда не слышал и не мог нигде прочитать. Это было очень необычно, как если бы они сваливались мне на голову и сами-собой разворачивались. Я не имел ни малейшего понятия о том, что за истории я рассказывал (даже рассказывая их!), но этот факт очень живо сохранился в моем сознании. Это было подобно знанию, спускающемуся свыше или создающемуся над моей головой, и если в этот самый момент я "смотрел" на то, что рассказывал — пуф! все путалось, и нить терялась. Это была "нить".

Это была моя первая тропа, и в течение более чем пятидесяти лет я беспрестанно ходил по ней.

Но все же эта "вещь" над моей головой оставалась потрясающей. И если временами я ощущал себя поэтом, если я тянул эту нить с повторяющимся изумлением, чтобы увидеть, что "приходит с ней", я не был удовлетворен спускающимся вдохновением или написанием новелл — то, что интересовало меня, было человеческое приключение, которое разворачивается под вашими ногами, со всеми вашими печалями. То, что интересовало меня, было неизвестное, строительство будущего, потому что так или иначе настоящее казалось мне столь же удушающим, как моя школа в Верьере.

Может ли эта нить быть протянутой еще выше?

После многих поисков на западе и на юге, что не принесло мне ничего, кроме человеческих страданий и страдания моего собственного, и огня, растущего внутри, но как плохо поддерживаемая вспышка, я пошел на восток — в Индию. Это та страна, где, помимо прочего, "нить" не кончается в религии — хотя там было миллион "религий". Также я не жаждал "небес", я тосковал по человечеству. "Спасение" очень интересовало Восток, не одного уединившегося маленького искателя.

Тогда Шри Ауробиндо сказал мне (не словами): выше, еще выше, т а м найдешь ты великую Силу.

Я восходил по этой высшей тропе в течение... двадцати лет, рядом с Матерью, у которой я учился всему, затем отдельно, когда я начал непосредственно схватывать вещи, приходившие в мою животную физиологию. Когда вы одни, то должны делать все лучшее, на что только способны. В конечном счете есть только один путь: жажда, но жажда, ведущая к смерти. Тогда вы либо найдете поток, либо умрете. Но когда "поток" идет, это подобно грандиозному водопаду — Ниагарскому. Сила устрашающая и... неизвестная. Мощь ужасающая и... проникающая.

Я могу сказать лишь то, что знаю. Что я жил, прикасался, пил. Эксперимент продолжается, и кто может сказать, когда он закончится? Это не построение еще одной теории на вершине остальных, скорее это напоминает построение карт первопроходцами, идущими по неизведанным тропам. Возможно, это также похоже на геологические разработки, когда ваша дрель проделывает все более глубокий проход, вниз, к первому маленькому созданию.

Но сначала мне следует рассказать вам о загадке, касающейся этой "нити", и как "путь все-время-вверх" ведет к "пути все-время-вниз", в то место, где меняются все вещи, на порог первой могилы в начале времен.

Глава 5

Врата Солнца

СУЩЕСТВУЕТ загадка.

Вероятно, самая трудная загадка со времен ночи перед Сфинксом — и она подвешена за нить. Нить настолько тонкая и непрочная посреди нашего гама, как если бы все пытались покрыть ее, фальсифицировать и извратить ее, религия и наука, и заменить этот источник телевизионным эфиром, который вскрывает только наш собственный хаос, или заменить его церковными гимнами, которые воспевают лишь наш конечный удел.

Но как вы схватите "нить"? Об этом трудно рассказать. И как вы пересечете эту ментальную "границу", чтобы попасть в мир знания над головой? В моем случае все произошло достаточно естественно, незаметно, подобно воздуху лесов Верьера, но, вероятно, был долгий период подготовки в некоторых прошлых "одеждах", в лохмотьях или с золотыми пуговицами, и с нечто внутри или "под", что задыхалось и было вышвырнуто и восстало против этой черепной или атавистической коробки, и было проклято здесь и там, чтобы начать снова в другой одежде — жажда, великая жажда нечто иного. В этом процессе нет другого механизма: подобно тому, как древней рыбе стало невыносимо плавать все время одними и теми же кругами, и она захотела подышать другим воздухом. Помимо прочего, очень символично, что я начал осознавать это явление, гуляя в ряд по четыре в плотно застегнутой форме и в воскресной фуражке.

Возможно, настало время "осветить" эту человеческую "ситуацию".

Наш череп столь же упрямый, как панцирь трилобита, а эта бедная "нить" была настолько дискредитирована устаревшим мистицизмом, что мы даже не осмеливаемся подступиться к нашим собственным источникам! И мы слишком привязаны к рационализму, как и нетерпимы к его религиозному противнику — "Я мыслю, следовательно, существую" или некоторое другое достижение философской и антропологической глупости: я плаваю, следовательно, существую; я ползаю, следовательно, существую; я лазаю по деревьям, следовательно, я... Мы можем перебрать все наши эволюционные орудия, но что же существует на самом деле? что есть эта или другая тварь в той или иной одежде моллюска или гуманоида? что вынуждает его становиться? Есть ли некий источник этого становления, который заставил маленькую рыбку стать в конечном счете нечто другим, не думая об этом (!) Наши философы могут сказать, что человек является "бесполезной страстью"(*),

(* "Человек — это бесполезная страсть", — заявил Сартр (1905-1980), французский экзистенциалист.)

но все же эта страсть зародилась до простейших одноклеточных. И продолжается.

Тем не менее, загадка остается, ведь если мы пойдем по нити, как это сделал я, и терпеливо будем следовать за ней все выше и выше, используя хорошо известную технику йоги, то попадем в обширные регионы, очень освежающие для человека, встретим покой и свет, ощутим вспышки спонтанного знания, попадем в океан свободы, где смеющиеся чайки скользят по поверхности, погрузимся в прозрачные глубины, где улыбается такая древняя нежность, и иногда можно добраться до таких головокружительных высот, где все растворяется, как в извечной любви. И не остается ничего "известного": это попросту СУЩЕСТВУЕТ. И это все, что существует. И все охвачено и объединено навеки.

Если люди глотнут хотя бы немного этого воздуха, то, несомненно, станут жить лучше. Это в пределах достижимого, и не так уж высоко, как мы думаем.

Но если мы еще немного потянем за эту ниточку, то обнаружим, что наша голова медленно погружается в сон. "Они засыпают в Бесконечном", — сказал Шри Ауробиндо с неподражаемым юмором. И если мы настойчиво продолжим, то подойдем вплотную или упремся в новый, окончательный барьер, или скорее всего мы остановимся на расстоянии вытянутой руки перед... нечто, сиянием столь плотным, что наше физическое строение не может пройти через него: "Лик Истины закрыт сверкающей золотой крышкой", — говорят Упанишады. Мы достигли "Ворот Солнца", Suryasya dwara, через которые никто и никогда не проходил, не покидая тело.

Никто не вернулся оттуда живым.

Между ментальной границей и крайним верхом надментальной границы простирается поле человеческого исследования — Будда и некоторые другие подходили к этой дальней линии, блаженные, и растворялись в Нирване.

И это все?

Он широко

разрезал эту тьму,

как снимают шкуру животного,

так что он смог подставить нашу землю

под озаряющее солнце.

Риг Веда, V.85.1

Глава 6

Шри Ауробиндо

ЧЕТЫРЕ миллиарда лет и печалей растворить в вышине?

Но это чудовищно.

И в с е эти могилы чудовищны.

Я ВСКРИЧАЛ в камере смертников — и сколько раз прежде? Если человек на самом деле является "бесполезной страстью" и вся эта эволюционная резня — смертное безумие, и наши наиболее прекрасные гимны — вопль красоты и храбрости вопреки Железному Року, тогда становится понятно, почему сейчас эти маленькие бесполезные страсти вооружаются автоматами с ног до головы и вся эта мировая алчность копит бомбы, чтобы уничтожить Ужас. И добавить еще один ужас на вершину остальных.

И все наши небеса никогда не объединят нас.

Разве Земля объединена?

О чем Будда (и другие) поведал нам, глядя на эту Скорбь тварей и деревьев и изможденных детей? В чем его Послание? Нет никакого другого Послания, кроме как сменить свою шкуру и свою физиологию и произвести другое существо на Земле, которое обратит условия Эволюции.

Так что давайте обратимся к фактам и постараемся поменьше вдаваться в философию.

Был человек из плоти и крови, революционер, боровшийся с Британской тиранией в Индии. В разгаре своей деятельности, а не в аскетическом уходе, однажды в Бомбее, этом городе грязи и нищеты, гуляя по террасе, этот совершенно цельный человек, наделенный всем нашим Западным разумом, был подхвачен, унесен наверх и поглощен в Нирване — как Будда две с половиной тысячи лет тому назад.

... как риф,

увлекаемый безбрежной бездной, уходит мир

Четыре месяца спустя он был арестован британской полицией и посажен за решетку в Калькутте, его ждала виселица.

Это был Шри Ауробиндо.

Испускал ли он этот крик?

Сколько было таких криков, сколько смертей?

Сколько безутешных трагедий?

Должно быть, он родился мудрым и бесстрашным, раз уж вместо бесполезных бунтов он стал молчаливо "тянуть нить". И некий братский голос, с той стороны могил (это был Вивекананда) сказал: выше, еще выше, за последнюю черту.

После года тюремного заключения, оправданный, он нашел свое пристанище во Французской Индии, в Пондишери, где в течение сорока лет, с 1910 по 1950, он исследовал и прокладывал путь в неизвестном, за последней чертой.

В спокойном письме — а все было столь спокойно, столь прозрачно в этом существе из плоти и крови — он просто описал человеческую перспективу и цель:

"Только поднимаясь к высшему сознанию за пределы ментальной черты... может человек избавиться от своей неспособности и своего неведения. Его полное освобождение и озарение придет тогда, когда он пересечет эту линию и вступит в свет нового сверхсознательного существования. Это то превосхождение, которое было целью стремления мистиков и духовных искателей."

"Но само по себе это ничего не изменит в творении здесь, бегство освобожденной души из мира не имеет никакого значения для этого мира. Но это пересечение линии, будучи обращенным не только к восходящей, но и к нисходящей цели, будет означать трансформацию ментальной черты из того, чем она сейчас является, из крышки, барьера, в место прохода высших мощностей сознания Существа, находящегося сейчас над ней. Это будет означать новое творение на земле, привнесение предельных мощностей, которые перевернут условия здесь..."

В течение сорока лет Шри Ауробиндо "трансформировал линию" и подготавливал поле для Эволюции II, которая перевернет законы нашего человеческого и земного состояния, и в с е законы, какие существовали четыре миллиарда лет — научные, религиозные или зоологические.

Это несколько похоже на сумасшествие, но чем могла бы показаться первому граниту та прелестная чайка в наших небесах?

"Думаю, что могу сказать, что день за днем, из года в год, я проводил более скурпулезные испытания, чем любой ученый когда-либо проверял свою теорию или свой метод на физическом плане."

Но это метод во плоти.

Сорок лет исследований и уединений при общем человеческом непонимании... Длительное путешествие, и, как мы увидим, опасное путешествие, по сравнению с которым круглосветное плавание Дарвина на корабле Бигль покажется легкой прогулкой.

Но в конце этого путешествия мы, возможно, найдем эту "проникающую" мощь, которая высвободит из клетки "миллионы золотых птиц".

Что мне делать

с тем, из чего

не извлечь

нектара бессмертия?

Брихадараньяка

Упанишада, IV.5.4

Глава 7

Наша человеческая задача

ВСЕ время я пытался рассказать об этом невероятном открытии, ощущая нечто подобное безысходности.

Это думающее орудие было дано нам, человечеству, для того, чтобы мы попытались понять и поняли бы наконец наше уникальное положение, тогда как бедные виды до нас, боровшиеся в своих болотах под палящим солнцем или под покровом льда, были сожжены и появлялись вновь лишь по случаю. Пытались ли люди понять свое удушье и свою мощь найти отсюда выход? Или же они собираются предоставить кровавому шансу возможность найти выход из эволюционного тупика? "Сражающаяся все-тупость, лига глупости всех мастей, закупорила мир свинцовой крышкой, которая душит нас внизу", — воскликнул Эрнест Ренар (*) уже в конце прошлого века.

(* Французский историк, философ и писатель (1823-1892), имевший отвагу подвергнуть сомнению всемогущие церковные авторитеты своего времени.)

Но выход был еще не там. "Путь", ведущий к выходу, непременно появляется, когда взывает нужда. И я чувствовал подобно мыслящему и побитому свидетелю — "ничтожному я", как сказал мой брат Вийон(*)

(* Франсуа Вийон, великий прoклятый и чувственный поэт Средних Веков (1431-?), узнавший темницы некоторых епископов и много раз заточавшийся в тюрьму, достаточно, чтобы познать скорбь "человеческих братьев". После приговора к повешению ему смягчили наказание, и он исчез без следа.)

в своей Балладе Повешенных — волнующих душу приливов, которые могли бы изменить все, балансируя на гребне четвертого миллиарда лет, на краю великого эволюционного котла. Разве мы не пытались поймать ключ и выполнить нашу человеческую задачу, которая всегда состояла не в том, чтобы изобрести то или иное хитроумное приспособление, а открыть в нашем старом эволюционном каркасе то, что всегда было готово идти дальше — и это то, что всегда было, в конечном итоге, потайным рычагом всех этих миллиардов попыток: победа над смертью, конец этой нескончаемой баллады повешенных?

"Кладезь меда закрыт скалой", — говорили Риши Вед.

Но из-за собственного неведения я совершал промахи: хотя я читал Шри Ауробиндо, слушал Мать, в течение двадцати лет был свидетелем того, как движется она ощупью в ночи будущего, был свидетелем ее заминок, ее сияющих прорывов вперед, ее стонов дать рождение новому миру — был свидетелем ее одиночества посреди духовной орды вокруг нее, которым не терпелось основать новую религию. Я, выживший, поставленный вне закона, нес ужасную ответственность. Я должен был сообщить, донести свое свидетельствование — я должен поблагодарить ту Любовь, что поддерживала меня столь долго, и оставался только один путь, пришел мой черед попытаться и погрузиться в этот старый эволюционный каркас. Тогда я понял свое мыслящее неведение, которое думало, что ухватило секрет, тогда как оно уловило только весьма отдаленное очертание, мерцание, надежду. Я писал книги, но теперь я попал под жуткий ливень, новый вид эволюционного спазма, который может произвести неизвестное существо или старый смертный беспорядок, как если бы это тело жило самим спазмом мира, его смертью вместе с его новой жизнью, его противоречием и железным или реликтовым сопротивлением вместе с тем, что расплавляет железо — препятствием вместе с самой мощью, которая закована в препятствие. Ведь невозможность — это всегда ворота в следующую возможность.

Теперь я расскажу, к чему я прикоснулся и что исследовал — о десяти годах моего собственного путешествия.

Ведь теперь открыта дорога новой эволюции, я знаю это, путь открыт, я знаю это, это более не обещание на будущие времена: это было сделано, через все наши вопли и убийства и бессвязности; золотая или свинцовая "крышка" пробита, широко расколота, Ворота Солнца распахнуты для нас и раскалывают нас на тысячи кусочков — ведь Новое может сжигать — чтобы затем мы воскресли, как Феникс из пепла. И кто закроет этот солнечный шлюз? Сейчас он сотрясает мир куда как более неумолимо, чем все Потопы древности. Это та "благоприятная среда", которой никогда не было, ведь мы достигли конца человека и должны поторопиться, прежде чем человек положит конец своей Земле; ведь теперь настало время, когда, в конце нашей дороги, мы держим в руках наше собственное разрушение или нашу собственную перемену.

Так что давайте бросим последний спасательный круг тем, кто хочет этого. Ведь Надежда здесь, если мы хотим ее; Путь здесь, если мы хотим его — и Время пришло, хотим мы этого или нет.

Неистовы они,

и все же они собратья

непоколебимой светящейся Силы

Риг Веда, V.52.2

О, господин энергии,

называли они его

за полную и плотную субстанцию

Риг Веда, IV.31.7

Глава 8

Капельный молот

СУЩЕСТВУЕТ спокойный океан над жизнью, и когда мы устанавливаем с ним достаточно прочный контакт, когда "нить" совершенно ясна и близка, тогда мы можем найти этот океан где угодно, в подземке и во всех мыслимых и немыслимых местах — он присутствует в е з д е, поддерживая нас, мы можем погружаться в него по желанию, и весь этот хаос мира, эта боль и беспорядок мира исчезают на время в такой очень спокойной и обширной сладостности... Мы освежились и можем продолжать нашу сумасшедшую и беспорядочную жизнь. Можно было бы считать, что нечто было утрачено в нашем воспитании маленьких интеллектуальных варваров, и попытаться это исправить, так чтобы вещи столь прекрасные и освежающие могли бы быть постепенно влиты в детей, которые несли бы их лучше — и дальше, через всю жизнь — чем аксиомы Эвклида или Божьи заповеди.

Но такой цивилизации мудрости не видится в перспективе, и в лучшем случае мы произвели бы только "лучших" людей, хрупкий и смертных, и определенно слишком многочисленных. Ушло время "становиться лучше", настало время стать кем-то иным.

Если у нас хватает отваги пересечь ту океаническую пленяющую черту, тогда вещи начинают принимать совсем другой оборот. Наш покой уходит, наши улыбки уходят, мы выброшены на бешеный берег и оглушены им, со всем этим хаосом изведанного мира, распростертого над нами, за которым следует все неизведанное — скрипучее, злобное, мрачное — в наших эволюционных катакомбах.

Это дерзкое, трудное, рискованное предприятие — и изнурительное, воистину такое, как если бы мы дали волю нашим тысячелетним врагам. Все говорит НЕТ. И это "нет" идет не откуда-то снаружи, оно под нашей собственной шкурой, вместе со всеми отметками, которые мы несем в нашей животной физиологии. Понадобилась отвага Шри Ауробиндо и Матери, чтобы пробить путь через все это и "высвободить" Мощь, которая будет сильнее, чем все эти Века жестокости и смерти.

Как первое следствие этого мощного освещения выгоняются из своих нор все эти маленькие твари, таящиеся во тьме. Поток низости. Это то, что сейчас происходит в мире, как в теле открывателя — идет "рас-крытие".

В сущности он рас-крывает Смерть, ведь это есть первая "тварь", из которой выходят все остальные. И пока эта тварь не побеждена, ничто не может быть достигнуто, всегда все нужно будет начинать сначала. Как Мать объяснила это столь просто: "Пока смерть здесь, вещи будут подходить к плохому концу."

Вот как это работает.

За той океанической или надментальной чертой, как мы назвали ее, мы вступаем в губительную зону, ничейную страну — по-настоящему девственные земли без троп и указателей — характеризующиеся... сокрушительной плотностью, давление которой все увеличивается по мере того, как мы все глубже погружаемся в нее, как если бы мы входили в затвердевший воздух, но "мы", входящие туда, это наше тело. Когда я впервые вступил в эти регионы, я сказал себе, или тело сказало себе: "Это жидкая твердыня — или твердая жидкость!" И в некотором новом состоянии сознания (к которому мы вернемся позднее — это очень интересное и забавное сознание, которое не имеет ничего общего с нашей интеллектуальностью или нашими волшебными вымыслами), мне был показан "океанический куб" — кусок сапфирно-голубого океана с серебристо-мерцающим сиянием, но в форме куба, и ничто "внешнее" его не удерживало. Он был настолько "тверд", что держался сам по себе, и все же это была жидкость. Я сказал себе: "Это новое состояние Материи! Четвертое состояние Материи, более не твердое, жидкое или газообразное, а нечто иное." Но только попытайтесь перевести это предположительно твердое и материальное тело в нечто более твердое, чем оно само. Это как пройти сквозь стену. И, естественно, оно нагревается, как когда вы пытаетесь пропустить через него слишком сильный ток. Все же эта вещь — "жидкая" или "флюидная", иначе было бы невозможно пройти через нее. Но все сопротивляется, да еще как! Со всей мощью и подобно тому, как если бы миллионы геологических лет скопились в одном теле.

Тем временем нас захватывает некий необратимый процесс, и мы уже не можем повернуть вспять, если не решим оставить это тело. Чем дальше мы проникаем в эту плотную зону (может быть, лучше ее назвать плотное "излучение", у нас нет подходящих слов для ее описания), скажем, в эту "среду", чем выше мы "ухватываемся" и чем глубже мы в нее погружаемся, чем она становится плотнее, мы одновременно ощущаем не менее нарастающее сопротивление. Чем плотнее растет эта Мощь, тем глубже она внедряется в сопротивляющиеся телесные слои, которые начинают чувствовать, что они умирают. Подобно капельному молоту: по мере того, как растет капельный столб и чем выше он поднимается, тем больше разгоняется "спускающаяся масса", тем больший она приобретает импульс, чтобы сокрушить препятствие и пронзить геологическую породу или сопротивляющуюся физиологию. Тело начинает ощущать себя буровой скважиной, за исключением того, что эта геологическая разработка проводится во плоти.

И все мировая геология присутствует здесь, ибо где же кончается эта Материя? Где ее "стена", если это не весь географический шар — или за его пределами...

Так мы все более и более захватываемся новым видом необжитой или не совсем обжитой жизни, как если бы мы погружались во все более твердую и агрессивную смерть. Все вместе. До такой степени, что вы больше не уверены, живете ли вы каждую новую секунду или умираете в каждую прошлую секунду — подобно двум наложенным друг на друга существованиям, одно еле живо, а другое чуть не убило вас. Два наложенных, сосуществующих существования или два способа дыхания. И вы не знаете, какое из них переживет другое.

И капельный молот работает и работает, бьет изо дня в день, из года в год: все плотнее и плотнее, но все само-очевидней становится жизнь, и все более и более сгущенная, но рас-крытая смерть.

Это процесс очень длительный и напряженный, поскольку, совершенно очевидно, вы не можете сразу же проникнуть через всю эту солнечную плотность, не разорвавшись на куски, и, не менее ясно, что эта же самая плотность не потерпит ни одного атома смерти — так что мало-помалу вы умираете, маленькими дозами, но вы и ЖИВЕТЕ мало-помалу, как если бы за пределами смерти, каждый день изумляясь, что вы по-прежнему на двух человеческих ногах.

Но достигнем ли мы в конце концов последнего атома смерти? Той конечной точки, где остается только другой "воздух" и другая жизнь?

О, Дерево, хранящее восторг,

уходящий на сторону,

подобное лону матери,

дающему рождение,

услышь мой крик и доставь восторг мне

Риг Веда, V.78.5

Глава 9

Новый закон

ВЕСЬ процесс чрезвычайно механистический. Что совершенно естественно, поскольку его задача состоит в том, чтобы вызвать определенные трансформации в теле — какие именно, мы не знаем. Мы знаем ничуть не больше, чем рыба знала, как поменять плавники на лапки — и какой прок от этих лапок? Вы побуждаемы или принуждаемы необычайной материальной Мощью, которая делает из вашей жизни непостижимые вещи, с непостижимой целью — какой прок в том, чтобы быть раздавленным? Раздавленным чем-то подобным солнцу — новым солнцем? Следующим солнцем? Но вы не совсем знаете, что это такое. Если бы Шри Ауробиндо и Мать не открыли бы путь и не попытались бы рассказать об этом, вы бы в страхе бежали с первыми каплями этого грозного ливня. Хотя не совсем так! Первые "капли" просто восхитительны, тело и клетки наполняются текучим, пропитывающим, плавным восторгом — прямо как вишни в бренди! Я часто вспоминал сестру моей материи, которая осенью запасалась вишнями и вымачивала их в старом бренди! Но теперь здесь миллионы маленьких вишен, здесь, в теле, пьющие и пьющие и впитывающие этот невероятный Нектар, дающий жизнь, и какую жизнь! Как если бы они никогда не знали жизни, как если бы они впервые начали жить! И в то же время они распознают нечто, что им, может быть, было известно тысячелетия назад: "А! Это было, это было!". Такими они становятся, одурманенными и ошеломленными, купающимися в тех водах юности.

О, ни один из тех "экстазов" в заоблачных высях не стоит этого телесного чуда, как если бы вы приземлились в божественном — неизвестном божественном. Следующем божественном? Метафизическое стало физическим в старом... пораженном и ошеломленном создании.

Это "купание" продолжается несколько недель, затем "капли" становятся все более плотными, увеличиваются в размерах, становятся проливными, тревожащими — сокрушительными. Повелительными. И Машина набирает обороты, волна за волной, изо дня в день. Тяжело, еще тяжелее и... хватит паниковать, хилое маленькое тело, которое никогда не переживало такую вещь со времен первого лона первой матери немых созданий. Но эти клетки всегда будут помнить, что они пили, ту Жизнь, в которой они вымачивались на заре времен — и именно эта несглаживаемая память проведет их через все будущие тяготы. Возможно, именно эта память вынуждала все наши бредшие наощупь виды на поиски их Нектара, полного и законченного.

Тяготы здесь.

И уже нет ни одного из тех прекрасных переживаний в заоблачных высях, нет счастливого и обширного света, нет никакой литературы — я мог бы даже сказать, нет сознания или явления сознания (за исключением одного или двух, и очень неожиданных): вы идете в ночи, и опять в ночи, в нескончаемой и болезненной ночи в теле, и все больше чувствуете себя как в душной бездонной шахте — шахте агонии, так это происходит. Все старые человеческие способности покинуты, и вам кажется, что вы все больше и больше погружаетесь в изнеможение, как если бы угасла вся старая витальная энергия, но в то же самое время вы погружены, пронизаны и разбиты превосходящей Энергией, находитесь на грани невыносимого — и граница отодвигается назад каждый день, или должен сказать, каждый час, как если бы вы были на самом краю смерти, которая все не наступает, и на пороге жизни, для рождения которой требуются века.

Возможно, время столь же мучительно двигалось для древней рыбы, дышавшем другим воздухом на берегу — под подавляющим солнцем?

Очевидно, первые шаги в новом обучении тела заключаются в том, чтобы научить его не паниковать. И единственный способ сделать это — поставить его в совершенно безвыходное положение, чтобы показать ему, что оно не умирает вопреки "законам" — которые были лишь законами старых научных и медицинских творений. Два трудных "объективных урока" преподносят сердце и мозг. Так у вас начинаются затруднения с сердцем, длительные и иссушающие, и достаточно близкие к "пределу" — раз, два, десять раз. Если вы пойдете консультироваться к доктору, с вами покончено. Мораль для вас: никогда не ходите консультироваться к доктору рыб, если вы хотите стать гуманоидом, а также не ходите к священникам, ведь вы не можете вознестись на небеса людей со своим телом. Затем следует последняя "сердечная атака", и необычайная "слюна" начинает выделяться во рту, прозрачная как никакая другая слюна и столь обильная! Она течет и течет в горло, подобно эликсиру. И атака прекращается. Так работает эликсир. После этого вы покончили с "атаками" и покончили с верой в "закон сердца". Что касается мозга, то это труднее вынести, я несколько раз серьезно пугался — особенно один раз, когда ощущал нечто подобное тому, как если бы железную трубу протаскивали через мозг к задней части черепной коробки. Затем следует серия вспыхивающих друг за другом "очагов" и так много никогда ранее не происходивших "взрывов", что вы больше не верите в "закон мозговых извилин". И наконец тело больше не верит ни в один закон, потому что оно постоянно умирает и постоянно находит себя все еще стоящим на двух ногах, дыша... с трудом. Спустя несколько лет оно ЗНАЕТ, что существует другой Закон — единственный Закон, новый закон, по ту сторону вод, по ту сторону смерти. И это тело само знает, спонтанно и очевидно, что оно стоит на краю могилы и нечто пытается вытащить его оттуда.

Полна твердого могущества

их сияющая энергия,

остр их сверкающий свет

Риг Веда, V.86.3

И ты подставил

свету саму Скалу

используя сверкающую силу

и ты нашел обширность

Риг Веда, V.30.4

Глава 10

Дыхание над могилами

НО все же, как это вообще работает? Должна происходить какая-то достаточная логичная физиологическая работа, пока мы находимся в этом переходном состоянии от старого животного к другому, неизвестному и непостижимому продукту.

Какой новый орган должен быть сформирован, или какой старый орган должен претерпеть модификацию? — вы не можете перепрыгнуть от рыбы к птице, или, как бы то ни было, без нескольких "переходов". Когда, кто знает, произойдет внезапная мутация? Но внезапное должно быть подготовлено некоторой предшествующей инкубацией. Я помню слова Матери: "Я чувствую себя так, будто вылупляюсь из яйца" (!)

Тело долгое время остается неспособным вынести этот ливень или найти способ переносить его — "могущественные воды", как называли их Риши Вед. Тело напрягается и делается негибким и безнадежно пытается найти приемлемое "положение". Оно пытается как-то усесться, стоять, лежать, пробуя тысячи вариантов в каждой из своих невозможных позиций — в точности как рыба на песке, которая "удивляется": "Сейчас посмотрим, может быть лучше лицом вниз, или на спине, или...?" Год за годом, тело опробывает тысячи способов причинить себе вред. Оно знает, имеет добрую волю ("идиотскую добрую волю", как говорила Мать), но что из того? Нет никого, кто рассказал бы вам о том, что происходит. И я помню, как сказала Мать после ухода Шри Ауробиндо: "Это такая милость — иметь кого-то, кто может рассказать тебе... Шри Ауробиндо ушел, не рассказав нам свой секрет." Долгое время эта короткая фраза поражала меня — почему он не рассказал нам? Так что тело держится, год за годом, в своем горестном неведении. Если оно героически держится прямо, то превращается в "железную болванку" — и затем вас всего начинает охватывать жар, подобно тому, как если бы оно обладало громадным электрическим сопротивлением, а через него пропускали ток; если тело решает позволить себе быть в движении и "пусть все происходит так, как происходит", то оно корчится от боли и раскачивается вокруг проклятой спинной мачты, которая натягивает свои ванты то вправо, то влево, и если "вещь" действительно проходит вниз через два позвонка, то напряжение уже не то, как когда она достигает третьего, четвертого и так далее. Достаточно, чтобы привести вас в отчаяние, и вам нужно быть достаточно упорным — как рыбе на песке. Но если вы не сможете найти "уловку", то умрете. И кто сможет сказать вам, в чем состоит уловка — нет никакой уловки! Нет способа научить вас стать новым видом, поскольку его никогда еще не было; если бы мы знали "способ", то все уже было бы сделано! Точно также, как нет способа или учебника научить плаванью в шторм: единственный способ — это не тонуть. И тело либо "пройдет медные трубы", либо нет. Единственный путь — это СТАНОВИТЬСЯ, день за днем и год за годом. Вы становитесь тем, что за пределами смерти, но не умираете от смерти! Просто вот так.

Но "в конце" вы осознаете, подобно той рыбе-простофиле, что вопрос состоит не в том, чтобы найти химерную "позицию" или лучший способ метаться по песку, а в том, чтобы дышать.

В той "железной болванке", и несмотря на сопротивление или благодаря ему, тело со временем начинает осознавать некоторые более болезненные "канавки" и открывает свою новую физиологию через ту самую точку, которая причиняет наибольшую боль или более всего сопротивляется — прямая радиология. Микроскопически точная. И тело начинает осознавать, что тем трудным или "греющимся" бороздкам, тем "токам", более плотным или более густым в каких-то местах "телесной географии", соответствует движение старых легких, как если бы с каждым вздохом вдыхалась свежая порция того ливня, что приходит свыше и начинает циркулировать. Это двойное дыхание: наряду со старым кислородом, втягиваемым в легочные пути, вдыхается и другая разновидность "нечто", что входит и начинает циркулировать, используя для механической поддержки дыхательные мешочки, изобретенные нашими братьями-амфибиями. Тело открывает новые циркуляционные тракты. Оно даже может начертить... их болевую схему.

Это большой шаг вперед в Эволюции II.

Если тело открывает свои циркуляционные тракты, это означает, что путь очищен.

Но это только начало.

И как всегда в эволюции видов, цель старого — привести к новому, ничто не создается ex nihilo (из ничего). Так тело замечает, что эти болезненные колеи, как будто бы суженные, уже были издревле известны в Индийской йоге и Дальне-восточной медицине — акупунктуре: в йоге их называли двумя "каналами" кундалини, расположенными вдоль позвоночника — но эти каналы проходят дальше вниз к кончикам пальцев — и в медицине их называли меридианами. Но теперь эта система работает больше не так, как знали в Древности. Эти каналы больше не служат путем подъема силы сознания наверх, к макушке, где они "выпускают на свободу" в счастливое пространство, теперь они являются путем для спуска и циркуляции того "нечто", совершенно невозможного для старых вулканических извержений в телесной геологии.

После семи лет метаний и поисков наощупь в моей "железной болванке", тело даже ухитрилось нарисовать грубую схему циркуляции, как оно переживает ее (Кто знает, может спустя несколько лет или позднее схема снова изменится!).

Теперь, что же это за "нечто"?

Очевидно, это новый вид дыхания, которое не заменяет старое, а накладывается на него, и здесь остается только процитировать Веды: "Он заставил фонтанировать из одной скважины человеческие силы и вещи божественные" (Риг Веда, IX.70.3). Но Риши нарисовали весьма туманную картину — с умыслом, несомненно — и просто сказали "вещи". Но это новый вид "воздуха" или энергии — могущественной энергии!

Мы можем описать ее так, как переживаем, но в зависимости от препятствия или уровня тела, где она протекает, эта энергия переживается по-разному. То, что было "каплями", становится ливнем и, наконец, Ниагарой. То, что клетки с восторгом приветствуют, становится подавляющим и сжимающим на уровне сердца и мозга. То, что было твердо-жидкостным, все ощутимее становится более твердым на первичном уровне скелета — и сопротивление растет и растет. Наконец, я назвал это "нечто" "молнией", потому что оно имеет невероятную скорость — мгновение ока, и оно достигает кончиков пальцев — и такое же "проникающее" или непреодолимо (должен сказать, неумолимо) крушащее и пробивающее, как шаровая молния. "Это" проходит через макушку и бросается вниз, чтобы ударить по непревратимому препятствию, сгущенному, словно базальт, остающемуся всегда одним и тем же, под ступнями. "Молния" бьет туда, отскакивает от препятствия, поднимается, чтобы ударить снова, и снова, и снова, с каждым вздохом. Это "капельный молот", о котором мы уже говорили, или скорее разновидность бурильного молотка: вы, тело, это та внутренняя полость, где происходит "удар". Здесь, внизу, базальтовый или минеральный слой, который кажется столь же отражающим и обширным, как Земля. Затем, однажды, я наткнулся на более точное определение этой могущественной дыхательной или пневматической Энергии, определение, оброненное Шри Ауробиндо в ходе бесед, как бы небрежно.

Этот плотный, солнечный элемент выше последней надментальной линии, линии, которую мы предположительно не можем пересечь, не оставив тело, Шри Ауробиндо назвал "Сверхразумом" или "Супра-менталом". Он сказал просто:

"Сверхразум тверже алмаза, и все же текучее газа."

Так у нас есть новый вид двойного дыхания, наложенное дыхание... молние-подобное и "сокрушающее", если можно так сказать. Но прежде чем эта новая природа сможет стать полностью естественной, ее очень трудно вынести, и она кажется несовместимой с жизнью, как хорошо это знали маленькие рыбки. Не будь он "текучим", вы бы были расплющены как блин, или взорвались изнутри, как глубоководная рыба, вытащенная на поверхность. Это происходит, или становится, в маленький дозах.

Но что же эта новая "вещь" сокрушает, колотит или бьет с быстротой молнии? Чего она добивается? Что будет после? Какова ее эволюционная цель? Если она расплющивает нас и вколачивает в Землю такую энергию, то ПОСЛЕ нечто должно произойти.

Тело дает простой ответ: это сокрушение нашей могилы, это дыхание над могилами.

О, Огонь, ты Посланник

между землей и небом

Риг Веда, III.3.2

Он вступил

в небеса и землю

как если бы они были одним

Риг Веда, III.7.4

Глава 11

Клеточный мост

ВО время работы этой безостановочной Машины — ибо кто же может перестать дышать, даже если это причиняет боль! — вряд ли остается какое-либо "сознание", кроме сознания тела, или, другими словами, сознания "рабочего", который день за днем трудится в этой упорствующей телесной магме и довольно безнадежно пытается найти то "положение" или движение, которое причиняло бы меньшую боль и обеспечивало бы лучший проход той настоятельной и беспристрастной Молнии. Другое сознание рабочего, ментальное или витальное, прекрасные грезы и идеи, отлетели прочь, чтобы дать дорогу тому единственному полю боя. Вы стали почти ничем и некоторой идиотской вещью. Все же в этой магме встречаются два повторяющихся и почти естественных явления сознания, также и неожиданных, потому что это сознание выходит прямо "из шкуры", если можно так выразиться.

Поначалу я не переставал удивляться и задавать вопрос — почему? С того времени, как упали первые "капли" Нектара, и я начал все глубже и глубже погружаться в эту телесную шахту под давлением Огня свыше, я не прекращал видеть "умерших" людей! Моя старая голова была, увы, "твердолоба" и "мертво закреплена", так что я не был посвящен в знание потустороннего мира. Тем не менее, теперь я начал видеть весь образ действий умерших людей, причем тех людей, которыми я как-то особенно или вообще не интересовался, и они приходили ко мне и рассказывали или показывали свои истории (как всегда, несчастливые) и иногда сообщали кое-что неожиданное. В череде всех этих печальных незначительностей я вспоминаю, например, моего дядю, законченного и даже махрового материалиста и картезианца, который не верил ни во что, кроме благой и богатой жизни. Когда я увидел его, то выразил ему свою признательность, потому что именно он продарил мне первую лодку; он ответил: "О, жизнь — это столь незначительная вещь". Я был нисколько не удивлен. Увиденная с другой стороны, вся жизнь предстала пред ним в совершенно другом свете: как маленькая картинка на фоне большой панорамы. Но, черт возьми, почему я должен был смотреть на всех этих умерших людей, и глазами моего тела, поскольку в тот момент это был единственный вид сознания, находившийся за работой? Я не был никаким "ясновидящим", никаким медиумом: я был моряком, вглядывающимся в цвет моря, когда оно начинало штормить, и небо наливалось свинцовыми тучами, гонимыми на юг, и мой кораблик начинал трещать на ветру. Это "явление" стало повторяться так часто, что если я видел кого-то во сне, то почти серьезно склонен был считать: "Должно быть, он умер". И я искренне удивлялся и все больше задавался вопросом, почему на земле я не вижу живущих (кроме тех случаев, когда нужно было что-то сделать — всегда это было действие и всегда был рабочий, пытающийся привести в порядок вещи и прояснить "ситуацию"), и помимо прочего, почему я не видел тех, кого любил — мою мать, например, которую я очень любил. Она думала обо мне, а я о ней, но я никогда не видел ее. Почему? Я даже сказал себе: "Я увижу ее, когда она уйдет в мир иной" — чему суждено было случиться. Но почему так происходит, что препятствует встрече, за исключением внешней встрече или встрече по переписке? Тогда я начал размышлять. "Должно существовать нечто в ее материальной субстанции, что толще или "больше скрывает" в ней, и "менее непрозрачно во мне".

Затем произошла еще одна встреча по ту сторону могил — и на нашей стороне, все одновременно — которая еще более заострила этот вопрос. Это была встреча с одним морским врачом, очень дорогим мне, живущим поныне другом: я не видел его, не видел даже его лица, но у нас был очень длинный разговор, который, однако, не оставил во мне никаких воспоминаний; и я видел какую-то женщину, незнакомую мне, которая "жила этажом выше" этого моряка. Я видел ее очень отчетливо, и потому могу описать ее лицо: острое, ясное, полное сознания. Когда видение ушло, я очень долго изумлялся, кем же могла быть эта женщина, "живущая этажом выше". Тогда я вдруг вспомнил, что мой друг потерял свою мать два года назад — это была она! Его мать, которую я вообще не знал.

Я не видел моего друга, но совершенно отчетливо видел умершую женщину.

Это наводило на некоторые размышления.

То, что мы продолжаем жить после смерти, это совершенно очевидно, во всяком случае, для меня, и мы знали это со времен... даже до Древнего Египта. Это не новый феномен. Новый феномен (новый для меня), начавший вырисовываться в моей неопределенной географии, заключался для меня в том, что э т о сознание материального тела, наиболее подверженное разрушению, наиболее смертное, то, которое мы оставляем в ящике с нашими костями, — это единственное сознание, которое видит, которое имеет доступ на ту сторону могил... Другие сознания — ментальное, витальное или высшее — уходят, продолжают жить, не сказав ни слова, но это совершенно банальное сознание рабочего, имеющего дело с материей, эти бренные клетки, осознающие, главным образом, боль, все это разрушение, и уносящие с собой некоторые воспоминания о своих печалях — все же именно это стоит одной ногой по эту, а другой — по ту сторону могил. Что это означает? Как если бы это был мост. Как если бы, можно даже сказать, эти клетки могли дышать воздухом с обеих сторон, и делать это совершенно естественно, поскольку нет ничего более естественного, чем тело. И, более того, это бедное клеточное сознание, простое и непосредственное, о котором так плохо заботятся, почти всегда покрытое нашими рациональностями, нашим ментальным гамом, нашим эмоциональным туманом, нашими социальными или медицинскими или прочими императивами и догматическим багажом уловок нашей науки, это телесное сознание, погребенное под спудом всего того, что говорит о "правильном способе жизни", есть то самое сознание, которое не только видит или прикасается к другой стороне смерти, но видит "мертвых" более живыми и непосредственно более доступными, чем живущих!

Странно, однако.

Но таковы факты.

Тогда не будет ничего удивительного в том, что именно тело хранит настоящий секрет — именно эти первые клетки или тот микроорганизм, насчитывающий несколько миллиардов лет, хранит то, что мы тщетно ищем со всеми нашими научными или интеллектуальными выдумками, именно этот первый спазм "жизни", заключенный в пузырь, знает или рас-познает свой Нектар, свой "воздух" за пределами могил, свою ЖИЗНЬ, более полную, чем все наши жизни, свое дыхание, более мощное, чем все наши кислороды — и, наконец, з н а е т не только выход из этой могилы, но и способ дать войти сюда другому воздуху, что повергнет наши стены.

Новая Жизнь.

Новая Земля.

Новая Эволюция — Эволюция II.

Клеточный мост старых видов, который позволил бы перестроить свой мир и свое тело, как это было сделано на заре веков, но без того, чтобы умирать снова и снова в том или ином слепом каркасе, а для того, чтобы найти свой могущественный Секрет в широком рассвете и вызволить из вечности свой Нектар.

Ну и какая же сторона мертва?

О, Огонь, когда же ты

зажжешь для нас

свое грядущее

всевышнее пламя

и расширишь наше существо

Риг Веда, II.1.12

Глава 12

Пористое тело

ВСКОРЕ возникает другое явление сознания, со всех сторон накатывает несчастное массовое "роение" — хотя не такое уж несчастное, в конце концов. Постепенно и много раз за день тело начинает осознавать, что оно воспринимает буквально все. Оно не может кого-либо видеть, читать письмо или просто слышать о ком-то или о событии в жизни, без того, чтобы не быть тотчас же захваченным, отягощенным или ударенным — чаще всего, ударенным — этим объектом. В своем сердце вы можете "охватить" какие-угодно вещи и страдания, одному только Богу известно какие, но в теле происходит нечто иное, временами даже опасное и болезненное, подобно невралгии или приступу болезни, и всегда происходит подавление, редко что-либо иное, как если бы вы немедленно проваливались назад, в смерть. Если бы не то другое, мощное дыхание, вы были бы в постоянной опасности — но "то" отгоняет все прочь. Это дыхание обладает удивительной очищающей мощностью. Другими словами, тело начинает казаться пористым, по особому прозрачным и проницаемым, абсолютно пористым. До такой степени, что я не мог даже держать письмо, даже запереться в своей спальне, без того, чтобы тело не чувствовало этого "вторжения" или внедрения. Чаще всего, почти всегда, оно чувствует приход трудности или какого-либо человека, в тот момент, когда письмо еще лежит на местной почте или даже когда оно только касается атмосферы того континента, где находится тело. Вы становитесь довольно... тревожно уязвимы, но нет ничего, что "напугало" бы вас, есть тот другой воздух, который все расставляет по своим местам.

Должно быть, не один человек переживал такого рода явление с различной степенью интенсивности, не понимая, откуда оно пришло, и тела обычно защищаются черной броней окружающей среды.

Но этим все не кончается. Тело кажется не только пористым, проницаемым для всего, что происходит, но и распростертым везде, без барьеров. Причем тело скорее не "взирает" на нечто, близкий или далекий факт, происшествие, личность, а скорее внезапно обнаруживает себя в этом, как если бы оно было прямо погружено в ситуацию — временами оно терзается, или же начинает беспомощно рыдать, как если бы оно было охвачено всеми печалями мира. Я не понимаю, почему так много мудрых и не очень мудрых людей восхищаются своим "космическим сознанием". Именно тело обладает космическим сознанием, абсолютно и непосредственно. Вы наголо раздеты, различные одеяния, покрывавшие вас, спали одно за другим — и весь мир здесь. Среди тысяч примеров могу привести один — и такие примеры чащи печальные, ведь радость редка в этой земной среде — я вспоминаю одно событие, совершенно банальное, но достаточно хорошо объясняющее и обрисовывающее явление, распространяющееся повсюду. Я лежал на траве, мое тело отдыхало от "бомбардировки", или другими словами, расширялось в некоторую ясную и свежую среду, когда внезапно оно содрогнулось от крика: "Пьер! Пьер!...". Что-то случилось с этим Пьером. Я связался с эти приятелем и вскоре узнал, что он упал с телеграфного столба, когда ремонтировал проводку, и случилось это примерно за четыре тысячи миль отсюда; он повредил свой позвоночник как раз в тот момент, когда я испустил крик. Что касается меня, то я ощущал боль в моей спине. И я бы удивился, если бы мой крик (конечно, я мгновенно оказался там) не удержал вещи от того, чтобы все произошло еще хуже. Я также бы удивился, если бы это была не разновидность некоторой вездесущности материи, раз уж она отбросила свою старую привычку быть человеком или ящерицей. Раз уж это просто тело посреди великого тела земли. К чему все эти разговоры о "психических" явлениях, когда клетки тела совершенно и просто "психичны", без надоедливых и высокопарных слов? И они не только ясновидящие и пористые, но и у них совершенно нет эго: "я" везде, грешник или святой, тупица или ученый.

Все же, это совершенно естественное "явление" имеет очень глубокое последствие для той работы, которая интересует нас: для эволюции старых видов на пути к само-разрушению и для становления следующей моды бытия, менее пагубной для планеты.

Это "бомбардировка", которую тело претерпевает день за днем, это вторжение или внедрение друго воздуха, другого дыхательного способа в эту беспреградную материю, и особенно в эти высшие позвоночники, являющиеся, помимо прочего, частью общей Материи, должны, несомненно, оказать некоторое... непредсказуемое и травмирующее воздействие на этот старый клеточный и земной конгломерат, который использовался для того, чтобы быть "человеческим". Тот день, когда первая рыба смогла вылезти на берег в шкуре амфибии, должен был иметь серьезные географические последствия, даже если другие рыбы не осознавали это — да и как они могли узнать об этом?

Так что мы "высаживаемся" в другой воздух, который радикально изменит лицо Земли, воздух, который неумолимо бомбардирует и обрабатывает землю, чтобы выдвинуть вперед новый вид, способный переносить Нектар, который так жаждет земля, и жить им. По-правде говоря, никто и никогда не проделает эту работу эволюционного рождения ради своей собственной выгоды, скорее он будет умирать тысячи раз. Но сейчас мы умираем миллионы раз — женщины, деревья, дети и прелестные птицы, все вместе — и умираем варварской смертью.

Это вопрос жизни и смерти для всех видов, но разве была когда-либо жизнь при триумфальном шествии смерти, со времен первой могилы первого микроорганизма? На закате Эволюции I мы неумолимо перейдем в Эволюцию II, ведь где же на этой или другой Земле остановится эволюционная жажда? И почему бы не эта Земля перейдет в Эволюцию II, почему бы не с нашим телесным и сознательным сотрудничеством?

Шри Ауробиндо, позволивший бомбардировать и обрабатывать себя в течение сорока лет, день за днем, расчищавший проход для нового воздуха, новой движущей силы, которую он назвал "супраментальной", открывавший ворота следующему солнцу видов, так сказал о своей радикальной и настойчивой дисциплине:

"Если Сверхразум спустится в наше [Шри Ауробиндо и Матери] физическое, то это будет означать, что он спустился в Материю, и поэтому нет причины, почему бы он не мог проявиться в Садхаках [искателях]... По крайней мере, вы допустите, что у меня есть материя, и вряд ли станете возражать, что материя во мне связана или даже составляет непрерывное целое (вопреки квантовой теории) с материей вообще?"

Таково общее и "пористое" погребение наших старых клеток, но такова также и "связанная" и равным образом прозрачная надежда на эволюционный прорыв, который высвободит эти миллионы тел, человеческих или нет, освободит их от привычки страдать и умирать.

"Спасение — физическое", говорила Мать.

О, неистовые силы,

нашей земли славные побеги

проросли из своих корней,

сама земля

колышется и дрожит

и даже ее горы

Риг Веда, V.60.2

Лошади, которых

запрягло Дыхание Жизни

и хорошо запрягло

Риг Веда, V.31.10

Глава 13

Новая движущая сила

ЭВОЛЮЦИОННОЕ действие разворачивается, и кто может сказать, когда оно остановится? Я могу только установить ту точку, которой я достиг. Я знаю только орудие, средство, движущую силу — и что могло первое земноводное знать о смеси кислорода, азота и аргона или о своей движущей и трансформирующей силе, которая привела к этому животному, наделенному мозгом? Верно, амфибия, снабженная дыхательными мешочками, встречала на своем пути неудачи и препятствия, которые вынуждали ее изменить свое устройство, что показывает, что "препятствия" и трудности всегда являются лучшими эволюционными средствами. И если мы столкнулись с невозможностью, тогда природа со смехом открывает нам двери, причем там, где мы менее всего этого ожидали. Мы забываем, что вечно находимся в стадии формирования. Наша технология заставила нас поверить, что единственные наши орудия являются технологическими — что и есть наше препятствие — и мы забыли, что являемся ничем иным, как глиной для обжига в ее загадочном тигле. Другие неудачи тоже могут хорошо подтолкнуть нас, и опять же там, где мы их никогда не ожидали.

Поэтому это открытие — это невероятное открытие новых средств продвижения, новой созидательной мощи в старом животном теле, выпускает непредсказуемые побеги. Это начало. Это новая "сила", и что она собирается делать?

Я могу рассказать о тех препятствиях, которые встречаются в теле, и эти препятствия являются самым надежным указателем на то, где будет следующая дверь.

День за днем я не переставал удивляться одному факту, факту, на который тело смотрело с некоторого рода изумлением. Это нечто подобное страшному чуду, если можно так выразиться. Ровно шесть лет назад новая Мощь начала бегать вдоль определенных "контурных линий" и следовать определенным колеям в сердцевине моей сопротивляющейся "железной болванки", и в течение шести лет эта необычайная спускающаяся плотность непрестанно нарастала — дикое, невообразимое сокрушение, полностью "безрассудное" и немыслимое, все тело жило в нем, или через него, гадая каждый день, когда же это все кончится. Это "молния", о которой мы уже говорили, и тело с каждым днем все наполняется и наполняется, подобно бомбе. Каждый вечер оно говорит себе "это невыносимо", хорошо зная, что на следующий день "доза" будет еще сильнее. Не будь это "текучей средой", как сказал Шри Ауробиндо, вы были бы разорваны на кусочки, так же просто, как лопается мыльный пузырь, ибо что значит это ничтожное тело по сравнению с той Мощью? Но все же это "тверже алмаза" и вонзается — во что?

Может даже показаться, что сопротивление или препятствие "растет" сильнее, чем та Мощь.

Но эти вещи всегда должны соответствовать друг другу: чем больше сопротивление, тем сильнее давление или бомбардировка, подобно тому, как когда алмазное сверло проделывает отверстие. Нечто совершенно безжалостное и настоятельное. Все же "это" не превышает "дозволенной" меры, почитая отпущенный человеку срок.

Существует препятствие под ступнями, как я говорил, препятствие, кажущееся столь же обширным как и Земля (это та самая "связанная" или "непрерывная" Материя). Но эта телесная проводящая трубка, этот канал подвода другой Мощи не в точности прямолинеен и пробивает себе путь не только под ступни: одновременно он растачивает путь везде в теле, как если бы он должен был пробиться через мириады железных лабиринтов, которые сопротивляются так же, как все земное и субземное. Я думал, что может быть, стоит начертить или обрисовать главные циркуляционные тракты этого плотного воздуха, который проходит вниз до самых кончиков пальцев, и возможно, я смог бы увидеть (!), что эта система работает при механической поддержке наших старых легочных мешков, подобно двойному дыханию. Но это вовсе — и абсолютно — не подобно маленькой пневматической трубе, наполненной сжатым воздухом, или маленькому мешочку, наполненному кислородом. Это не локальное дыхание, не локализованное в какой-то грудной клетке: это тотальное дыхание, и "трубка", то есть основная линия спуска, разбухает или разветвляется на миллионы и миллиарды телесных ответвлений, по числу клеток, от головы до кончиков пальцев, где она наконец ударяет по той разновидности фундаментального базальта — но "базальт" везде! Все тело набухает как раздутый баллон или как бомба с той невероятной плотностью, могущественной, повелительной, непреклонной, но везде, в конечном итоге, обнаруживается железная оболочка, в которую все ударяет и ударяет новое сокрушительное дыхание. В конце концов, если органы приспосабливаются к этому фантастическому "текучему давлению", если сердце и мозг и клетки переносят сокрушительные удары, но остается одна вещь, которая это совсем (или пока?) не переносит — скелет. Это хитроумное приспособление со всевозможными многочисленными соединениями, суставами, сухожилиями, отростками и бог весть чем еще, упрямо становится против этой крушащей текучести. "Что касается меня", — говорит он, — "то я фиксирован; ваш новый воздух может быть очень хорош для медузы, но не для позвоночных".

И эта Мощь растет изо дня в день, новый воздух становится все плотнее и плотнее, в точной пропорции со встречаемым им сопротивлением — и что же дальше произойдет?

"Вынуждать" означает идти вперед.

В потоках

обильно льющегося разлива

они очистили себя

и схватили себя

со своими судьбами,

и здесь

они раскрыли материальный холм

Риг Веда, V.52.9

Глава 14

Три компоненты Эволюции II

Я не знаю, чему вскоре суждено произойти: я переживаю события изо дня в день. Я становлюсь этим. В действительности, я могу следить за событиями как в ежедневной газете, так и в своем теле — с равным успехом. Ибо существует только одно земное тело, не зависимо от того, что мы об этом думаем в наших узких границах.

И то, что интересует меня, это не столько индивидуальное тело и его будущая судьба, как наше великое тело и общее побуждение.

Побуждение существует.

Мы, или по крайней мере я, склонны смотреть на явления глазами Дарвина. В этом нет ничего страшного, но у нас больше нет тех миллионов лет и поколений, чтобы менять один панцирь на другой, улучшать какой-либо — сейчас раскалывается наш целостный земной панцирь. И все же все подчиняется некоему закону.

Но это больше не старый закон, я знаю это по собственному телу, и знаю, что именно этому сейчас вынуждено обучаться великое земное тело.

Существует новый закон.

Закон, который действует более не в соответствии с нашими ртутными столбиками, нашими атмосферными давлениями и нашими разрушительными машинами, ведь все наши изобретения, основанные на наших законах, являются продуктами разрушения, которое в свою очередь вызывает другое разрушение и так далее, пока не приходит смерть. Мы лечим одну гадость другой.

Вряд ли я смогу вывести формулу нового закона, как это не смогла бы сделать рыба для описания суши в терминах своих "водных уравнений": она бы попросту сказала: "Вы умрете от этого". То, что мое тело смогло как-то просто сказать об этом новом законе и новой среде, может быть выражено в двух словах: "Это анти-смерть".

Но будьте осторожны! Новый закон совершенно смертелен для всего того, что хочет умереть и для всего того, что живет смертью.

Мы все живем смертью. Это наше главное занятие и главная трудность. Наша жизнь — это смерть. Очень трудно расстаться с теми миллионами лет, вошедшими в привычку. Очень тяжело научиться жить другой жизнью, оставаясь в старом каркасе, трещащим по всем швам. Новый закон может быть усвоен лишь шаг за шагом — мы принуждаемы освоить его совершенно радикально.

Сначала мы можем рассмотреть это индивидуальное маленькое тело, а затем великое общее побуждение. Но разворачивается одна и та же "вещь".

* * *

Поначалу кажется, что индивидуальное тело начинает преследовать две возможности. Оно имеет два вида переживаний, но переживание должно быть повторено тысячи раз, прежде чем тело поймет и станет верно ему следовать — все происходит очень медленно. Одно переживание относится к сопротивлению старого эволюционного каркаса, другое — к новому дыханию.

Кости — это то, что более всего сопротивляется, и это то, что в конце концов остается в ящике. Скелет сильно протестует против того, чтобы быть раздавленным этой спускающейся плотностью: чем больше она давит, тем больше он сопротивляется — и, возможно, что само это сопротивление дает ключ к преодолению трудности: оно выковывает ключ точно также, как были выкованы остальные ключи мира. Решение находится или раскрывается в препятствии.

Всякое сопротивление, как известно, порождает тепло — сопротивление мира сейчас порождает особый жар. Но в индивидуальном теле этот жар очень странно проявляется. Как то "сокрушение" или "давление", не в пример геологическому молоту, не разрушает ничего, потому что оно "текучее", оставаясь в то же время "тверже алмаза", точно также и это тепло, не в пример топке, не сжигает и не приводит к повышению температуры, и все же в то же самое время погружает тело в некоторый... умеренный кипяток. Глобальный кипяток.

Древние Риши знали этот Огонь, они называли его Агни. Тело попросту чувствует себя бурлящим и лопающимся, но без того, чтобы буквально кипеть или гореть, а охваченным необычным жаром, не регистрируемым термометрами — как это не могло бы показаться странным. Но проходит длительное время, прежде чем тело не усвоит, что на самом деле нет "закона мозга" или "закона сердца" или любого другого физиологического закона — оно ЗНАЕТ. И оно знает, что пока оно еще связано другим законом — законом скелета. Шри Ауробиндо, изучавший эту "проблему" во всех подробностях, попросту отметил, что существует более тонкий механизм, чем происходящий в циклотронах:

"Тонкий процесс будет более мощным, чем грубый, так что Агни сможет произвести такое тонкое действие, на которое сейчас требуется некоторое физическое изменение, как увеличение температуры."

Также и атомы смогут претерпеть некоторое изменение организации под действием этого Огня, что не сожжет вас дотла, как новое дыхание не душит вас. Прометей тоже хотел принести божественный Огонь людям, но кто хочет этого? Чтобы изменить свойства тела, достаточно изменить его атомную структуру, говорит нам Наука, но все тела и формы на земле составлены из одних и тех же атомов. Существуют не тысячи тел, тел рыб или обезьян или людей, в каждом из которых должны происходить различные "процессы": существует одно единственное тело, и один единственный идентичный процесс.

И существует один единственный инструмент, та Мощь или новая Энергия, вынуждающая сейчас этот мир преобразовываться в нечто иное.

У меня было единичное переживание, неизменно длившееся несколько дней подряд, и исчезнувшее затем без видимой причины. Может быть, оно было просто для того, чтобы показать телу: "Смотри, это тоже возможно". Может быть, мы должны подождать до тех пор, пока в с е не будет готово в великом земном тигле... Вместо обычного крушения под ударами плотного и бомбардирующего дыхания все происходило так, как если бы (но происходило реально, без всяких "если бы") "текучесть" стала преобладать над "алмазной твердостью" этого процесса: полное затопление! Хлынувший поток плотного воздуха, но воздуха тем не менее, струящийся через все тело, прокатывающий через него свои волны, наполняющий тело ощущением легкости и мощи, и все снова и снова. Поистинне как если бы кости стали какими-то кипящими хрящами без какого-то ни было сопротивления, или возможно, как если бы та "молниеподобная" и волнообразная текучесть проходила бы через них как через некую иллюзорную стенку, растворяющуюся и уходящую в свою интра-атомную пустоту. И все было закручено в волну и наполнялось восторженной легкостью — возможно, подобно медузе!

Внезапно появлялась новая структура, которой не требуется ждать дарвинской благоприятной среды и медленных модификаций каркаса при эволюции одного вида к другому. Эта плотность держит вас прямо, безо всякой конструкции, благодаря единственной мощности... текучей плотности.

Ничего не разрушено, и все изменено.

Но, странно, эта плотность или Энергия является одновременно вашей структурой и вашим дыханием. Два величайших эволюционных ингредиента соединились вместе.

Первой заботой всех прежних видов, включая наш, была пища. Но старый закон определенен и автоматичен: поедающий будет съеден. Как сформулировала Мать: "Пища содержит в себе зерно смерти". Мне показали, но не через переживание тела, а через ту разновидность видения за пределами могил — через видение тела, когда оно одной ногой стоит по эту сторону могил, а другой — по ту — что это новое дыхание питательное.

Питательный воздух.

Три компоненты Эволюции II слились вместе.

* * *

Но если даже одна из компонент Эволюции II сможет просочиться хоть на дюйм в первое животное из плоти и крови, то это будет означать, что она просочилась во всех животных, сделанных из той же субстанции.

Таков наш хаос. И наша надежда.

И если она просочится, то это будет означать конец всем нашим искусственным приспособлениям и уловкам. Ведь та Мощь создаст все свои средства через единственную силу своего сознания.

Новая вселенная действия и взаимодействия.

Тот из вас, кто пробудился

к знанию тайной вещи,

подобен Ребенку

дающему рождение собственной матери

Риг Веда, I.95.4

---------------------------------

Грядущий шторм

с колесницей, полной Вод

выравнивает

друг с другом

высокие и низкие места

Риг Веда, V.83.7

Глава 15

А эта Земля?

НАШ мир очень хаотичен, что я непосредственно ощущаю в своем теле — кажется, что все мы направляемся к смерти и разрушению, как вымирающие динозавры. И будем откровенны, наш Франкенштейн опасен.

Все же это совсем не полная безнадежность.

Никогда прежде не было столь плодородного времени, несмотря на все разрушения. Никогда прежде Человек не находился на столь опасном распутье — никогда прежде первый вопрос, рожденный с первой могилой и с первым убийством простейшего животного, не достигал такой остроты, как с Человеком. По крайней мере, мы можем осознать, что не только наша цивилизация является цивилизацией смерти, но и мы находимся в Эволюции Смерти.

И Эволюция, даже эволюция смерти, всегда оправляется от ударов и находит непредсказуемое решение в том самом препятствии, которое встало на пути. Мы могли бы прийти в отчаяние в эпоху начала века (belle epoque), в 1900, когда наши бабушки прогуливались в экипажах, затянутые в корсеты по нескончаемым Воскресеньям, но сейчас, по крайней мере, все опустошено, все непрекрыто, ясно видны кишащие на трупе черви — чем мы всегда и были. Эпиктет, когда его привели в Рим в качестве раба, уже знал это: "Маленькая душа, несущая труп". Нас некуда забирать как рабов: рабство повсюду.

И как раз потому что сегодняшнее время так безнадежно, это Время Надежды.

Мы предлагаем не метафизику, а новую физику, принуждающую нас изменяться под действием той самой вещи, которая нападает на нас и мучит нас — и эта новая физика не может вырасти из нашей нравственности и добродетели, она не может раскрыть себя или проявиться, пока мы обращаем наши взоры к небесам в поисках "спасения", или пока мы ждем от нашей Науки некоторой панацеи от всех наших бед. Мы покончили со всеми нашими средствами — осталось только последнее, настоящее, заключенное в нашем собственном теле, которое, возможно, содержит свои собственные небеса, прямо "связанные" со своей собственной смертью.

Я коротко повторю слова Шри Ауробиндо, но с позиции ясного сознания тела, которое жило и живет этим: "Это пересечение линии, будучи обращенным... к нисходящей цели, будет означать трансформацию ментальной черты из того, чем она сейчас является, из крышки, барьера, в место прохода высших мощностей сознания Существа, находящегося сейчас над ней. Это будет означать новое творение на земле, привнесение предельных мощностей, которые перевернут условия здесь".

Привнесение, или вторжение.

С 1950 г., когда ушел Шри Ауробиндо, и даже еще в большей степени с 1973 г., когда ушла Мать — первые "нефтяные войны" — наш мир захвачен небывалым ускорением. Но, как и всегда, мы неправильно читаем знаки, потому что смотрим на все сквозь наши гомоцентрические очки. Эта ужасная негативность Земли чрезвычайно Положительна, как извержение неизвестного вулкана, приносящее нам неизвестные сокровища: наши новые Средства.

Вторжение божественного огня на Землю, освобожденная надежда Прометея. Соединение небес с землей через стены нашей могилы.

Этот Огонь выжигает из земли все: добро и зло, прекрасное и отвратительное, истину и ложь — жизнь и смерть — как если бы одно было просто изнанкой другого, или одной и той же стороной единственной Лжи. И теперь мы начинаем понимать, что в с е убого тождественно. И что мы всегда жили по одну сторону истины-лжи, прекрасного-отвратительного, жизни-смерти, подобно акуле под водой.

Могущественные воды вымывают нашу иллюзию, которая была не Буддистской. Устрашающая движущая Сила сейчас крушит, разбивает и сметает наши стены повсюду, в самых потаенных уголках нашей человеческой Нации. Ничто не устоит, будьте уверены.

Ничто?

Этого слова нет в нашем словаре четырех-миллиардной давности.

Могущественное "нечто" затопляет всех людей под их золотыми руинами. Неизвестный им, новый — или вечный — огонь пульсирует в их клетках и распространяется через все их пористые тела — и они бьются, напряженно трудятся и сражаются на берегу Земли, который, как им казалось, они так хорошо знали, но который с любой стороны ускользает, как песок сквозь пальцы.

Эволюционный прорыв сделан, и мы сейчас живем вопреки самим себе. Смерть разражается повсюду, но это крышка нашей могилы. Новое солнце жжет и взбалтывает и лущит эти маленькие тела, находящиеся в бедственном положении. И новое дыхание, взваленное сейчас на наши побитые плечи, когда-то внезапно испустит свой неожиданный нектар.

И явится настоящая земля.

И настоящие люди.

Все, что требуется, это крик в этой человеческой магме, простой маленький зов, который может испустить задыхающийся ребенок, и первая нить появится, Бог весть откуда, как в лесах Верьера, будет установлен первый контакт и мост к тому мощному источнику, который "обратит условия здесь".

Тогда бессмертная жизнь потечет капля за каплей через наши легкие, чтобы переформировать нас в соответствии с ее... таинственным законом.

27 февраля 1992

Постскриптум

Мы не знаем тайных пружин жизни, которые могли бы изменить судьбу, или мир. Величайшие секреты столь просты, что они ускользают от нашего взгляда, подобно птице, не видимой на фоне листвы

которая внезапно подаст голос

и все придет в волнение

и жизнь изменит курс.

Сейчас я вижу так ясно судьбу людей и их сокрытую — и явную — мощь. Я слышу в отдалении горький голос Еврипида: "Путь здесь, и никто не может увидеть его". Я слышу нежный голос Антигоны: "Слезы иссякли, одна я осталась, что за правосудие сослало меня вниз, в эту темницу, в эту неслыханную могилу? Ио! Несчастная изгнанница, отвергнутая живыми и мертвыми, не жива и не труп...". Ио! Ее крик разносится эхом снова и снова, с зари веков я слышу этот крик на наших устах, принесший нам так много печалей, и я знаю секрет, столь простой, что никто не слышит его.

Какими мыслями занят ты, человеческий брат, здесь, на улице? Ведь эти мысли есть то, чем ты становишься. Каков твой крик, здесь, в повседневной суете? Ведь этот крик есть то, что делает тебя — чем? Человеком, обезьяной, другой тварью из миллионов? Или другим неслыханным существом, Ио! вырвемся из темницы?

Это так просто, что мы не думаем об этом.

Так что вам, братья, кто не думал об этом, я хочу сказать, что биения ваших сердец, столь тщетные и столь мощные — если только вы задумаетесь над этим хоть на мгновение, и ваши сердца перестанут биться впустую. Так что, без рифмы или объяснений, только с моей любовью, позвольте мне сказать, что

Ваша печаль на улице

и в толпе

не тщетна

Разве вы не знаете

что мы приходим

отовсюду

Помните, помните

здесь на ваших бульварах скорби

Зовите, зовите

тот великий забытый День

ту великую потерянную Ширь

Очистите вашу старую ночь лжи

Очистите ваши стремления и печали,

ваши утомительные бесполезности

ваши ничто из ниоткуда

Закричите, закричите от самого сердца

вашего сердца

и это придет и охватит вас,

наполнит вашу печаль, вашу ночь, ваше ничто

и переполнит вас неожиданной

сладостью

как было в начале Времен

как если бы ничто

никогда

не было известно или понято

сохраните эту пульсацию

без языка, без возраста,

эту всемогущую пружину

единственную секунду, что верно бьется

Ведь сейчас время для все-возможного

Ведь сейчас время для другого Века

если вы хотите этого, если вы действительно

обратите ваши мысли к этому

Схватите, схватите золотую нить

здесь, сейчас

на ваших бульварах Скорби

и испустите ваш НАСТОЯЩИЙ крик

и ваши могилы откроются

и Судьба будет изменена.


Грннго 1

Cатпрем

ГРИНГО

Посвящается

Матери

прародительнице

Эволюции.

"Гринго". "Книга джунглей" наоборот. Герой -- не просто человек, возвращающийся к жизни среди животных, но человек, живущий в первобытном племени амазонского леса, который ищет пути выхода из Племени людей и путь к "человеку после человека". Это легенда об эволюции и о Прародительнице эволюции, воплощенной в образе "повелительницы" племени, которая увлекает Гринго на открытие рискованных переживаний, происходивших раньше на Земле: в Египте, в Атлантиде, в северной арктической стране и в будущем Земли -- каждый раз вызывая сопротивление защитников устоявшегося Закона, будь то закон древних Посвященных или Закон амазонского племени, или Закон спиритуалистов, или Закон биологов XX века. Ведь каждая достигнутая вершина становится препятствием в следующем цикле. Последовательно Гринго проходит через "пламенную дверь", "нефритовую дверь", "голубую дверь", "дверь снега", прежде чем достичь "черной двери" XXI века, и "минуты небытия", когда люди скажут "НЕТ" своему удушающему Закону и согласятся раскрыть "новые глаза Земли". Автор здесь воскрешает в памяти рискованное путешествие, которое он предпринял в девственных лесах Гвианы в возрасте двадцати пяти лет, и то, захватывающее дух, переживание, которое он испытал возле Шри Ауробиндо и Матери в будущем Земли -- виток спирали из доисторического леса в таинственный лес завтрашнего дня.

* * *

Опыт человеческой эволюции на Земле проводится сейчас не впервые.

Он ставился миллионы раз прежде, и это длительное представление еще миллионы раз повторятся.

Во всем, что мы сейчас делаем, во всех наших мечтах, наших стремлениях, при тяжких свершениях мы подсознательно используем опыт бесчисленных предшественников, а наш труд оплодотворит неизвестные нам планеты и еще не родившиеся миры.

Шри Ауробиндо

Это было однажды, сто миллионов лет назад, после множества попыток и множества потраченных впустую слов: горе и радость, сказанное мастерство и исполинский крах надежд, и еще такая тихая радость, которая растет и растет, как тайный цветок всех миров и звезд. Миллион этих звезд, миллион этих миров и непрерывный труд едва заметного продвижения вперед человека или птицы, или розовой игуаны на берегу стремительного потока, или не родившегося еще вида под взглядом огромных, тревожных звезд.

Обыкновенный человек, будешь ли ты именно тем, для кого была затеяна эта великая игра, для того эта нежная радость облачается в миллионы страданий и драгоценных уборов, или твой путь должен будет опять повториться сначала под огромными неудовлетворенными звездами?

И еще раз это было сто миллионов лет назад: пришли и ушли пророки; неопровержимые истины; торжество золота и стали; спасение на других планетах; маленькие дети, которые умирают и умирают -- но об этом позже. Позже.

Когда же?

Сказка всех сказок, вот же она, наконец, здесь.

Или ее никогда тут не будет... никогда?

Совсем юный побег, цепляющийся за утес, нежный и зеленый, подобный грозди звезд в кипении бурного потока, вдыхающий воду и свет, забавляющийся и играющий не для чьего-то развлечения, но для любого, когда-либо родившегося, колибри, для любого прохожего -- безупречно зеленый... "Еще, еще", -- нашептывает он. -- "Всегда, всегда", -- наслаждаясь прохладной водой, убегающей к морю.

Для этой ли маленькой зеленой водоросли вращаются галактики?

Они вращались, они всегда будут вращаться. Некогда же они будут делать это только ради счастья простого человека?

И Земля сказала: "Попытаемся еще!"

I. Великое странствие

Итак, на сумрачном антарктическом континенте дрожала Земля. Фонтаны огня били ключом, достигая неба, и крики птиц и обезьян смолкли в свинцовом молчании в то время, как грозовые тучи, изрыгавшие дождь и молнии, сразу окутали зеленые холмы покрывалом; Земля отправилась в путь.

Она принялась скрипеть, как гигантский корабль из лопнувшего базальта, завибрировала, изрыгнула из тысяч, внезапно разверзшихся, трещин, шипение разъяренной лавы и кипящей воды. Она медленно повернулась на своем гранитном днище, оставляя в гавани окаменевшую Австралию и вышла в пенную пустыню открытого моря.

Быть может, какая-то забытая чайка издала последний крик среди обезумевшего старого мира.

Земля скользила среди голубых вод, оставляя за собой цепочку затонувших изумрудов.

Обломки этого мира пошли ко дну со своим содержимым, вместе с шаткой мудростью и вызывающими победами, тогда как маленькая зеленая водоросль, уцепившаяся за утес и, быть может, несколько человек с огромными мечтательными глазами дрейфовали на поверхности гладкой и розовой Индии к варварскому континенту.

Звезды вращались, как обычно, безмятежные годы и эры напролет.

В мощном, утробном ликовании океана, огромный плот не заметил потери обломка -- шумящей и тяжелой Африки, обремененной грохотом и молниями, но с робкой, как взмах крыла, надежной. Курс был на Восток, все время на Восток.

Америке, подобно огромной зеленой акуле, была предоставлена возможность прясть в буйстве вод серебряную оконечность материка. Это произошло за сто миллионов лет до нашей эры или после нашей эры, после стольких прошедших эр, жестоких и жаждущих, тревожных, движущихся вперед, только вперед, к человеку или игуане, которые будут наделены умиротворенным сердцем, быть может, новым сердцем, которое вместит в своей чуткой ткани все звезды и их истории.

Какова же тогда цель великого странствия после стольких страданий, и погибших надежд? Во имя чего смерть маленьких детей? Во славу какого неба, какого Бога, какой догмы, какой гробницы доисторической мудрости или неоспоримой энергии? Где же Земля? Где же Земля маленькой, зеленой водоросли, безупречно зеленой и прелестной. Где Земля простого человека и других существ на берегу огромного и бурного потока?

Последним усилием огромный плот вклинился в отмели Тихого океана, вызвав стихийное бедствие из бушующей морской пены, подобно спокойному и бесстрастному взгляду Гималаев, соглашаясь навечно на медленный труд среди приглушенных криков обезьян и алчущих людей, ради новой радости.

Еще один раз история началась с начала.

II. Гринго и зеленая змея

Над громадным, зеленым волнением амазонского леса шел экваториальный бесконечный дождь, омывая каждый маленький листок миллионов деревьев (как бы лаская каждый), пробегая теплой дрожью по мягкой коже холмов. Он смыл горести, годы, воспоминания, скатывался огромными, ноздреватыми реками, маленькими одинокими водопадами, невозмутимыми и милосердными, уносящими жизнь и смерть. Шли дни за днями в таком водном обвале, и только иногда раздавался прерывистый, хриплый крик длиннохвостого попугая ара, внезапно звучащий, как первое благословение жизни в вечности тишины.

И опять волнение, опять безграничный трепет или, как шепот, молитва.

Затем все смолкло.

Засветило Солнце. Лес внезапно предстал игристым исступленным восторгом, вспыхивающим миллионами оттенков зеленого цвета, сверкающий изукрашенными мириадами жемчужин, стремительным натиском запахов среди нагромождения мертвых деревьев и папертников.

Чистый луч Солнца пронзил поляну насквозь.

Там находился обычный человек, одинокий, задумчивый, сидевший на берегу игапо[1], подперев подбородок ладонями.

Не считая браслета из ореховой скорлупы под правым коленом, он был совершенно обнажен. Его кожа была смуглой, как отблеск Солнца на стволе бальсового дерева. Тело его было крепким, как лиана, и столь же совершенно спокойным. Его звали Гринго -- "чужестранец". Ему было, быть может, лет пятнадцать, и вода стекала с прядей его каштановых волос. Его лоб был высоким и выпуклым, как у изображения святых на иконах. Он был недвижим. Два напряженных глаза устремлены... Куда?

В будущее, прошлое? Или на эту одинокую каплю воды, повисшую на мягком мху бальсового дерева.

Затем, на высокой ветке над игапо запел один кузнечик, другой, еще один. Они перекликались таким образом под огромным, изрезанным силуэтами деревьев, солнечным сводом. Этот звук, который поднимался и поднимался, замер на одной безграничной, пронзительной ноте, покрывшей все игапо: удаляющийся, теряющийся в лабиринте лиан и затем замирающий вдали на главных отрогах горной цепи, чтобы, еще вернувшись, вторгнуться в спокойствие игапо, своей единственной пронзительной нотой, одуряющей, неустанной, как накатывающийся прилив или мольба из глубины потерянных веков.

Он сделал резкое движение и... ЗЗЗ! -- проворная стрела просвистела около его уха и пригвоздила маленькую змейку, (такую хорошенькую!) зеленую, как только что пробившийся росток, к стволу дерева перед ним.

Как акт насилия.

Змейка свернулась вокруг стрелы, завязалась узлом.

Гринго не пошевелился, он знал. Лишь его сердце пронзила острая боль.

Сухие ветки затрещали, и затем возник смех, гнусный, грубый, утробный:

-- Ну, Гринго, не боишься?

-- Ты тратишь впустую свои стрелы, -- просто ответил Гринго, не поднимая головы. Но кисти его рук побледнели. Затем он спокойно добавил:

-- Ты же не собираешься есть Жако, а?

Человек в ярости выдернул свою стрелу из ствола дерева, едва не соскользнув в теплую грязь маленького озерка, снял Жако со стрелы и бросил -- его на колени Гринго.

-- Следующая будет твоей. Игапо -- мое.

И человек исчез, сопровождаемый чавкающими всплесками.

Юноша медленно взял змейку в руки, она еще трепетала. Затем она закрыла глаза.

Кузнечики над покрытым золотыми пятнами игапо вновь принялись стрекотать на высокой неутомимой ноте.

III. Подземелье

Это было подобно глубокому сумрачному подземелью. Гринго углублялся и углублялся внутрь, вся его боль была сконцентрирована там. Неизвестно откуда идущее ощущение было таким мощным, как если бы глыбы и глыбы скорби были собраны вместе. Оно не имело ни названия, ни смысла, но причиняло сильные муки; (вероятно это было старо -- О!) да, это было старо, определенно также старо, как и напор прорастающего семени, может быть даже множество семян. Это ощущение шло изнутри, оттуда, из глубины этого сумрачного подземелья. И Гринго углублялся и углублялся. Маленькая, зеленая змейка лежала на его бедре, была холодной и дряблой. Она была мертва. Это была смерь, вот что это было. Подземелье скорби. Гринго устремлялся сильнее и сильнее к концу этого подземелья -- оно было бесконечным. Там не было ни единого звука, там не было ничего, только скорбь, сущее страдание, ничего другого. Все было сделано из скорби. И чувство это было настолько древним (Гринго знал это не умом), как если бы на него внезапно обрушилась вся тяжесть чего-то неизвестного, где множество раз присутствовала маленькая мертвая зеленая змейка на его бедре; полностью уничтоженная бесконечно много раз в прошлом, как и исчезнувшие бесконечные племена людей. Она была очень древней, эта смерть. И это был очень древний уход. И грубый хохот мужчины. О! Этот хохот... Он еще больше усугублял скорбь. Внезапно, все замолкло в лесу, ничто больше не общалось между собой. Потому что Гринго был одинок. Гринго -- чужестранец.

-- Но я не хочу!

Гринго приподнял свою маленькую, мертвую змейку, и сильнее устремился вглубь, как будто надо было дойти до конца, и он никогда больше не сможет открыть глаза и беспечно насвистывать в лесу с этим ощущением скорби в глубине своего сердца. Невозможно жить со смертью в сердце. Смерть нужно победить!

Внезапно он достиг предельной глубины. Гладкая и совершенно черная стена, как над водопадом в вышине, на склоне горной цепи. И здесь ничего нельзя было поделать, здесь была бесконечная тьма.

Далеко снаружи прозвучал крик попугая. Жизнь... Лес... Но все это никогда больше не будет прежним. Никогда больше это не будет просто жизнью, все изменилось в самой сути.

И вот Гринго раскрыл руки, выпустил свою маленькую змейку. И утонул в потоке неприкрытой скорби. Все стало очень неподвижным, по другую сторону остались все звуки, там осталась даже боль. Боль чего? Больше не было боли, больше не было ничего. Громада тишины" почти удушающей, как будто жизнь остановилась, как будто все существо было сконцентрировано в маленький упругий центр, такой мощный и такой хрупкий, как совсем неуловимый вздох в глубине -- О! -- также достаточно древний, который переживали предки всех племен и все умерщвленные змеи, и все пра-пра-пращуры в бесконечном начале. Первый легкий вздох из глубины глубин. Ни в чем больше не было смысла. Было только легкое, чистое дыхание, как забвение всего, кроме этой маленькой трепещущей точки.

Забвение всего.

Она была горячей, она была мягкой, эта маленькая точка, как ложе гнезда, как начало мира.

Это было безупречно, как Любовь. Это было то, единственно существующее в мире.

И вот, в глубине появился разрыв, слабый белый отблеск, подобный облаку. Он был весь круглый и живой. Гринго показалось, что он его вдохнул. Он нырнул в белый колодец. Стены рухнули, исчезли, больше не было подземелья, больше не было смерти. Как странно! И это ощущение разрасталось и разрасталось. Гринго был как будто наполнен белым круговоротом хлопьев, пеленой мягкого, как пыльца, света: и это сжималось, расширялось, сжималось; расширялось... горячий трепет, как трепет сердца птицы, но который заполнил все-все. Больше не было Гринго, мир стал белым трепетанием, которое стало маленькой змейкой и базиликом, и листиком на ветру, и обычным человеком, и всем, чем пожелаешь.

Оно было даже слегка позолоченным. Это была другая жизнь, или та же, но такая непохожая.

-- Эй!

Он чуть не опрокинулся навзничь. Горячая рука лежала на его плече. Его глаза часто замигали. Маленькая зеленая змейка выскользнула из его рук и скрылась в глубине игапо.

Прямо перед самым носом он увидел круглое лицо с красной повязкой. Это был его друг Киньо.

-- Слушай, у тебя прекрасный вид!

Ему было, наверное, лет тринадцать, его кожа была цвета темного тусклого золота. В руке он держал флейту.

Они оба расхохотались, и так хорошо было смеяться. Спускалась ночь, все игапо покрылось розово-муаровым, переливающимся рисунком. Москиты принялись жужжать в ушах и жалить. Гринго поднял свою одежду из лыка и завернулся в нее единым жестом. Он был красив, выпрямившийся на фоне купающихся в розовом свете деревьев.

-- Говорят, ты пришел с заснеженных гор, как Мать.

Лягушки принялись настраивать свои инструменты; сначала один маленький серебрянный молоточек, чистый и одинокий, затем десятки, затем низкое скрежетание. Песнь ночи началась.

-- Киньо, вот бы уметь летать, а?

Киньо принял гордый вид, втянул в себя воздух, почесал за ухом:

-- Я думаю, н...нужно бы спросить об этом у моей флейты.

Он опять почесал за ухом, надвинул свою повязку на середину лба:

-- Сегодня вечером нечего надувать щеки.

В молчании они направились по тропинке к карбе[2]. Но на челе Гринго осталось нечто, как бы написанное огненными буквами: "Нужно уничтожить смерть".

И внезапно он подумал: "Черт возьми, но моя змейка умерла!"

IV. Великое дыхание

Голод.

Гринго не хотел голодать, это было унизительно, это было отвратительно. Но тем не менее...

Миниатюрные суи-манга[3] не испытывали голода: они порхали, порхали, как бы танцуя на месте, а затем -- чмок! -- одним махом, украдкой, они целовали чашечку цветка, точно смеясь, потому что цветок был прелестным, и потом он был таким одиноким и нуждался в обществе. Но соленая пиракуру[4] доставалась от отца сыну. А у него не было отца. Значит он не был и сыном. Кем же он был? Ни крокодилом, ни суи-манга, ни индейцем племени Тукан. В общем, никудышный полукровка. Но все же...

-- Ты хочешь, чтобы я заставил тебя убраться отсюда! Ничтожество...

Бормотал сквозь зубы голос человека позади карбе. Нитка голубого дыма поднималась к небу.

-- Не умеешь охотиться, не умеешь ткать, не умеешь ловить рыбу, а?

Если Гринго до сего дня был еще жив, то только благодаря милости старейшей Матери, без нее он давным-давно бы погиб вместе со всем своим племенем, которое сгинуло в ненастных глубинах реки Ксингу.

"Он -- мой", -- сказала она. Никто не спорил со старейшей, хотя многие были недовольны.

Гринго удалился медленной поступью, со спокойным достоинством, его неизменная одежда из лыка висела на шее. Он был худощав, его мускулы были вытянутыми, как будто бы он их прятал. Он не сказал, что очень хорошо лазает по деревьям, и к тому же, какая от этого польза?

Точным скачком, как лань, вспрыгнул на ствол поваленного дерева, поколебался мгновение перед тропинкой, ведущей к игапо. "Яйцо черепахи, это было бы неплохо!" "Игапо мое".

Мое... Мое... Я и ты. Все-таки, это был странный мир: Было ли ощущение "я" у суи-манга, у жакуару[5], у большой памбы[6]? Где же начиналось это различие "я"? Гринго был, время от времени, до жути "я", и именно это причиняло боль.

-- Пшш...!

Он запнулся. Среди лесной поросли внезапно пронесет легкий смех.

Разумеется это была Рани, сестра Киньо, обладательница строгих глаз, которые напоминали по форме перо птицы, над смуглыми щеками.

В молчании она протянула ему мачете и исчезла под хруст сухих веток.

Человек без мачете -- это не человек. Не так ли? Тогда кто же он? В любом случае, не из племени Тукан. Он пожал плечами, прошел еще немного, посмотрел на Запад, на Север... Саванны или горы? Но нет, он хотел к водопаду -- вернее, хотели его ноги. Странно, но в подобных случаях обычно принимали решение именно ноги Гринго. Они знали лучше, чем он сам. Этим утром его ноги выбрали водопад, но за этим решением стояло еще что-то (он не очень хорошо представлял, что именно), что-то, что его притягивало.

Он завязал свою одежду из лыка вокруг талии и отправился в путь... Внезапно не стало больше Гринго.

Корни были длинные и изогнутые, как шланги, он знал, в каком точно месте надо обломить и -- клац! клац! -- конец сочного ствола в его ладонях, голова откинута назад, он жадно пил. Это была свежесть, как часть жизни, она перетекала в его тело, как маленький искрящийся ручеек -- Ах! -- еще, еще... В мгновение ока он почувствовал себя набухшим, как стебель кувшинки в игапо.

Лес начинал превращаться в гигантское игапо, из которого он брал свое начало, впитывая жизненный сок, слегка соприкасаясь повсюду тысячами маленьких волокон и хрупких оболочек -- лес полнокровный, сочный и чуткий.

Гринго шагал вперед, но шагало нечто странное, как будто его ноги овладели им; все быстрее и быстрее, все быстрее, и быстрее: позвякивал его браслет из ракушек. Там были длинные сипо[7], тянущиеся ввысь, и-гоп!- поваленные деревья и предательски обрубленные корни, уже покрывшиеся пучками листьев, и -- гоп! Лес ощущался тысячами маленьких пор, и было неизвестно принадлежат ли они лиане, лесу или замшелому утесу, или же -- змее, предупреждавшей: "Осторожно!", -- или ноге, которая просто миновала поверху большую штуковину, свернувшуюся спиралью, неподвижную, безукоризненного цвета морской волны и -- гоп! Он уже был далеко среди других стволов и густых кустарников.

Вдруг, возникла быстрая, как молния, вспышка осознания, некая странная, целиком находящая отклик, определенность. Гринго немного отдышался, и затем пришло то надоедливое дыхание, которое где-то внутри формировало какого-то Гринго с маленькой погремушкой из ракушек. Здесь был нанесен последний штрих: "Иди туда!" "Иди туда -- это был пароль. И вот он слегка наклонился вперед, в последний раз его мускулы напряглись... как ворота, которые вот-вот распахнутся. И затем, возникло великое дыхание, оно было таким занятным!

Это было, как будто весь лес дышал через него или он через лес, не существовало больше ни его самого, ни стволов деревьев, ни пней, ни утесов: это было единством -- и ногой, и булыжником, и маленькой змейкой цвета мертвого дерева, и огромным количеством всего везде; переполненными радостью были и ноги, и булыжник, и -- гоп! -- и неизвестно было, что над чем проходило, ведь это едва касалось земли. Итак, имелось" "Что-то", что проникало в легкие, как порыв наслаждения или смеха -- О! -- некая радость, радость закрыть глаза, некое дыхание, некий ритм: здесь ничего больше не было видно, ничто здесь больше не было узнаваемо, это был огромный, лекций нырок в гигантское дыхание, подобное смеху; сверкание смеха, огромное, неисчислимое, бесконечное, веселящее, шумящее, как пыл юности или водопад, извивающееся, как змея, трепещущее вместе с листком... Итак, он поднялся в воздух, ноги больше не касались земли, мир раскрылся, он вошел в танец.

Легкое дыхание, которое было подобно самому дыханию мира.

Плюх!

Он свалился на землю: Она была там.

V. Встреча

Она была неправдоподобно прекрасна.

Стройная, величественная на фоне высокого занавеса леса. Белая, как бы изваянная из белизны, 3акутанная в нечто вроде шали из какой-то коры неместного происхождения, тоже белой, с небольшой добавкой "меда". Была ли Она высокой или маленькой, старой, молодой? Ты входил в иной мир до странности неподвижный. Там больше не было звуков, не было ничего, что могло бы колебаться. Ты входил в Него, как на поляну света, затем тебя захватило нечто, овладевало тобой, как при погружении в глубину неподвижных веков; больше не существовало понятий я -- ты, здесь -- там, был -- буду -- все исчезло, таяло в белой нежности, такой безграничной, как будто Она возвысилась над временем, над эпохами, над болью, влившись в медленное, вечное трепетание крыльев над лесами, над жизнью, над смертью, беспредельной необъятностью мягкого света. И затем, проникновенный взгляд на дно, как в открывающийся колодец, улыбки. Итак, этот мир был навсегда у себя дома, в вечном пристанище, и все было осознано, понято, любимо во всеобъемлющем "да"; сердце таяло, пронзенное молнией, забившись вдруг миллионами крыльев.

Было неизвестно, откуда Она пришла. Кто-то говорил, что-с заснеженных гор на Западе, которые вершинами достигали Солнца. Неизвестно было сколько Ей было лет. Она была стара, как лес и как все, живущие ныне и когда-либо жившие племена. А затем, внезапно. Она становилась такой молодой, ее лицо излучало на волю смех маленькой девочки, звонкий, насмешливый -- О! -- Как она умела высмеивать!

-- Ну, малыш, у тебя выросли крылья?

Гринго провел по губам языком, слегка пошмыгал носом. И внезапно воскликнул, сообразив:

-- Мать, но кто же Ты?

Тогда она расхохоталась, и каждый взрыв смеха стирал с ее лица одну морщинку, другую, округлял щеки и посреди них выщерблял маленькую ямку. Ей было пятнадцать лет: столько же, сколько и Гринго.

-- Дай мне твою руку... Ты знаешь, я настоящая!

И она прыснула со смеху.

Мгновение Гринго колебался, запустив пальцы в пряди волос... Образ маленькой, сгорбленной чуть ли не вдвое старушки, пересекающей вырубку со своим всегдашним мешком трав и кореньев, возник в его голове... И в этот же миг маленькая старушка оказалась не маленькой, а достаточно величественной, в ореоле неизменного белого света, который, казалось, окутывал ее, как тонкий туман на заре над тихим игапо. Это была старейшая Мать всех времен и народов.

Гринго протер глаза.

Она присела на выступ скалы около него, вытащила свой мешок, открыла его, порылась среди трав, камней и темных корней. Луч Солнца осветил ее затылок. Сердце Гринго было странно взволновано. Не сознавая, что он делает, он взял ее очень белую руку с аметистовыми жилками и поцеловал.

Она улыбнулась уголками глаз, продолжая перебирать содержимое своего мешка.

-- Мать, я видел конец снега в подземелье..., а затем ушел совсем живой Жако.

Он откашлялся, потому что всегда слегка робел перед Ней. В стороне слышался шум водопада.

-- Вот, держи, -- сказала она, -- смотри хорошо... Ты видишь этих малюток?

Она положила три маленьких зеленых побега в его правую ладонь.

-- Их можно найти у водопада, они цепляются за скалу... И потом, видишь эти два камешка? Внутри них есть маленькие звездочки. Протяни руку!

Она принялась стучать одним камешком о другой: немного пыли упало в ладонь Гринго...

-- Это можно найти в русле потока. Но не стоит их брать, когда они начинают покрываться зелеными или коричневыми пятнами: надо, чтобы внутри было много маленьких звездочек. А затем...

Она взяла три ростка, хорошо растерла их в ладони пальцем и сделала небольшой зеленый шарик, который она смешала с пылью в ладони Гринго.

-- Теперь ешь, ты больше не будешь голоден.

И она опять улыбнулась.

Лицо ее было окружено светлой нежностью, глаза в сетке морщин лучились насмешкой и добротой. Эти глаза очаровали Гринго, они никогда не были одинаковыми.

Без слов он взял зеленый шарик, тот слегка скрипел на зубах из-за пыли, но... каким же он был свежим и вяжущим! Можно было подумать, что он попробовал кусочек маленькой радуги над потоком.

-- Мать, ты знаешь...

Он задержал дыхание, у него было столько слов и вопросов, которые сталкивались внутри друг с другом, их нужно было выплеснуть единым махом, пока они не вернулись обратно в подземелье.

-- Они меня ненавидят!

-- Это чтобы принудить тебя быть более возвышенным, сильным, -- отрезала она.

Она могла быть настолько же резкой, насколько она была доброй.

-- Мать, я бы хотел...

Это слово было наполнено невыразимыми вещами, -- как будто все эти часы и молчаливые дни, когда он слушал шумы леса, сложились для него, Гринго, в звуки музыки.

-- Мать, мы уже давным-давно здесь, чтобы слушать сверчков, водопад, красных обезьян в ночи. Слушать... что? Деревья тоже уже давным-давно слушают: дождь, суи-манга, крики маленького тимаму[8]. Что же это такое, чему мы внимаем, что есть там, в глубине, после тишины, что идет издалека-издалека, быть может, с заснеженных гор, вон там? Как если бы это имело отклик далеко-далеко, без шума, без слов. И это нечто пылает внутри. Я все время хотел идти, уйти, как будто бы я должен был найти... что? То, что остается на границе тишины тогда, когда сверчки замолкали -- а это продолжается; то, что остается на исходе дождя, тогда, когда дождь заглох в листьях -- а это продолжается; то, что остается после красных обезьян, когда они ушли в ночь -- а это продолжается; Мать; это -- как будто ничего не было! Это там, там, где этого еще не было. И если я иду, то это есть еще и после ходьбы. На Западе -- это деревья и деревья; на Юге, на Севере, везде существуют сверчки и еще сверчки, сути-манга, жакаре[9] -- это после, ты понимаешь? А что же в конце? Бальса, сипо, амаранты[10] -- они растут и растут, они всегда будут деревьями... Это глупо. Мать! И потом, я, Гринго, я всегда буду Гринго: соленая пиракуру и маниоковая мука, маниоковая мука и соленая пиракуру, а затем меня сожрут, и опять, потом здесь будут другие Гринго, всегда, всегда Гринго, и я опять буду слушать то, что приходит после тишины, после сверчков, после красных обезьян и дождя, и еще дождя. О! Мать, скажи мне, что существует после, скажи мне! Есть ли что-нибудь после, или все это будет извечным животрепещущим вопросом?

Он говорил, и спускалась тишина, чудесно исполненная бессмертным маленьким водопадом, который исполняет и будут исполнять свою партию еще тогда, когда ни одного из этих Гринго здесь не будет, и тогда, когда там будут другие Гринго, такие же: один человек -- это миллионы людей, как амаранты в начале веков, из века в век, вплоть до дня, когда планета рассеет свое бремя человечества и скорби, и начнется опять... одна Атлантида, две Атлантиды -- маленький красный попугай, ласточка и еще обычный человек со своими вопросами на той же поляне, где в совершенстве исполняет свою мелодию прелестный водопад.

- О, малыш!...

Она опустила ладони на колени, закрыла глаза. Она была окутана белым светом и улыбкой. Можно было подумать, что Мать всех времен склонилась над своими детьми.

-- Я долго ждала тебя, тебя, который горячо болеет за судьбу Земли. Я тебя ждала. Я Старейшая Мать всех времен, я ждала не на одной единственной поляне. Меня сжигали, не единожды погребали, я страдала, искала не в одном человеке; меня убивали, обожали, ненавидели бесчисленное множество раз, я уходила, удалялась вместе с мудростью, с мудростью, которая не изменяется ни на йоту, с тайнами и чудесами, идущими из глубины вод...

Дождь возобновился, плотный, теплый, как бесконечное журчание. Маленькие алмазные капли стекали по ее волосам, затянутым в узел на затылке. Она походила на статую нежного света, склонившуюся в улыбке.

-- Но моя тайна заключается не в каком-то чуде, не в каком-то волшебном порошке или какой-то мудрости -- моя тайна заключена в твоем вопросе, малыш.

И она раскрыла ладони, лежащие на коленях:

-- Я ждала твоего вопроса от целой череды маленьких Гринго -- ведь нужно много времени, чтобы разгорелся костер, ведь нужна мука и мука... Они меня почитали, они меня засыпали своими гирляндами из нежного жасмина и своими молитвами о маленьких благословениях и сомнительных побед -- много пиракуру, много маниоковой муки и прелестных малюток... с прелестными мечтаниями о дремотных необъятностях. Но малыш, кто смог бы пылать достаточно долго для того, чтобы сорвать покровы с Тайны: пылать ни за что, пылать во время ходьбы и в тишине, пылать шаг за шагом и день за днем, чтобы заставить созреть этот единственный на Земле вопрос и взломать ограниченность восприятия обычного человека.

-- Скажи мне, открой мне Тайну!

Она широко раскрыла глаза, подобные алмазным дверям на фоне голубого озера.

-- Тайну не открывают, ею становятся.

-- Скажи мне, я больше не могу!

-- Смотри долго на дождь: стань дождем. Смотри долго на птицу: стань птицей. Смотри долго в ничто, которое там, за тишиной: стань этим ничто, которое в конце всего. В конце всего...

-- Мать, у меня болит сердце.

-- Малыш, ты мой, и я перенесу тебя на свою новую Землю.

-- Но это далеко!

-- Это не дольше одной секунды.

Итак, Гринго взял эту руку с тоненькими аметистовыми жилками, которая казалась такой белой.

-- Я тебя не покину.

-- Нет, ты меня не покинешь. Никогда. Чтобы ни случилось здесь или там, с моей рукой или без этой руки, которую ты держишь, я тебя введу в мою живую Тайну, в конец стрекотания сверчков и криков красных обезьян, в конец обычного человека, туда, где начинается человек после человека. Я сказала.

Она поднялась. Она была высокой и стройной, в белом. Ее огромные глаза были распахнуты, как врата света. Дыхание ветра пронеслось над поляной. Маленькая капля, сверкала на носу Гринго. Это было сто миллионов лет назад за завесой из деревьев и дождя. Это было, как одна секунда, которая блистала, которая еще блистает в каждом обычном человеке, жаждущем Тайны.

Кому нужна, кому нужна эта Тайна?

-- Я тебя еще увижу?

-- Каждый раз, как ты сделаешь шаг вперед.

VI. И, плюх!

Теперь Гринго знал.

Его жизнь была растревожена глубоким потрясением, чем в тот день, когда на некоей прогалине первое существо стало мыслить. Или это било то же самое потрясение, повторяющееся из века в век? Первый угорь, первый тюлень, иволга, землеройка, желтый порхающий мотылек: каждый раз мир разыгрывал это представление, как будто бы его никогда не видели. Обезумевший взгляд. Все остановилось, изменило цвет, мир больше не был таким, как обычно. Это возник неожиданный огромный вопрос: существует ли человек после человека, и что же это такое.

Время остановится, без обиняков. Искала ли Земля, перебирая существо за существом, переходя от зверя к зверю, возможность посмотреть на себя со стороны на Землю, с каждым разом все более совершенную?

Гринго рассматривал кисти рук, погруженные, в бурный поток; он заметил свое лицо, отражавшееся смуглым пятном, которое то и дело внезапно растягивалось, разглаживалось; дробилось в крутящемся вихре маленьких пузырьков. Для Гринго это внезапно стало грозной тайной. Даже его глаза увеличились; папоротники, намокшие лианы, глянцевитые, огромные утесы возникали один за другим в мельчайших подробностях, вычленяясь из своей обычной запутанной картины, и задавали ему какой-то вопрос. Все смотрело на него. Эта тишина, окутавшая все (даже полупрозрачная и неподвижная колючка, прильнувшая к скале), была почти угрожающей. Больше ничего не делалось, чтобы есть, пить, идти, за что-то цепляться или наблюдать за тем, как спускалось Солнце с зеленых ярусов гигантского головного убора леса -- все делалось для другого. Но для чего? Разве по-другому смотрело на свою дрейфующую землю первое существо, мыслящее существо в далеком Каменноугольном периоде? Оно смотрело и смотрело, и Гринго смотрел и смотрел. Он был почти скорбным, этот взгляд.

Вдруг Гринго почувствовал себя чудовищно одиноким.

Как же становятся человеком после человека... Там, в полном одиночестве среди миллионов деревьев, которые не кончаются и не кончаются; и миллионов маленьких тварей, которые продолжаются и продолжаются; и нескольких племен, обычных и неизменных? Как это изменяется, как? Что? Неужели это может даже меняться и до каких пределов? За вуалью неподвижной воды между камнями, окруженными пузырьками, он заметил два желтых глаза, испещренных черными точками: это был Жакаре. Малыш Жакаре, который смотрел на него, хмуря роговые надбровные дуги -- деликатес. А хвост Жакаре -- каким он был вкусным, сочным. Если бы спесивец Вриттру со своими злыми стрелами оказался здесь, все было бы быстро кончено. Гринго осторожно подвинул свою руку в прохладной воде потока -- можно было подумать, он никогда не ловил кайманов, запуская им в пасть пальцы. Гринго не сознавал, что он делает, он не имел ни малейшего намерения ловить каймана, может быть, он хотел поиграть? Он вглядывался в два маленьких нахмуренных, желтых глаза в треугольнике чешуи; он не видел ничего и видел все. Внезапно его тело наполнилось прохладной неподвижностью, столь же безупречно чистой, как вода потока; это было настолько неподвижно, восхитительно неподвижно, со всеми этими маленькими воздушными пузырьками, которые бежали вдоль спины и вдоль утесов; в действительности, так не было спины, в действительности, там не было утесов, не было руки, забавлявшейся в прохладной воде: там было огромное чистое тело, которое потягивалось и потягивалось в водах потока, било ключом среди пузырьков в мириадах легких вспышек света, зацеплялось за заросли водорослей, и еще скользило на животе среди маленьких струистых иголок и гладкой, словно сглаженные столетия, гальки.

И, плюх! Первой он уронил в воду потока голову, широко раскрыл, подобно переполненной водосточной трубе, рот, начал отплевываться, порезал руку об утес и выскочил из воды, отфыркиваясь, как большой муравьед. Он закоченел и был совершенно определенно Гринго.

Маленький кайман исчез, а с носа Гринго капала вода.

Человек уж точно обладал водонепроницаемой кожей. Вот так! И из нее не выйдешь.

Через что же тогда выйти?

Он подпер подбородок ладонями и долго смотрел.

Со стороны селения донесся крик.

VII. Вызов

Все племя было взволновано.

Издалека Гринго заметил Вриттру, чванливого нахала, который жестикулировал посреди растущей толпы. Женщины на поляне визжали и галдели, как стая птиц-трубачей, сбившихся с пути. Остальные сидели молча. Гринго сразу понял (это знание проникло в него через все поры кожи) -- война. Страх, угроза, убийство. Это вошло в его кровь с первым в жизни глотком воздуха.

Маленькое белое пятнышко в одиночестве осталось в стороне, как султан на высоких стволах мангрового леса.

Гринго приблизился. Он знал, что все уже решено. Он обладал странным способом получать знание: что-то останавливалось, обосновывалось в нем, как будто мгновение вычленялось из общей картины мира, и все можно было рассмотреть как бы под микроскопом в малейших деталях -- "Это будет". Либо это знание проходило насквозь. Он медленно приближался к Вриттру, как птичка к змее.

Этот последний развернулся всем телом.

Он был мощным, руки его были слегка отведены от тела, как у кулачного бойца, готового к прыжку; черные волосы были высоко зачесаны надо лбом и ниспадали пышной гривой. Над бицепсом правой руки у него был надет черный браслет, другой, изогнутый, как лиана -- на запястье, шкура пумы была обернута вокруг бедер.

-- Не трусь, Гринго, -- сказал он насмешливо.

Гринго пробрался сквозь толпу и встал перед ним, как вкопанный.

-- Ты когда-нибудь видел, чтобы я удирал?

Воцарилась тишина. Вриттру был силен, но Гринго окружало нечто такое, что создавало вокруг него пустоту. Он был небольшим, грациозным, среди этих звероподобных существ, но в нем чувствовалась невидимая твердость характера, которая делала его уверенным, как стрела.

Пиха[11] принялся голосить на ветке.

Вриттру смотрел на Гринго, и этот сверкающий взгляд сжимал сердце Гринго, как предчувствие беды. Это была все та же непостижимая боль. И такая же старая.

-- Ты ловок, как дуруколи[12] в ночи, никто не сравнится по быстроте с тобой, Гринго.

Его жирный голос стал ласкающим -- однажды Гринго видел, как он ласкал маленькую пленницу дуруколи и разом задушил ее. Ни за что.

-- Конечно, -- продолжал он, -- ты юн, и пользуешься высоким покровительством, но если бы ты нам показал хоть капельку твоего искусства, которое превосходит наше жесткое мастерство и варварские дела...

-- Довольно, -- сказал Гринго, -- я готов.

Раздался ропот. Несколько голов повернулось по направлению к маленькой белой фигурке, молчаливо сидевшей на стволе амаранта. Вриттру принялся выкрикивать:

-- Они находятся в четырех часах ходьбы на Запад. Брюйо видел дым в их лагере. Ты нам скоро скажешь, сколько их, и есть ли среди них женщины. Через час наступит ночь.

Взоры обратились на высокие кроны деревьев.

Воцарилась мертвая тишина. Каждый знал, что означала ночь в лесу. Но где искать Запад в ночи, необъятный Запад с его миллионами деревьев?

Круг людей расступился. Вриттру оказался лицом к лицу с маленькой белой фигуркой. Он заткнул большие пальцы рук за опоясывавшую его шкуру и вызывающе вздернул подбородок. Гринго наблюдал. Он все видел как бы сверху. Тем не менее его сердце трепетало. И все глаза были прикованы к Ней.

Она покачала головой, улыбнулась, подняла глаза. На один краткий, как вспышка молнии, миг их взгляды встретились.

И тогда, сердце Гринго переполнилось бешеной радостью. Он затянул потуже свою одежду из лыка вокруг бедер, пронзил взглядом глаза заморгавшего Вриттру и побежал через расступившуюся в стороны толпу.

У него было время заметить Рани, державшую палец у кончика носа, как в момент больших переживании. И он исчез за завесой деревьев.

VIII. Белый луч

Уже спустилась ночь.

У Гринго был выбор: бежать ли ночью и, быть может, потеряться, или дождаться первых предрассветных часов и бежать, и тоже прийти слишком поздно, когда лагерь уже проснется?

В таких случаях именно ноги Гринго знали, что делать, а его ноги хотели бежать. Но бежать... в трех метрах от себя ничего не было видно.

Последний луч, весь розовый, пронзил лес перед ним. Он остановился, застыл перед этим лучом, как будто все его тело должно было наполниться доверху этим лучом с Запада. Он закрыл глаза. Ноздри его трепетали. Он "пил" Запад: "О; Останься, останься, держи меня своей розовой нитью", -- нужно было наметить невидимую дорогу, больше не шевелиться, особенно, чтобы не отклониться от этой огненной гирлянды, которую он сердцем перебросил через ночь.

Медленно, с закрытыми глазами и вытянутыми вперед руками он отправился в путь. Пипа-пипа[13] со своими маленькими серебрянными молоточками звонили в гигантский хрустальный колокол ночи, вторгались в тень, окутывали Гринго миллионами звенящих нот, затем насекомые, сверчки, большие гудящие скарабеи стрекотали все громче и громче. Гринго не слушая, он медленно шел с постоянно закрытыми глазами, он вслушивался в нечто другое, более глубокое, еще более глубокое, разбивающее сердце, как будто бы громада ночи собиралась расколоться и дать проникнуть лучу света. Его руки задевали гладкую кору, он шел, спотыкаясь, натыкаясь на что-то, обходя препятствия и вновь устремляясь вперед; обезумевшие ветви хлестали его по лицу, растения -- эпифиты касались его лба липкими пальцами, он шел вперед, как будто сквозь занавес; шаг еще шаг в зыбком обжигающем приливе, неожиданно он падал на одно колено, поднимался и опять устремлялся в путь, слепо спрессованный вокруг этой пылающей в глубине точки, которая была им, определенно им, такая маленькая и такая напряженная в необъятности ночи. Он шел, как на свидание с самим собой, там, в конце... В конце чего? Миллиона скорбей и "посвистывающих" ночей, и эпох, нагроможденных, как пласты черной плодородной земли на берегу исчезнувших рек; он шел по глубокому руслу потока, высеченному жизнями и напрасными жизнями, походами и еще походами ни за чем, через такие же леса, шумящие, неумолимые; он бесконечно шел туда, к маленькой точке, единственному маленькому нечто, которое должно быть горячим и нежным, и цельным, к единственному просвету всех этих путешествий, к единственной надежной точке. О! Наконец-то что-то, что-то... Неожиданно он провалился по пояс в грязное болото

-- Мать!

Он закричал.

И тогда ему показалось, что его окутала белая нежность. Он выкарабкался, побежал вдоль болота, казалось, нить с Запада исчезла, когда он сбился с пути: нужно было поворачиваться и поворачиваться, он только что потерял путеводную нить -- где же она, это нить, тянувшая его за собой?

Гринго наклонился вправо. Он больше не ощущал ни своих ног, ни своих рук, ни своих глаз; он ощущал в глубине себя одинокое трепетание, горение всего существа, как будто надо было бежать исключительно там, как будто это было единственное место в мире, единственная дорога. Он спустился в эту бездну ночи, сжимая в руках невидимую розовую нить, взбирался, спускался, натыкался на что-то и опять устремлялись вперед. Он думал, что вот-вот упадет; а затем это кончится, он не мог больше двинуться, это была ночь ночей.

-- Мать!

Он закричал. Совсем слабый, даже беззвучный крик. Крик конца, когда все вот-вот исчезнет в одном пожатии плечами.

Он остановился.

Встал, как вкопанный, с закрытыми глазами, руки протянуты в никуда. Никогда-никогда не пересечет он эту ночь.

"Иди туда".

И тогда Гринго с криком ухватился; он схватил всю эту ночь, скрипящую, свистящую, густую, как хватают за шею питона, и ринулся потерянным телом в вязкое ничто -- какая разница! Он безраздельно окунулся в теплый и стрекочущий прилив -- больше не было Гринго. Существовал только неожиданный пробел, который позвал пройти белому лучу.

-- Мать!

Он вскричал в третий раз.

И Гринго вошел в белый луч. Неподвижное пламя. Белое.

Как портик пламени над двумя столбами ночи.

Он был этим пламенем.

Это было настолько неподвижно, совершенно неподвижно и нежно: все его тело пропиталось насквозь этой лучащейся нежностью, вытянулось, расширилось, раскрылось миллионами пор и маленьких дверок света; и за каждой дверцей, за миллионом дверок как бы пена света, которая расширялась, красовалась, начиналась в бурлящем белом... в неподвижности. В неподвижности, какой могли бы быть эпохи и эпохи, спокойные и нежные, когда все песни уже спеты, и все крики затеряны. Миллион маленьких белых окон, смотревших сквозь чуткие пространства; окон, мерцавших здесь и там, и везде, как будто весь мир был только этой белой нежностью, которая касается сама себя, которая находит сама себя повсюду.

Гринго продвигался вперед в живом и родном свете, и больше ничто не толкало его, ничто больше не ранило, ничто больше не было неопределенным. Он шел через гигантскую "белоснежную" ночь, несомый миллионами пипа-пипа, закутанный в мягкие складки мерцающего шлейфа, похищавшего звезды и пену материков, и все шаги зверей вместе с каждым маленьким трепещущим листочком и каждым криком в ночи.

И ничто больше не было ночью.

Больше нигде не осталось ночи, не осталось расстояний, не осталось странностей. Мир был у себя дома. Гринго был у себя навсегда; он видел всеми клеточками своего тела, он чутко передвигался среди бесконечно близких, и это было как миллион радостей в едином сердце сверчка, лягушки или звезды.

Внезапно он остановился.

Его легкие наполнил запах дыма.

Тогда он взобрался на ветвистое дерево, устроился верхом на ветке и стал ждать рассвета.

И в озарении он понял: этот белый свет был несмертью.

IX. Уагра

Он бесшумно соскользнул с дерева.

Лес дремал перед рассветом. На высоком своде очертилась бледная сетка, отбрасывая черные тени в более густую ночь. Плотный чернозем ощущался, как еще одна ночь в ночи. Гринго был неподвижен: он чувствовал великую ночь. Она входила в него на незатейливых влажных языках, как коричневый прилив, полный гладких водорослей и сколопендр. Тут он заметил более светлое пятно: поляну.

Он медленно отправился в путь. Сердце его трепетало. Страх? Нет, он не боялся, но эти спящие люди, с которыми собирались покончить одним ударом... Гринго не понимал. Зверей, ночь, воду, даже, камни он понимал так хорошо, но это чудовище, которое хапало больше, чем требовалось, чтобы насытиться?... Кто тут тоже играет на флейте, и так нежно -- почему он услышал флейту Киньо в этот тусклый предрассветный час?

Он побежал в заросли. В двадцати ветрах перед ним сверкало забытое мачете. Гринго замкнул его за пояс: он стоял на вырубке. Ничего не было видно. Тишина эта казалась ему невыносимой. Взглядом он искал дерево, где можно было бы спрятаться. Он резко обернулся: на него были устремлены два сине-зеленых светящихся глаза. Это был Уагра, огромный кот. Гринго застыл неподвижно, как камень -- ни трепетания, ни волнения, ни даже дыхания... Его глаза, смотрели на Уагру: он был им, Уагрой, совершенно спокойным, а Уагра был им, Гринго, совершенно спокойным. Ничто не шевельнулось. Не дрожал ни единый мускул. Гринго чувствовал себя как бы окутанным белым с большим синеватым оттенком светом, который создавал своеобразный экран. И экран этот был непреодолим. Внезапно он осознал: если хоть малейшее трепетание пройдет по его телу, Уагра напряжет свои стальные мускулы и все будет кончено в одну секунду. Свет этот был очень нежным, как туман, и столь же совершенно неподвижным. Он ощущал маленькие вздрагивавшие круглые уши гигантской кошки, он ощутил их, как свои собственные; он ничего не видел, кроме этих сине-зеленых глаз. И этот бледный туман вокруг него, такой надежный, такой спокойный, как будто он находился за столетиями и столетиями мира, как наблюдатель. Уагра отвел глаза и беззвучно исчез.

Гринго почувствовал, что его лоб покрыт холодным потом.

Он расслабил мышцы: болели все ноги; он казался себе ожившим каменным истуканом. Он сделал шаг к дереву. В тишине закричал новорожденный младенец.

Затем крики, смятение, хриплые возгласы.

Их было, быть может, около десятка. Женщина принялась причитать: долгий душераздирающий крик.

Уагра удалялся со своей жертвой.

А Гринго побежал, как вор.

X. Волшебный Родник

Затем, в лесу стали происходить странные события.

Гринго возвращался в селение, но его тело не радовалось, не было взаимопонимания с деревьями, он даже чуть не наступил на змею. Он стал просто-напросто человеком, возмужавшим человеком, с морщинкой, пересекавшей лоб и мучительными мыслями: он думал, и это возводило мгновенную стену, больше ничто не общалось друг с другом. Некоммуникабельным был именно человек. Все жило само по себе, окруженное собственной скорлупой, окрашенное в цвет плодов биксы или небесно голубой, как яйца колибри или памбы -- все, кроме Матери: Она была Той, что не имела скорлупы.

Эта мысль заставила его улыбнуться. Он выбрался из леса на просторное болото, то самое, в котором он едва не увяз. Восхитительное болото, подобное драгоценному изумруду, оправленному высокими древовидными папоротниками. Можно было подумать, что там выстроились шеренгой танцовщицы, неподвижные, с султаном над челом, готовые воспарить, будто они ждали только знака.

Гринго осторожно приблизился. Там был маленький водопадик, совсем крошечный, ниспадавший с двух гигантских стволов бакабы, которые тянулись все выше, обремененные грузом ажурных пальмовых ветвей и птиц. Два черных ствола напоминали портал, откуда вытекал этот маленький источник. Гринго нагнулся, сложил ладони лодочкой и долго пил. Он услышал, как мачете, выскользнувшее у него из-за пояса, покатилось по скале с громким звоном. Этот звук отдавался и звенел в мозгу.

Это было все.

Больше не существовало Гринго. Был некто, стоящий перед, гигантским порталом белого Света. Это был он, что ни вызывало ни тени сомнения, но он в другом качестве, будто он стал более чутким. Он вытянул вперед, руки, чтобы пройти через портик, они коснулись пламени. Тогда появилось чувство, что его приподнимает, что в него вторгается свет мириадами маленьких легких шариков, которые стали возникать в ладонях, ногах, руках. И он миновал завесу пламени.

Он очутился в длинном коридоре, облицованном нежным светом. Гринго вновь поднимался по нему, по очень длинному, громадному, гигантскому коридору, в котором он казался совсем маленькой, крохотной, белой фигуркой, уходящей в бесконечность. Дни или годы... руки были вытянуты перед собой в грезе о белом Свете. Под босыми ногами расстилались прохладные плиты, которых он едва касался. В огромном белом молчании, как будто коридор был сделан из тишины, шел он сквозь беспамятные эпохи, которые проникали сквозь гладкие плиты, безразличные по всему. Он снова восстановил бег времени, но это было всего лишь время стремиться ни к чему и ни зачем; каждая секунда -- подобная легкой снежинке, скользившая сама по себе и сотворившая другую снежинку, которая дала жизнь нежному снегу на склонах вечного холма. Он погрузился в лучистое безмолвие, как снег в снег и как свет в предрассветный Туман.

Внезапно его руки дотронулись до чего-то холодного.

Это была стена.

Огромная квадратная плита, которая, казалось, раскалилась, когда он до нее дотронулся. Мгновенно стало очень жарко, и тело наполнилось мельтешением искр.

Он толкнул раскаленную дверь.

Тело вдруг потяжелело.

Ему показалось, что он качнулся вперед.

Прохладное дуновение овеяло виски...

Его ступни покоились на циновке из папируса около кровати резного камня.

Он был в другой жизни, и все шло своим чередом.

XI. Повелительница Тростинок

Гринго встал. Луч солнца падал на угол окна и каменную скамью с письменным прибором на выступающем крае. Блестел свиток папируса. Плиты под ногами были прохладными, он дал волю рукам понежиться на солнце. Стая белых голубей встрепенулась и во вспышке света повернула к Нилу.

Он взял виноградину из чашки, толкнул эбеновую дверь и по каменной лестнице спустился к реке. Слышны были удары храмовых гонгов.

А там, вдалеке -- розовые, обнаженные гребни Ливийских гор, как караван, бредущий к какому-то источнику.

Гринго подвинул свою тунику и бросился в реку. Через мгновение он вынырнул и закачался на поверхности вод; глаза устремлены в небо, голова среди остроконечных камышей. Сегодня ему было двадцать шесть лет. Это происходило тысячи лет назад, и тысячи дней, таких, как сегодня. Вдруг это чувство стало почти душераздирающим -- парнишка в белой тунике, который скользит по воде под знойным небом; это был неважно какой день, сопровождаемый ударами гонгов, в которые будут бить завтра, и будут бить всегда, в то время как Нил плескался и будет плескаться не ради какого-то мгновения, а вечно.

Гринго энергично заработал ногами, из-за водившихся в воде крокодилов, и снова поднялся на раскаленные ступени. Ему были отвратительны звуки гонгов.

-- Пшш!

За камышами появилось маленькое личико с глазами, напоминавшими по форме солнце, и прядью каштановых волос на лбу.

Гринго жестом пригласил ее приблизиться. Она покачала головой.

Он шагнул вглубь тростниковых зарослей, его лодыжки утонули в мягкой губке корней. Она спряталась в камышах. Ее маленькое загорелое личико было видно как бы сквозь позолоченную солнцем решетку. Он сделал еще один шаг.

-- Если бы они меня увидели, -- прошептала она, -- они бы меня убили. И она оказалась рядом, грациозная и слегка зардевшаяся, как нубийская газель, со своими удлиненными глазами темно-золотого цвета, озарявшими ее лицо.

-- Какая же ты красавица. Рани! Уж не повелительница ли ты тростника, тростинок?

-- Тсс! Тсс! -- зашикала она, -- ты не знаешь, что говоришь. -- Они собрались у главного жреца, они готовят заговор против Повелительницы; они тебя ненавидят, -- добавила она. И ее тихий голос дрожал от страха.

Гринго остановился на мгновение, глядя прямо перед собой, чтобы видеть поверх зеленого колыхания. Один за другим голуби уселись на берегу реки, как сухие листья папируса.

-- Предупреди Ее.

Она развернулась, одной рукой отстранила камыши. Ее длинная юбка, подвязанная под грудью, была усеяна маленькими золотыми огоньками, блестками.

-- Подожди, подожди!

-- Сегодня вечером, у Киньо.

И она исчезла, сопровождаемая шуршанием стеблей и колебанием косматых растрепанных "зонтиков".

XII. Однажды, когда Земля будет задыхаться...

Он сорвал горсть жасмина для Нее, одел белую тунику и покрывало, и приготовился выйти, но тут он спохватился, взял с письменного прибора свиток папируса и открыл резной ларец под, окном, его сокровище. Сокровище... Десятки свитков соломенного цвета -- все это приятно пахло кедровым маслом. Тогда он закрыл ларь и вышел через маленькую дверцу, спрятанную за драпировкой.

Затем, гигантский коридор, низкий, приземистый, с насквозь пробитыми солнцем отверстиями, окнами, через которое пробивались, заявляя о себе, пальмовые листья. Он шел к Ней, вернее почти летел, глаза его излучали свет, легкое дуновение ласкало обнаженный торс; именно это мгновение было единственным, достойным существования среди мрачных ударов гонга и криков попугайчиков, в лабиринте незначительных, похожих друг на друга движений и мучительных ничто, из которых состоит день, два дня, тысячи дней, которые проходили и проходят.

Но когда же будет исторгнут тот крик, который заставит обрушиться стены?

И тогда навсегда будет истинное Всеобщее, каждую секунду.

Стиснув жасмин в горсти, он шел к Ней, как к источнику, как к надежде. Стражи распахнули гигантскую дверь. Это был тронный зал.

Она была совсем маленькой, там, вдали, светлой, в своем белом одеянии, сидящая на безыскусном троне, высеченном из цельного куска черного диолита. И все было таким гигантским, таким обнаженным под, сенью распростертых крыльев исполинского голубого сокола.

Она сидела, слегка ссутулясь; белая повязка, обвивавшая лоб, была украшена аметистом.

Мгновение Гринго стоял неподвижно. Все было вечным здесь. Он входил сюда, как в розовые пески Абу-Симбела, которые Нил ласкал своим нежным ароматом.

И все погружалось во всеобщее согласие, подобное колодцу доброты под изнуренными веками мира.

Она открыла глаза. Гринго подбежал к Ней, как лань.

-- С праздником, малыш! С праздником!

Она взяла Гринго за руки, и он окунулся в Ее глаза, как будто там, в глубине Ее сердца застыли за дверью века сдерживаемых слез. О! Открыть эту дверь и навсегда уйти в восхитительную глубь, и все будет сказано, и станет ясным днем для всего мира.

Он опомнился.

-- Мать, Ты знаешь, они...

-- Тсс! Я знаю.

Она жестом указала на драпировку. Они были и там тоже... Сердце Гринго пронзила острая боль.

Она была такой одинокой в этом огромном зале. Она была такой миниатюрной среди холодных столетий.

Лепестки жасмина рассыпались по ее коленям. Она насмешливо улыбнулась:

-- Ну, как всегда недоволен, малыш! Ты хочешь уйти?

О! Мать, когда я здесь, это хорошо, но...

-- Куда идти, дитя мое, все четыре стороны света равноправны, мир расстилается в каждой из них. Через тысячу лет ты будешь смотреть на маленькую ящерицу и будешь чесать в затылке...

Маленький, зеленый геккон опрометью сбежал со ступенек, выбрасывая свои лапки в стороны так, как будто он собирался вот-вот распластаться на брюшке.

-- Мать, скажи мне! Поведай единственную неопровержимую истину!

Рукой Гринго хлопнул по ступенькам.

-- Мой маленький птенчик, неопровержимую истину нельзя рассказать. Единственная неопровержимая истина -- это то, что надо изменить мир!

И она рассмеялась, указывая на драпировку позади себя:

-- Жалкий плут, о чем он думает? Он хочет всего лишь сменить повелительницу.

Она засмеялась, и ее негромкий смех был таким восхитительным, как журчание чистого водопада среди застывших веков. Можно было подумать, что Ей пятнадцать лет.

-- Подожди, давай будем серьезными...

Она вынула из складок своего одеяния небольшой сверток, тщательно завернутый в шелковую ткань, развернула его, высвободив переливчатую голубизну, и надела на шею Гринго лазуритовое ожерелье.

-- Ты видишь это...

Своим пальцем она дотронулась до каждого камешка, сильно прижимая его к груди Гринго.

-- По камню на пути, по камню на жизнь...

И Ее пальцы пробежали по ожерелью.

-- Но на краю всех этих камней есть кольцо, которое все соединяет. По камню на вопрос, по камню на ответ. Но в конце... существует нечто другое... Другое.

-- Поведай мне!

-- Малыш, но другое нельзя рассказать: его творят.

-- Как?

-- А как бежал геккончик, выбрасывая в стороны лапки?

-- Я уже достаточно набегался в образе человека. Мать.

-- Ты хочешь стать Богом, ласточкой?

Гринго представил себе ласточку; ласточку, это не плохо...

-- Но ласточка навсегда и навечно?

-- Ах! Ну вот, малыш... Нечто, что будет всем: ласточкой, маленькой ящеркой, круглым камнем, гирляндой людей, гирляндой чего-то еще другого.

-- Хватит гирлянд! Каждую секунду -- всем!

-- Говорят, за этим надо отправиться на небеса или в страну мертвых.

-- Это неправда, и ты это хорошо знаешь, ты говорила мне об этом тысячу раз, в моем ларце тысяча папирусов! Ты мне поведала такое множество тайн. Мать, ведь я -- Твой писец. Но премудрости стары, мне двадцать шесть лет, и я жажду.

Лицо Матери опечалилось. Она закрыла глаза. Ее тело, казалось, наполнилось светом, как алебастровая ваза в просвете пламени.

-- Послушай, малыш... Говорят, я стара... и я жду уже так долго, что они захотели другого. Мне тысячи лет, и я жду. Я обладаю сокровищами приключений. Но кто из них жаждет, малыш, не считая жажды ничтожных чудес и счастливого потомства? Какой человек думает о большем?

-- Я думаю.

-- Что ты можешь сделать, единственный представитель другой расы среди старых племен?

Воцарилась тишина. Слышался приглушенный звон гонгов. Внезапно Гринго стал неповоротливым, как будто на него навалилась вся тяжесть мира с его гонгами, смертями, базарами пряностей в болтливом мельтешении.

-- В чем секрет изменения, -- прошептал он, -- где Переход, путь?

-- Однажды, когда Земля будет задыхаться от результатов человеческой науки и неисчислимого количества варваров...

Тут она подняла свои огромные, лучистые, как бриллианты, глаза на Гринго.

-- Ты будешь там. Я тебя позову. А сейчас иди, нас ждут.

Гринго уткнулся лицом в колени. Ему казалось, что он тает в пылающем костре белого пламени.

XIII. Закон

Гринго не верил всем этим угрозам, ему это казалось надуманным. Он так долго прожил рядом с Ней, окруженный ореолом света, что только это и было правдой. Как можно было не любить Красоты? Их боги были, быть может, великими, они были сострадательными, как Изида, или жгучими, как Амон, но обладали ли они нежностью сердца, подобной нежности лотоса, который раскрывается и пьет свет Солнца. А иногда ему казалось, что все эти были наделены всевозможными недостатками, вероятно это возникло для того, чтобы избавить их от них.

Он миновал огромный пилон, который вырисовывался в ночи со своими хоругвями, пошел по одной улочке, по другой, в лабиринте ароматов зрелых лимонов, прошел по берегу реки, поднялся вверх по крутой лестнице и очутился на маленькой террасе Киньо, над Нилом.

Река сверкала, как змея. Киньо был неподвижен.

-- Что ты, Киньо?

Он сидел на корточках на земле, узкая повязка на лбу, флейта на коленях. Гринго наклонился к нему, ласково провел ладонью по волосам.

-- Ты молчишь, ты ничего не играешь? Киньо покачал головой, взял в руки флейту.

-- Не знаю, брат... У меня камень на сердце. Кажется, эта ночь никогда не кончится.

Он едва заметно улыбнулся, наиграл пару тихих высоких нот, которые пронзили ночь, как птица, подбитая на лету.

-- Ты видишь, она не хочет.

И вдруг Гринго ощутил, да, ощутил эту напряженную неподвижность, которая опускалась на него. Он знал ее... Он взял руки Киньо и долго глядел на него. За спиной Киньо вырисовывался султан пальмовых листьев, переливающийся водопадом тонких серебристых лучей. Был слышен вой собаки. Длящийся одну напряженную секунду возвышенный прозрачный взгляд; секунду, которая была уже отмерена множество раз, множество жизней, и внезапно ты отгорожен дистанцией: простой обычный человек под взглядом совершенства. Он медленно поднялся, его белая туника заблестела, и поднес руку к шее: "По камню на жизнь..." Все вокруг дышало покоем, как за завесой, которая закрывает от горестей и пересудов. А здесь присутствовал, как отражение, маленький Гринго другой жизни.

Это маленькое отражение обернулось. Послышалось шлепанье босых ног по плитам, шелест одежды, замелькали отблеску света. Затем тяжелые шаги, бряцанье оружия.

-- Спасайся!

Она была очень стройной на фоне необъятного тусклого неба. Их взгляды растворились в привычной нежности. Потом на террасу хлынули люди. Гринго спохватился: "Ларец! Сокровище!"

Одна секунда, он повернул голову.

-- Спасайся! -- вскрикнула она и рванулась к толпе, а он бегом бросился к балюстраде.

-- Собака! -- послышался рев, затем слабый шум. Он прыгнул в реку, нырнул, потом побежал через камыши: "Сокровище, нужно спасти сокровище..." И, изранив ноги, продирался вперед в шелестящем приливе, спотыкался и снова шел вперед,

-- Мать!

Он толкнул эбеновую дверь: факелы были зажжены. Они были там. Надменный Вриттру, в своей шапочке великого жреца, руки заткнуты за пояс.

-- Ну, мой прелестный, мятежный писец...

Гринго бросился к ларцу. Они все открыли, земляной пол был усыпан папирусными свитками.

-- Нет! Нет!

И затем этот хохот, грубый, громкий, отвратительный. Гринго повернулся к нему:

-- У вас нет права! Но у вас нет права, вы же их даже не понимаете! У него закружилась голова, он бормотал, как в кошмарном сне и схватил руку Вриттру:

-- Пойми, ну пойми же, безумец! О! Вриттру! Убей меня, если хочешь, но здесь заключено золото мира, эта надежда, -- ты знаешь, что такое надежда?

-- Надежда на что?

-- На Тайну... на Ничто... на Путь... ты понимаешь, на Путь...

Впрочем, все это было напрасно, среди этих алчных тварей.

-- Твой путь, он ведет в глубины Нила, и ты вместе со своей надеждой отправишься на съедение Собек-Ре[14].

-- Гринго отпустил его руку.

Это было бесполезно. Это было бессмысленно. Он смотрел на белые свитки, смотрел на Свет, чистую Любовь и на ночь, которая поднималась, как этот крик варвара. В отдалении он услышал голос мускулистого карлика:

-- Вы хотите перевернуть Землю и ниспровергнуть закон богов, да? Но Закон есть Закону и никто не может быть более великим, чем небеса. Можешь ли ты улететь сейчас?

Во вспышке света показалось лицо Матери: "Ты хочешь?"

И он знал, что он сможет.

Гринго оглянулся вокруг: но он не хотел улетать, даже если бы ему были даны крылья. Он смотрел на этих алчных людей, а сердце его было полно грусти, как будто длинное путешествие еще не закончилось, и предстояло еще пересекать жестокие ночи, и преступать законы, и идти против огромного количества людей, вооруженных этими законами для защиты своей незначительности. А какие крылья спасут человека-одиночку?

-- Вот видишь, ты бессилен.

Сказал Вриттру и подобрав белый свиток, скомкал его в ладонях. Гринго смотрел на этот свет Любви, эту Надежду в кулаке человека, которому не нужна была эта надежда, ни эта любовь, которому был нужен только закон и закон.

Гринго стал по ту сторону слов. Он пребывал в молчании любви, которая ждет -- О! -- которая ждет так долго, что сердце человека готово любить и соглашаться с красотой и с чудом.

Видишь его.

Гринго раскрыл руки и улыбнулся ночи.

Железный клинок зазвенел по плитам, и этот звон отозвался у него в мозгу.

Все было кончено.

Он улыбнулся ночи.

XIV. И маленькая игуана семенила трусцой...

Он улыбался свету.

Песнь леса окутывала Гринго любовью. Высокие папоротники теснились все там же и, слегка наклонясь, ожидали возобновления танца. Гринго окунул пальцы в водопад, он еще держал серебристую нить, а затем... А затем, высокая стрекочущая волна хора сверчков похитила его мечтания, как некая другая память всех воспоминаний, нежная и глубокая в переливающихся складках эпох. Маленькое зеленое насекомое поставило хрупкую лапку на скалу, поколебалось, сунуло носик под струи водопада и молниеносно упорхнуло с мелодичным вскриком. В какую страну? Весь мир -- это страна тысячи стран: розовых и голубых, поющих и печальных, как сердце ночи, или неожиданных и чутких, как улыбка украдкой.

Гринго улыбнулся, ведь это была самая прекрасная страна из всех стран.

Минуту он поколебался, поднес руку к шее, как в поисках чего-то, оглянулся вокруг, еще поискал, как человек, который ищет, не сознавая, огромную страну привычного, как будто его страна не удовлетворяет его, и он не понимает, ни из какой грезы она пришла, ни к какой все связывающей цепи принадлежит. Он мечется туда-сюда, облекаясь в страдания, в белое, красное, черное, сохраняя улыбку и огромные пронизывающие глаза.

Его взгляд упал на мачете.

Морщинка пересекла лоб.

Он еще хотел не видеть, но только вспоминать о прекрасном: это было как нежность беспричинной любви, которая окутывала все своими перламутровыми складками -- ночь, день, зло, страдания и повторяющиеся маленькие радости; это поднималось из глубины времен как незабываемая ласка. О! Вспоминать только об этом...

Но мачете не было похоже на его собственное.

Тогда он понял, посмотрев на Солнце, что ноги его разбиты в кровь долгой дорогой, и, вспомнив о страдании, снова стал обычным человеком и потуже подвязал свою одежду из лыка вокруг бедер.

Вриттру ждал его на поляне вместе с молчаливым племенем.

Сначала он увидел Ее, безмятежную и белую в дупле амаранта, перебирающую бусины четок, как ни в чем не бывало. Его сердце наполнилось теплом и той легкостью, которой обладает прыжок осторожной газели. Она улыбнулась.

Вриттру выдвинулся вперед, большие пальцы рук заткнуты за пояс.

-- Ты дрыхнул, да? И ты хочешь заставить нас поверить...

Мгновение Гринго смотрел на Вриттру: призрачные волны только что лизали залитый солнцем берег. Он улыбнулся.

-- Ну, что ж, говори!

В молчании, Гринго вытащил из-за пояса мачете и с размаху всадил его в землю между ступнями ног Вриттру. Вриттру побледнел. Послышался шепот со смешками.

-- Сколько их? -- гаркнул он разъяренным тоном.

-- Гринго колебался: если он назовет слишком мало, Вриттру отправится их убивать; если слишком много...

-- Может быть, человек пятьдесят. Я не видел. Там есть женщины и дети.

-- Мы пойдем и убьем их.

-- Нет, ты их не убьешь, -- спокойно произнес тихий голос. Все повернулись к Ней.

-- Но...

-- Я сказала.

Воцарилась тишина.

Вриттру обернулся к племени.

-- Если мы их не убьем, мы будем голодать. Больше не будет дичи. Они пришли на наши угодья, они будут красть наших женщин. А здесь наша земля, дальше есть еще племена и. племена. Неужели мы, как последние трусы, позволим вторгнуться к себе.

Племя долго шепталось. Вриттру выпятил грудь колесом, надулся от важности. Мать не шевелилась. Она была такой неподвижной и хрупкой среди этой свары, и все же такой царственной в своем молчании.

Гринго подошел к Ней.

-- Во все времена существования племен действует Закон, -- продолжал Вриттру, -- или мы будем убиты, или мы убьем. Если мы не будем выполнять Закон, духи наших предков будут преследовать нас и покарают наших детей.

Брюжо, мягкотелый слизняк, подошел к Вриттру. Он был знахарем.

-- Если на нас наведут порчу, -- сказал он, -- как же я буду вас лечить? Испокон веков у племен существует мудрый Закон, который побеждает дух зла, и если мы предадим Закон, кто же нас защитит?

Вот теперь племя было обезоружено. В отдалении Гринго услышал старый неумолимый, как страх или голод, вопль, подобный крику, поднимающемуся их глубины времен. Все это нереально: не было причинено вреда, не было врага, не было недостатка в дичи, не было кары! И, тем не менее, все были повергнуты в ужас.

Он повернулся к Брюжо и Вриттру, это были творцы зла. Мать удержала его за запястье:

-- Молчи, малыш.

Все смотрели на Мать.

-- Сегодня вечером я разожгу вражду в их лагере, и если завтра Брюжо опять увидит огонь, то это будет означать, что он перебрал ниопы[15].

И тут же напряжение спало. Все переглянулись, затем послышались смешки; больше не было врага, не было войны, не было Закона, не было духов, не было череды племен -- все исчезло, как стая летучих мышей в свете дня. Это было такое же утро, как обычно, и маленькая игуана трусцой семенила к игапо, чтобы отложить там яйцо.

Гринго заметил Рани с прижатым к кончику носа пальцем. Она надела юбку из лыка, обвязанную вокруг ее округлых бедер, и черточка, проведенная красной краской из плодов биксы, пламенела на ее лбу маленьким вымпелом.

XV. Маленькая Повелительница

На этот раз его ноги приняли решение в пользу мангового леса. Рани, подпрыгивая, как агути около дикого ореха, следовала за ним, останавливаясь, задирала нос к небу, внюхивалась в аромат какой-то травки и с восторженным смехом скрывалась в лесных зарослях.

-- Уфф!

-- Что, маленькая повелительница?

-- Посмотри-ка на этого...

Она сидела на корточках перед большим темно-зелеными василиском[16] с выгнутым гребнем, одной поднятой в воздух лапой и разгневанным взором вертящихся, как волчок, глаз:

-- Что до меня, я обещаю, что у последующих племен не будет места повадкам василиска, и вас покарает огромный голубой хамелеон... который не существует. И она разразилась громким смехом.

-- Да он уже желтый сейчас.

Гринго пожал плечами и с достоинством продолжал свой путь. Но ненадолго.

-- Гринго, эй! Гринго... а что, дух племен витает между деревьев или где? И что такое, "дух"? Гринго почесал в затылке.

-- Это... говорят, это Курупира[17].

-- А! Курупира, вот что... Она приложила палец к носу, покачала головой.

-- А это что такое? Она подняла с земли орех.

-- Это орех шавари.

-- А шавари -- это что?

-- Это орех.

-- Тогда это орех, а шавари -- это дух ореха. Для чего он нужен, этот шавари?

-- Послушай, маленькая повелительница...

-- Ну, нет! Говорю тебе, орех есть орех, зачем ты хочешь приделать ему хвост? Ты когда-нибудь видел орех с хвостом? Ты видел когда-нибудь Вриттру... с хвостом игуаны?

Она смеялась и смеялась.

Гринго был озадачен.

-- Хорошо, не сердись; все что я об этом сказал, это чтобы набежать сложностей. Теперь я понял -- каждый раз, когда я чего-то не знаю, это Курупира, вот.

Она остановилась на мгновение, покрутила прядку волос.

-- А если я объемся орехов, то это Курупира будет болеть у меня в животе.

Сказала она и снова принялась подпрыгивать, бормоча сквозь зубы: "Неужели нужно всюду примешивать Курупиру?"

Она была очень упрямая.

Они пришли к водопаду, вместо мангового леса. Как? Гринго не знал, тем более, что его ноги своего решения в дороге не меняли.

-- Как здесь чуд-но! -- воскликнула Рани.

И она обхватила себя руками за плечи.

По склонам горной цепи открывалась осыпь черного диорита, омывая пеной, кипящая светом в обрушивающемся реве низвергающейся воды, пронзаемом криками птиц, затем, подобная длинной, гладкой скатерти, она проваливалась в гигантскую, потрескивающую зыбь зелени, до саванны внизу, обрамленной серебром, и до моря.

Гринго сел, у него перехватило дыхание, ему почудилось, что он проник, наконец, в свою безграничную страну.

Рани покачала головой, приложила палец к кончику носа, как будто это было очень, очень... бесконечным, быть может. Она посмотрела на Гринго, потом еще на саванну, еще на Гринго; можно было подумать, что ее взгляд следует по невидимой дорожке между его сердцем и этим потоком света. И впервые ее сердце пронзила острая боль, как перед опасностью, большей, чем Вриттру.

-- Подожди, -- сказала она, -- спусти ноги в воду.

Вода была ледяной, обжигающей.

Она принялась обмывать его раны.

-- Ты хочешь есть? Хочешь орех... шавари? Гринго покачал головой. Он слушал бесконечный грохот скатывающейся воды, пронзаемой криками колибри, подобными протяжному нежному свисту, не предназначенному для чьего-либо уха, или, быть может, предназначенному для бесконечности, пылающей светом в конце всех путей.

-- Маленькая повелительница, -- вымолвил он наконец, -- что будет после человека?

-- После человека?

Она была ошеломлена.

Гринго опять тихо заговорил:

-- После леса начинается море, после моря начинаются облака, -- а что будет после человека?

Она надолго застыла, созерцая, подперев ладонью щеку, и этот образ жег его сердце.

-- После Гринго я всегда хочу Гринго.

-- Всегда двуногого, всегда голодного? И потом младенцы Гринго, и потом Гринго, Гринго в лесу леса... навсегда?

Она долго смотрела на него, и ее глаза терялись в конце всех этих маленьких Гринго.

-- С двуногим, с трехногим, я связана с Гринго. После облаков и дождя я люблю еще лес.

Он ласково пригладил ее взъерошенные волосы.

--... Куда идешь ты, туда и я, ты -- мой огромный лес.

-- Послушай, маленькая повелительница, я не знаю. Мне пятнадцать лет, и я жил бессчетное число лет до Гринго, всегда Гринго, и это...

Он приостановился как бы над непостижимым пробелом, который зиял посреди этого зеленого переплетения.

-- Существует нечто после леса, нечто после Гринго, нечто, чего я не знаю. После, ты понимаешь? Она покачала головой, встряхнулась:

-- После есть мое сердце, которое бьется всегда. И Гринго остался с этим своеобразным пробелом внутри, который вызывал к жизни белое пламя, брешь ненасытного огня.

-- Ты знаешь дверь пламени? Совсем белого пламени?

Она подскочила.

-- Дверь? Этой ночью, когда ты бежал, я видела гигантское белое пламя. Я бежала вместе с тобой, и мы вошли в белое пламя. Я все забыла.

Она застыла, обратив лицо к небу, как будто она видела... что? -- Быть может, это она и есть, дверь в "после"? -- прошептала она.

Потом она вдруг вскрикнула как раненая птичка:

-- С тобой, всегда-всегда! Через любую дверь!

Тогда Гринго взял ее за руку. Она была такой крошечной, загорелой и замерзшей. Он сжал эту ручку в ладонях, как будто отогревая птичку. Несколько больших капель дождя упали на их руки.

Потом он медленно проговорил нараспев, как бы повторяя ежевечерний речитатив для сновидений:

-- Вместе мы пройдем через белую дверь и войдем в страну "после".

И обрушился дождь, огромный, теплый, обволакивающий и водопад, и лес, и две маленькие съежившиеся фигурки, как молитва Земли в безграничном зеленом шуршании.

XVI. Сюкюри!

Дождь низвергался днями, неделями, а Гринго не покидал все то же вопрос -- когда хочешь есть, это ли не проблема. Жизнь, казалась, так или иначе, вошла в свою колею, и все маленькие существа, живущие сами по себе, не замечали, как пролетают дни. Человек же был, в первую очередь, тем, кто отмеряет время, как будто что-то вечное было там, впереди... чего? Как будто там чего-то не было, и хотелось узнать, чего же?

Маленькая памба. свернувшаяся в листьях, безусловно была там, так же, как и удод, разлинованный коричневыми и белыми полосками.

Они "делают", и затем это сделано. Мы делаем, и это никогда не делается.

И что же это такое, что не делается, никогда не находится там, и... ничего не сделано.

Гринго вскарабкался на высокие переплетающиеся корни мангрового леса: он смотрел на полузатопленные тропические деревья с воздушными корнями, на черный ил, исполосованный струями дождя, где время от времени мелькал зеленый лист кувшинки. Он смотрел на нескончаемый дождь, на обвивавшуюся вокруг корня молчаливую змею, которая то ли двигалась, то ли нет, высовывая заостренный маленький язычок. Она как бы слилась совсем: ни змея, ни корень, ни эта капля света, блиставшая на листке кувшинки. Он мог бы охотиться, ловить рыбу и снова охотиться, и заполнять дни тысячами успокоительных жестов, а потом... что потом?

Стало тяжело, и он обернулся.

Сюкюри, анаконда, изукрашенная черно-золотым мрамором рисунка, скользнула к нему.

В этих запутанных дебрях корней бежать было невозможно, а плавала Сюкюри даже лучше, чем ползала. Она медленно приближалась, подобно живой волне.

Гринго выпрямился. Он был обнажен и загорел: его мокрое тело казалось пламенем среди этот гигантского копошения. Он смотрел на Сюкюри со всей силой пламени, которая была заключена в его глазах.

"Убирайся," -- произнес он звонким, бесстрастным голосом.

Сюкюри остановилась. Она смотрела на Гринго.

Все было неподвижно, без малейшего колебания.

Анаконда была толстая, как ствол баньяна.

"Убирайся". -- повторил Гринго, отчеканивая каждый слог. И внезапно он понял, почувствовал, что Сюкюри сжимает свои длинные мускулы -- Мать! -- вскрикнул Гринго.

Вспышка белого света. Гринго отшатнулся, чуть не упал навзничь в болото. Сюкюри развернула свою плоскую голову и уползла прочь сквозь корни, беззвучная, как ручей смерти.

Гринго обернулся: Она была там, на краю мангрового леса. вся в белом и неподвижная. Тогда он прыгнул в воду и поплыл к Ней.

-- Мать!

Он бросился к Ее ногам.

-- Встань, малыш. Не годится человеку склоняться.

Она ласково потрепала его волосы: он посмотрел на Нее так, как погружаются в чистый источник, как погружаются в сверкание вод на краю саванны. И все остановилось. Это было неподвижное время, где все цельно.

-- Послушай, малыш...

Она улыбалась, и стало так покойно в свете Ее улыбки и так уверенно, как будто все эпохи были уже прожиты.

-- Скоро я умру...

-- Нет-нет, нет еще!

-- Они устарели от меня, я им надоела, они возвращаются к обычному ходу истории. Они уже ропщут.

-- Что я буду без Тебя делать?

-- Когда меня с тобой больше не будет, надо, чтобы ты находил меня там, где я есть всегда.

-- Ох! Мать, земля ускользает у меня из под ног, я не знаю Пути.

-- Твой зов проложит верную дорогу, так же, как жажда приводит к реке.

-- Но почему Ты должна умереть? Разве Ты не можешь их остановить вспышкой света, как Сюкюри?

-- Могу, -- промолвила Она... И как бы тень грусти набежала на ее улыбку.

-- Но кто среди обыкновенных людей останется стоять на ногах? Я не повелительница запуганного народа.

-- Но почему они Тебя не любят? Почему?

-- Все, что изменяет Закон, это для человека зло. Они не хотят изменять Закон, и если меняют его, то только для того, чтобы на его место принять новый. Они хотят охотиться, ловить рыбу, спать... или помечтать немного, поиграть на флейте, как Киньо.

-- Мать, Сюкюри следовала закону, а каков же закон человека?

-- Он состоит в низвержении закона, малыш. Человек -- это тот, кто может изменять закон. Сюкюри не может.

-- Как же мне разрушить череду этих дней с их голодом и их вереницей снов.

-- В вопросе уже содержится ответ, как в капле воды, которая раскалывает скалы.

-- Мать, ты не могла бы разрушить мою скалу?

-- Я могу, -- ответила она и застыла на мгновение глядя вдаль, как будто перебирая в памяти эти дни и дни, заполненные незначащими жестами и напрасными желаниями.

-- Но умение разрушить скалу -- это уже сама возможность стать чем-то другим.

-- До какого же предела надо будет дойти?

-- До конца всего, когда все пути уже будут пройдены. Послушай, малыш... войди еще раз в белую дверь, и я тебя избавлю от бремени напрасных надежд: то, что еще надеется -- это толща цельной скалы. Когда скала будет разрушена это -- там. И она легко повернулась.

С шумным треском выпорхнул в воздух зимородок.

Там стоял Вриттру со скрещенными перед грудью руками.

-- И помни: враг -- это тот, кто помогает тебе продвигаться вперед по избранному пути, это я поставила его там, чтобы стряхивать твою дремоту, как Сюкюри, с твоего зова. А сейчас иди, нас ждут.

И Она направилась к этому человеку.

-- О, Повелительница... -- сказал он... и вздернул подбородок, слегка расставив свои кривые ноги. Он бы хотел стать повелителем. Но повелителем чего?

-- Ты нам обещала счастливую Землю, и мы следовали за Тобой до сих пор, но где же Твое изобилие? Наши дети поражены лихорадкой, а мой сын скоро умрет. Покажи нам свое могущество. Он заткнул большие пальцы рук за пояс.

-- Пошли, -- просто сказала Она, и какой же Она была хрупкой! И они исчезли за высокими корнями мангров.

XVII. Зачем?

Если умрет сын Вриттру, она тоже умрет.

Она умрет...

Он смотрел на лес, на поваленное дерево, молодые побеги которого вновь устремились к небу, на нескончаемую вереницу рыжих муравьев, нагруженных добычей из листьев. Падать, гнить, пожирать, опять карабкаться -- Закон жизни. И до какого предела изменять Закон, до каких границ? Она умрет, и весь этот лес станет не более, чем враждебным копошением. Смерть, что это такое? Закон жизни или Закон смерти?

Изменить смерть?

Она прожила века. Говорят, Она пришла оттуда, со снегов... Племена и племена, одни и те же, Гринго и Гринго еще с несколькими Вриттру, и маленькие создания, идущие вереницей под крошечной шляпкой -- листком. Тысячу лет так? Зачем же останавливать смерть, если эта жизнь не меняется?

Изменить жизнь?

-- Как бы это сказать, а, маленькая повелительница! Изменить жизнь? Ты это знаешь?

Она посмотрела на него своими огромными миндалевидными глазами, занимавшими пол-лица, сидя на корточках перед вереницей рыжих муравьев, подперев кулачками подбородок и склоняя голову направо, налево.

-- Ты чудак, Гринго... Что до меня, мое сердце полно, и жизнь переменилась.

-- Она умрет.

-- Кто? Мать? -- и она побледнела под слоем золотистого загара.

-- Они тебя убьют.

-- Ах, ты знаешь... жизнь потеряла смысл.

-- Но я, я сначала убью его, -- выдохнула она. Мгновение Гринго смотрел на эту красивую девушку с красной черточкой, проведенной краской из плодов биксы, на лбу -- она была безупречно прекрасной.

-- Там столько маленьких Вриттру...

-- Я их всех поубиваю.

И такое дикое пламя сверкнуло в ее глазах, что Гринго посмотрел на нее так, как будто увидел впервые.

-- Ну что ж, тогда мы будем на Земле совсем одни.

-- А Киньо?

-- Мы будем втроем, это уже кое-что! Ну же, пошли, маленькая повелительница, не будь такой серьезной...

-- Ты можешь говорить все что угодно! -- процедила она сквозь зубы.

-- Ты ведь хотел изменить жизнь, а в твоей голове надо в первую очередь изменить Кюрюпиру!

Гринго рассмеялся, но он был уже не так уверен.

-- А ты, там, в вышине, что ты об этом скажешь? Среди ветвей внезапно появилось лицо Киньо, он выглядел так, как будто упал с Луны: флейта в руках, черные волосы всклокочены, как хвост муравьеда, нос вздернут. Он соскользнул по стволу.

-- Ну, я что?

-- Он, видишь ли, хочет изменить мир, -- сказала Рани.

-- А-а! -- протянул Киньо, открыв рот, как рыба...

-- А зачем? Ты хочешь меда? Там, в вышине, есть целый улей... Но они кусаются, Гринго пожал плечами и снова двинулся вперед. "Зачем?" И он не очень хорошо понимал, почему он был недоволен и этим медового цвета лугом, и этой маленькой повелительницей, которая так славно подпрыгивала. Они подошли к изумрудному озеру.

-- Как здесь чуд-но! -- воскликнула Рани.

Они уселись на скалу около небольшого родничка. Киньо вытащил свою флейту и наиграл пару нот, подобных восхищенному зову суи-манга после того, как она выпила цветок и мгновенно вспорхнула. Гринго сложил ладони лодочкой.

Две ноты звенели и звенели в ушах Гринго.

Это было все.

XVIII. Крепость

Он вошел через огненную дверь.

Это было подобно ветру, пронизавшему его ноги, руки, голову; глаза закрылись и он удалялся в вихре света, омытый одновременно белой и нежной волной, которая определяла границы, разрушала твердую ткань его тела, разрубала нити и непрозрачность в мириаде слабых вспышек света, и доставила его, нагого и легкого, в эту нить самосознания, это трепетание сердца на зеленом берегу, и этот солнечный шепот, как будто он искал воспоминание в бархатистых складках тенистого озера. Потом он раскрыл руки, как бы выпуская на волю птичку... и заскользил в нежном ветре над безмятежным берегом воспоминаний, где склоняются гладкие тростинки, колышущиеся, подобно зыби, на которой не остается следа.

Как бы несомый памятью птицы, он погружался в великие, одетые светом, забытые века, к невесомой стране над полуденными розами; он погружался туда, в глубину времен в безграничной нежности, которая сама была подобна целой стране или спокойной Арктике под белым трепетанием крыла.

Затем он внезапно провалился как бы с большой высоты. Возникли стены, коридор. Все купалось в нежном свете и тишине, такой глубокой, что, казалось, она отражалась вдали на высоком хрустальном гребне и долго трепетала там, как перезвон под облаками.

Его пальцы коснулись стены. Это была квадратная плита. Она, казалось, наполнилась голубым пламенем, как пылающий сапфировый костер. Неожиданно подул ветер; его тело обрело другую плотность, и он толкнул плиту.

Ослепительная вспышка солнечного света.

Он услышал пронзительный гомон чаек и оказался у подножия крепости, воздвигнутой пеной и ветром.

Сидя на скале, он наблюдал.

Море надувалось, как гигантское синее брюхо, и проваливалось одним сокрушительным ударом, брызгая пеной и заполняя гроты.

-- Еще! Еще! -- кричала Рани, хлопая в ладоши.

Ее длинные золотистые волосы развивались на ветру, она высунула язычок, чтобы слизнуть соленые брызги. Гринго, как всегда, был где-то в другом месте.

-- Эй! Гринго, ты пропустишь урок!

Она взобралась выше него на громадный утес, осыпанный укропом.

-- Ты слышишь?

И, фрр! Волна обрызгала Гринго, разбившись взрывом пены. Он чуть-чуть пошевелился.

-- Ох! Гринго, Его Совершенство будет рвать и метать, тебя посадят в тюрьму.

На этот раз Гринго рассмеялся и одним прыжком, как будто его подбросило в воздух, оказался рядом с ней.

-- Я пройду сквозь стены.

-- Хорошо. Но он нашлет на тебя головную боль. Что тогда?

-- Тогда... черт возьми!

Он подтянул свою тунику, взял Рани за руку, затем внезапно остановился.

-- Только что, я видел нечто странное...

Он посмотрел на Рани так, как будто пытался увидеть другое лицо поверх ее собственного. Она была прекрасна, очень стройная в порывах ветра, волосы в беспорядке, и прищуренные, то ли из-за насмешки, то ли из-за брызг, глаза.

-- Ты склонилась надо мной. Это было на берегу озера, окруженного странными зелеными деревьями, похожими на папоротники, ты знаешь, легкими, как кружево из листьев. И ты была полуобнаженной с черной прядью волос на лбу. Ты Смотрела на меня очень напряженно, казалось, тебя что-то печалит, или ты чего-то боишься, я не знаю чего. Киньо тоже был там. Это производило впечатление, в особенности твои глаза... У тебя не черные глаза, и, тем не менее, это были твои глаза, полные... я не знаю чего. И потом, было ощущение, что что-то надо делать быстро-быстро или они Ее убьют...

-- Ох!

-- Но делать что? Что-то было надо делать. Это было очень сильно. Что-то, что могло Ее спасти, или нас спасти, я не знаю. Я был обнажен и внезапно застыл, как если бы я спал или грезил. Однако я все очень хорошо видел.

Она поднесла к кончику носа палец, и на этот раз у нее был серьезный вид.

-- Итак, они хотели Ее убить... Скажи мне, это была не прошлая жизнь?

-- Прошлая? Или будущая? Но у нас был очень первобытный вид.

-- Скажи мне, неужели Ее всегда будут убивать? Неужели Ее всегда убивали?... Ну хорошо, ты просто грезил.

-- Неужели я и сейчас грежу?

Они оба рассмеялись, и ветер хлопал белыми одеяниями, как будто собирался перенести их на другой остров, туда, за крики чаек и брызги, на острова Атлантиды.

XIX. Его Совершенство

Гринго бежал огромными голубыми коридорами Крепости, едва касаясь земли, казалось, он передвигался без усилий. Все здесь было обито странным материалом и залито фосфоресцирующим голубым свечением, как в подводном мире. Он достиг громадной двери -- была ли это дверь? Она была темно-синей, как море, и полукруглой. Он подтянул свою белую тунику, пропустил через пальцы прядь волос и дотронулся до этого синего вещества, которое соскользнуло само по себе, и очутился в рабочем зале. Никто не шелохнулся.

Их было, вероятно, человек двадцать, сидевших по кругу, одетых в синее, как стены, туники, на мягком ковре. Громадный круглый зал был опоясан дюжиной белых колонн, пересеченных синими плоскостями, которые поддерживали купол молочного цвета; посередине на цепи был подвешен гонг. Каждый раз, входя внутрь, Гринго начинал задыхаться, но наконец... Он глянул на свою белую, неуместную здесь тунику, пригладил липкие от брызг волосы, еще раз посмотрел на человека -- волна недовольства и суровости рассеяла чудный солнечный свет, окружавший его. Мгновенно он вошел в свой автоматизм. Автоматическими для Гринго были все эти маленькие холодные и произвольные лучики, из которых состояли вещество и человек. Ведь они находились в стране Атлантов, где некоторые люди овладели силами природы и властью оккультизма, подобному тому, как другие, позже, будут стремиться овладеть силами науки.

Его Совершенство покачал головой и возобновил свою речь. Гринго проскользнул в круг и сел рядом с Книьо.

-- Именно здесь находится источник ритма...

Задержав дыхание, сказал Его Совершенство и дотронулся до области под ложечкой. Он был облачен в тогу темно-фиолетового цвета и восседал на парчовой подушке; он походил на старого грифа с пронизывающим взором: постаревший Вриттру с бородой, скрывающей горестные морщины и жестокий подбородок.

-- Если вы этим овладеете здесь, вы этим овладеете везде: в камнях, в животных или в людях -- поскольку во всем существует один и тот же ритм. Это Ритм, который заключает мир и каждую вещь в свою точную сеть... "

Он встал.

-- Вы видите: это -- тело, это -- материя, как и, неважно какая, другая; но что такое материя?... Это совокупность энергий, собранных вместе в вибрационную сеть -- необходимо уничтожить сеть. Надо воздействовать на определенный Ритм, который и делает каждую данную сеть отличной от другой.

Он проговорил это, задержал дыхание... и медленно исчез, как предмет, который бесследно разлагается, или который мало-помалу перестает отражать свет. Затем опять послышался его жесткий голос:

-- Итак, вы можете дематериализовать, неважно что, неважно кого... Вы -- хозяева жизни. И вы можете также материализовать все путем генерации соответствующей вибрации...

Послышался свист и... черная змея внезапно поползла по ковру среди онемевших учеников. Затем голос продолжал:

-- Непроницаемая материя, из которой вы состоите, -- это просто более тяжелая вибрация, которой соответствует узкий спектр света, улавливаемый вашими глупыми глазами; а еще существует весь остальной спектр.

И он внезапно снова появился на своей золоченой подушке.

Щелкнув пальцами, он послал змею в небытие.

-- И так исчезнут все бесполезные маленькие змеи. Затем он вынул из карманов туники круглый прозрачный предмет.

-- Киньо, подойди сюда. Повтори упражнение.

Киньо позеленел от страха. Он присел перед Учителем, откашлялся, положил руки на колени и задержал дыхание. Вриттру держал предмет на ладони. Киньо же смотрел и смотрел на предмет.

-- Ты боишься, да, ты -- личинка. Зачем ты приходишь сюда?

Это не школа для младенцев. Изволь-ка, убирайся, ты можешь копошиться вместе с другими.

Без слов Киньо встал и вышел из зала. Ладони Гринго стали влажными от гнева.

-- Мы здесь для того, чтобы создать новое человечество, -- вновь заговорил Вриттру. -- Мы хотим выйти из круга страха и голода, и подчинения этому слабому непрозрачному ритму, в который заключены и звери, и существа -- понятно? -- и человечество. Мы желаем иметь новое человечество, свободное.

У него был такой вид, как будто он вонзил зубы в человечество.

Вриттру опять положил свой предмет в карман и повернулся к Псилле. Говорили, что она была его любовницей. Она была красивой, высокой, как статуя, со вздернутым носом, который Гринго не нравился, и блестящими глазами захватчицы.

-- А ты, Псилла, что для тебя означает понятие свободное человечество?

Она подняла голову, задержала дыхание и мгновение смотрела на гонг. Гонг -- медленно начал вибрировать: поднялся глухой, медный рокот, как будто дотронулись до его центра. Затем она отчеканила звонким голосом, как будто разрезая рисовую лепешку:

-- Не зависеть больше ни от чего.

Его Совершенство кивнул головой. Гринго ощутил холодный луч, который только что толкнул его в сердце. Он понял, что наступила его очередь.

-- Ну, господин Мятежник, а ты что скажешь?

Он хотел было ответить "Черт возьми", но сдержался. Нет, он не боялся, Гринго никогда не боялся, но если его выставят, дверь Крепости скроет Ее от него, и он Ее больше не увидит.

-- Свободное человечество?... Гринго стиснул зубы.

-- Летать в поднебесье -- да; больше не зависеть от этой тяжести гравитации -- да. Но быть свободным для чего, если я никого не люблю и никто не любит меня? Вокруг зашушукались.

-- Покажи мне твое мастерство... Что ты можешь сделать, чтобы изменить природу миллионов копошащихся?

-- А ты? -- вопросил Гринго.

-- Кроме умения звонить в гонг и проходить сквозь стены? Вриттру побледнел под своей бородой.

-- Когда все обретут могущество, они вырвутся из своей нищеты.

-- Или они испепелят все, что им не по нраву.

-- Ты не только мятежник, но еще и мракобес. Ты дискредитируешь науку. Ты не достоин оставаться здесь. В последний раз прошу, покажи мне свою силу.

-- Я могу летать, когда мое сердце счастливо.

-- А еще?

Гринго ощутил железный обруч, стиснувший его виски. На секунду он прикрыл глаза. Свободный -- зачем, если никто не улыбается? Могущественный -- зачем, если на сердце тяжело; и пресыщенный -- зачем, если душа алчет?... Он открыл глаза, обвел взглядом всех этих учеников, возмужавших в стенах более толстых, чем стены Крепости -- эти стены. Проходимы ли они для них? Вокруг него сгустилась как бы свинцовая тишина, и он чувствовал себя так странно, так безнадежно...

И так, -- вновь заговорил Вриттру, что еще? Покажи нам свою власть любви.

Гринго медленно встал.

-- Если бы моя сила вас испепелила, вы бы поверили...

-- Еще и нахал, вдобавок.

-- Даже если бы я мог, я бы никогда этого не сделал -- я хочу только любить:

Псилла развернулась к нему, как змея:

-- Кто сказал тебе, что мы не любим? Некоторые пройдут сквозь стены, и мы научим этому остальных. Мы -- первые, а эти люди пребывают в рабстве. Ты хочешь быть рабом вместе с ними?

-- Если любить означает быть рабом, тогда предпочитаю рабство вместе с ними вашему блестящему могуществу.

-- Ага! Вот видишь, ты цепляешься за тьму.

-- Достаточно, -- прервал Вриттру, -- завтра на рассвете ты поднимешься на главную крышу Крепости, и если ты можешь летать, как говоришь, ты... тут же нырнешь в море... или на скалы.

Ну что, полетишь из любви к Ней?

Тогда Гринго понял, что не его хотел уязвить Вриттру, но Ее.

Вриттру встал, заткнул большие пальцы рук за витой пояс. Темно-голубое свечение нимбом окутывало его голову.

-- Решено. Завтра ты проявишь себя.

И одним взглядом он заставил гонг звенеть, как от удара наотмашь.

XX. Пора людей

Полетит ли он? Жизнь была до странности одинаковой, пусть и со способностью летать. Но что же явилось бы тем, что не было бы больше похожим? Что? Да, ты выходишь из клетки, но потом ты туда, возвращаешься, и все опять по-прежнему. Ты проходишь сквозь стены, а потом на твоем пути возникают другие стены. Но мир без стен и клеток? Не изобретем ли мы некое новое средство? Даже животные находят его для исследования своего мира, а какое новое орудие изыщем мы для того, чтобы смести с лица Земли все стены и все клетки? Летать, это означает всего лишь приделать крылья к клетке, Вриттру был известен только секрет улучшения клетки. Средство, какое средство? Нечто, что сделало бы так, чтобы мир больше никогда не был одинаковым.

Гринго смотрел на гигантское вишневое дерево во дворе Крепости, облетающие цветы которого усыпали все вокруг -- розовый водопад, изборожденный нарядными колибри: он смотрел на большое прямоугольное окно над вишней, и все было так безмятежно. Это Она спланировала рисунок двора, поместила под вишней газон и бассейн, в котором журчала вода. И Гринго смотрел и смотрел, так же, как несчастный Киньо сверлил взором кристаллический шар, до боли в глазах.

Это было мучительно, вид этой вишни, быть может он ее больше никогда не увидит, но не в этом дело, а в том, что эта красота, этот розовый водопад, как и море, которое он так любил, вздувающееся пеной и чреватое загробной страной, это было другое. Это было нечто, на что ты глядел для того, чтобы впитать из него цвет и красоту. А затем взгляд утомляется, устремляется на другое, и снова устает. Но что же создаст то, что не будет другим, какое совершенное орудие, которое как миллион вспыхнувших взглядов, подобных миллиону обезумевших колибри на великом дереве мира?

Гринго хотел бы стать вишней, хотел бы стать морем. Жить медленными веками вишни и морской зыби с криками чаек. Где же оно, это средство?

Нет, он не летал этим вечером, он медленно поднимался по ступеням к знакомому окну над вишней: маленькая винтовая лестница, покрытая золотистым мхом.

Она сидела в оконном проеме, выходящем на залив, руки сложены вместе на коленях, глаза устремлены на вишню, которую Она больше не видела. Или видела ее по-другому?

Она была закутана в маленькую накидку из белого шелка, и как всегда при приближении к Ней -- она подняла голову -- эти снежные пространства, как будто ты сливался с медленным взмахом крыла над вереницей вершин.

Мать -- это было великое бесконечное путешествие. Ты погружался в Нее, сквозь нежные, как бы отливающие перламутром столетия.

Гринго взял ее руку. Она была свежей и испещренной маленькими фиолетовыми жилками.

-- Да, малыш, я знаю...

-- Я не боюсь умирать.

-- Жить, вот что трудно.

-- Мать, мне знаком Твой огромный белый коридор. Я открывал нефритовую дверь, выходящую на залитое солнцем озеро. Я открывал дверь пылающего костра, мне известна синяя дверь. Я знаю также снежную дверь, одинокую, в моем сердце. Когда мы постучимся в истинную дверь?

-- Но они все истинные, малыш.

-- Да, но через них выходят. Завтра я выйду через синюю дверь.

-- Тебе не нравится представление? -- спросила Она со своей слегка насмешливой улыбкой.

-- Мать, я многое постиг. Ты меня обучила множеству премудростей, но где же Тайна?

-- Но она растет вместе с тобой, от двери к двери.

-- Разве это полет, дематериализовывать и вновь материализовывать, как Вриттру, проходить сквозь стены и пить из огромного потока Энергий? Я всем этим владею, по крайней мере, немного... я знаю этот фокус -- но то, что не есть фокус, то, что просто, как дыхание, то что есть там всегда-всегда, везде, как будто ни здесь больше не нужны двери, ни там, другие двери: ты есть здесь. Ты здесь навсегда. Это протекает, как жизнь вишни или моря. Мать -- вишня более величественна, чем Вриттру, море тоже, даже былинка хороша в своем облике травинки, и она легче Вриттру. Но этот облик человека? Я не знаю тайны этого облика. Это тюрьма с крыльями из века в век. Неужели Вриттру нашел верный ключ, и он опять пройдет через синюю дверь; а как только ты через нее выходишь, тебя здесь нет!

-- Они скоро отравят Землю своим "фокусом", -- просто сказала Она.

-- И тогда?

Она задумалась на мгновение, как будто Она видела далеко-далеко перед собой и над этой вишней, и над другими вишнями.

-- Они изобретут еще другие "фокусы".

-- Тогда где же дверь, и какая она?

-- Ты не можешь пройти через дверь в одиночку, с какой стати?

-- Нужно, чтобы через нее прошло все человечество?... Но тогда это далеко-далеко... Неужели только Вриттру хочет пройти через истинную дверь?

-- Малыш, ты выпытываешь тайны, которые не принадлежат твоему времени.

-- Я завтра умру.

-- Мой птенчик, ты прекрасно знаешь, что человек не умирает. Если ты захочешь, ты сможешь завтра полететь.

Белая вспышка ослепила Гринго.

-- Ты хочешь? -- спросила Она с улыбкой.

-- Они своей властью скоро сделают мир жестоким и безжалостным.

-- Да...

-- Я не хочу власти: я хочу любить. Я хочу, чтобы это было живым!

-- Малыш... Она взяла его руки, и все стало очень нежными как будто вечным, без "там" и "здесь", без "я хочу" и "не хочу".

-- Одной любви недостаточно. Одной власти недостаточно. Надо соединить меч с любовью.

-- Убить Вриттру?

-- Он возродится снова -- люди любят "фокусы".

-- Ну так что же?

-- Послушай малыш, вот то единственное, что я могу тебе сказать...

Над вишней слышался гомон чаек.

-- Когда мы достигнем черной двери... когда больше не будет других дверей, и все "фокусы" потерпят неудачу, тогда для миллионов и миллионов простых людей настанет час выбора.

-- Какого выбора?

-- Настоятельная необходимость заставит человека лавинообразно измениться, заставит проявить новые свойства, подобно цветам вишни в пору цветения. И это есть пора людей. Существует некая интенсивность живых существ... или она не существует: затем сухие листья опадают. Дерево трясут. Она чуть наклонилась к нему, слегка коснулась его волос.

-- Завтра ты полетишь, если захочешь.

Затем Она добавила со своей легкой усмешкой:

-- По крайней мере, если мы все не взлетим вместе с чайками! И она рассмеялась, как довольная маленькая девочка.

XXI. Вместе с криком чаек

В назначенный час Гринго был готов.

Он пересек двор, еще раз окинул взглядом огромную вишню и окно над ней. На мгновение он замер, закрыв глаза. Лягушки квакали в бассейне. Этот час был ему хорошо знаком, в нем было заложено древнее ощущение этого часа, как будто одинаковые рассвет за рассветом возвращались на круги своя; он мог почти что пощупать все эти свои тела, маленькие и одетые в белое, бредущие с закрытыми глазами: длинная череда мертвецов одинаковым утром, каждый со своим пламенем в ладонях -- пламя, это все то, что остается. Взгляд исполина на ничто, полный нежности.

Гринго поднялся по ступеням Крепости; под его ногами был холодный камень, ветер свыше ласкал его плечи. Его зазнобило. Он не задавался вопросом, полетит или нет: мир обрушился на него, как плащ, как использованная и не очень надежная история: он держал пламя в ладонях, и это было единственной историей, с единственным настоящим из всех бессмысленных трепетаний; это было очень мягким, как птица, горячим и цельным -- миллион жестов ради этого единственного жеста, тысяча дней ради этой минуты... светлой минуты, единственный взгляд в ничто, который везде есть взгляд всех взглядов, страна, которую ищут за тысячью окон. Гринго сжал это пламя в глубине своего сердца, эту единственную трепетавшую и надежную реальность, такую надежную, как согласие всех скорбей, улыбку, которая прошла тысячи шагов ради еще одной встречи в конце пути, и все стало простым и понятным. Тогда он закрыл глаза и подбросил пламя вверх, вверх в огромную спокойную страну, подобную зыби нежности, блестяще исполненной пузырьками и шепотом волн на маленьком пустынном пляже.

Море завивалось барашками на просторе.

Гринго вышел на террасу, где кричали чайки.

Рани была там, развивающиеся по ветру волосы, стройная, как тростинка на фоне неба и моря, как ростра корабля, готовая рассекать пространство. Их глаза на мгновение встретились. Вспышка света.

И затем темный круг. Впереди -- он, его фиолетовая тога трепыхалась на ветру, руки скрещены на животе; онемевшие ученики с перепуганными до смерти сердцами; Псилла, наклонившаяся затем, чтобы увидеть какое-то извращенное наслаждение во взгляде приговоренного.

Он посмотрел на море. О! Такое прекрасное, как миллион серебристых птиц, и сделал три шага. Ветер принес запах укропа.

Рани сделала три шага.

А потом все свершилось очень быстро: он увидел блеск кинжала: она бросилась на Вриттру и пронзила ему сердце. Он осел, ученики закричали, Псилла прыгнула, как тигрица.

Возникла белая вспышка.

Тогда он почувствовал маленькую горячую ладошку, взявшую его за руку в то время, как чудовищный грохот сотрясал Крепость и раскалывал скалу сзади них.

Земля заскрипела, как корабль, который разворачивается, одним махом обрывая все перлини, в кипении плавящегося моря и взрывающихся скал.

-- Идем туда! -- вскричал Гринго.

Они расправили крылья.

Они улетели в порывах ветра, сопровождаемые пронзительными криками чаек и обезумевшей пеной.

XXII. Дверь Снега

Они летели и летели по огромному белому коридору вне времени, как две птицы, не стремящиеся никуда, только ради чистой радости взмахивать и взмахивать крыльями в раскаленном потоке света, где встречались глубокие и синие, как сон, озера. Не существовало ни прошлого, ни будущего: лишь настоящее, огромное и нежное, как крыло над ровными полями бесконечности; не осталось понятий ни ты -- ни я, ни здесь -- ни там, единое медленное трепетание и большие глаза, устремленные на вечную красоту. И полет длился и длился, как светоносное эхо самодовлеющей радости на белых склонах вечности.

Они прибыли к двери снега.

Уже время овладевало телом и памятью, и белыми пальцами, готовыми ласкать звучащий мир.

Он нажал на дверь; она наполнилась нежным пламенем, напоминавшим венчик цветка персикового дерева, и распахнулась единым махом.

Гринго сидел на берегу замерзшего озера. Он был неподвижен и спокоен, как утренний туман, теряющийся в камышах.

Быть может он там находился рассвет за рассветом: он наблюдал. Он вглядывался в сновидение в глубине своих глаз или в перламутровый отблеск утра, который скользил среди стройных камышей в то время, как туман поднимался вверх. И озеро, подобное гигантской ракушке света, заключенной в сети ночи. Дикий гусь подал голос за камышами, его крик терялся далеко-далеко в болоте теней, рассеченном белыми лучами, или, быть может, там, в глубине сердца, как пронзительная память, выкристаллизовавшаяся из обжигающего холода тишины. Нечто начало вибрировать в нем: он пробуждался для времени и воспоминаний, как первая рана на затянувшихся снегах, или как первая трепещущая вереница радости жизни.

И утренняя заря вспыхнула тысячью огней, усеивая золотистой пылью лохмотья ночи и обнаруживая зеленые островки камышей среди оледеневших скатертей.

-- Где она? -- подумал он.

Ведь время всегда было "тем-нечто-чего-там-нет".

Тотчас появилась Рани на верху ступеней, сбегавших к озеру. Она была закутана в огромную шубу из кудрявого меха, ее наряд довершала маленькая горностаевая шапочка, оставлявшая на виду только ее округлые щеки и прищуренные в усмешке глаза. Под мышкой она держала вязанку березовых веток.

-- Я иду кормить Шако, ты придешь в лес?

-- Маленькая повелительница, -- промолвил он, поднимаясь по ступеням, -- помнишь ли ты?

-- О чем?

-- Я не знаю. Так ты не помнишь?

-- Ты чудак, Гринго. Сегодня такое прекрасное Солнце, а снег мягок, как гагачий пух. И так хорошо пахнет пихтой.

-- А Мать?

Рани показала подбородком в сторону замка, и тотчас в конце величественной, заснеженной аллеи, обрамленной елями, появилась Она.

Гринго бегом бросился к Ней, Рани прыгала, как ликующий медвежонок со своей вязанкой березовых веток под мышкой.

-- Как Ты прекрасна! -- воскликнул Гринго, беря руку Матери. Она была в возрасте солнечного утра. Она была такой величественной в своей белой накидке.

-- Ты звал меня, малыш?

-- Мать, -- вскричала Рани, -- мы идем в лес кормить Шако. Ты пойдешь с нами?

И они отправились все втроем, взявшись за руки. Она в середине, Гринго справа от Нее.

Снег нежно поскрипывал под их ногами. Солнце просвечивало сквозь припорошенные снегом пихты, отбрасывая золотистые колонны света на россыпи ослепительных кристаллов. Они шли в тишине, наполненной запахами, они шли вперед, сквозь одинаковую череду дней, переходя из одного потока золота в другой, внезапно воспламенявший их, как будто они собирались оставаться в плену зачарованного солнечного луча. Гринго дал рукам волю понежиться в солнечном свете, и они пошли дальше, и был еще другой луч, и сильный запах смолы и снега, который тонул в сугробах.

-- Мать, почему...

И он остановился там, растерявшийся от своего бессловесного вопроса: это было просто "почему", и пропало все очарование.

-- Он хочет вспомнить, -- пояснила Рани, пожимая плечами, -- ну и мысль!

-- Мать, я сегодня утром в камышах слышал гусиный клич, и это было... я не знаю, что-то издалека-издалека, что звало меня.

Мать улыбнулась. Ее глаза были синими, как озеро, когда начинает таять лед. В этих глазах жила искорка насмешки или озорства. Мать была той, что всегда подтрунивала. Гринго же был тем, кто никогда не дурачился. Ему была нужна определенная основа -- но что же это такое, определенная? Быть может, в этом и заключался его вопрос? Оставаться в плену потока золотистого света... всегда и -- всегда?

-- Ты уже хочешь уйти?

Его сердце внезапно пронзила острая боль, как на краю пропасти.

-- Уйти?

Он окинул взором пихты, подпрыгивающую Рани, такой нежный и спокойный снег.

-- Мать, что же это такое -- этот клич?

-- Подожди, я тебе покажу.

Рани принялась подзывать: "Шако -- Шако!" Ее негромкий звонкий голос тонул в тишине, как кристалл. Огромные пихты с фиолетовыми стволами выглядели настоящими исполинами; Гринго казался себе не больше гнома. Потом послышался глухой шепот, здесь, с дымящимися ноздрями и выставленными рогами. Рани приплясывала: -- О, Шако, большой Шако, красивый Шако...

Она переступала с ноги на ногу, потом повернулась вокруг себя. Она определенно была в восторге. Шако тоже, разве что с большим достоинством; он отщипнул несколько нежных березовых листьев, и они пошли все вчетвером.

Они подошли к оледеневшему роднику среди огромных заиндевелых скал.

Гринго больше не был столь уверен.

Рани гладила по шее Шако, который с одобрением покачивал головой из стороны в сторону. Она чесала его вдоль всего тела кончиком своего веника, чтобы вычистить шерсть: "Большой Шако, красивый Шако, милый Шако..."

-- Мать, -- крикнула она, -- а если бы я взобралась к нему на спину, и мы бы понеслись вскачь, а?

-- Видишь, и она тоже хочет уйти!... Ну хорошо, смотри. Я тебе покажу. Мать наклонилась. Взяла камень и разбила зеркало маленького источника.

Среди осколков льда показалась черная дыра.

Гринго больше не был ни в чем уверен -- но Гринго никогда не бывал уверен, вплоть до окончательного Решения, по крайней мере, пока его не изменили... На что? Может быть на каменную водосточную трубу в луче солнечного света? Вот что было вечным вопросом.

Мать положила руку на лоб Гринго.

-- Нагнись и смотри.

Было черно. Сначала он увидел свое белое лицо под меховой шапкой. Рани все напевала: "Большой Шако, красивый Шако..." Все было спокойно, как в вечности. Гринго вглядывался в это лицо, в эти глаза, которые сверкали, как колодцы света. Он почувствовал, что очарование вот-вот рассеется. Его сердце сжалось, голос Рани отдалился. Все стало белым. Он нырнул в белый колодец, как гагара, крича, в светящееся озеро, которое было круглым. Он почувствовал, что вот-вот опрокинется вперед, но что-то его еще удерживало, может быть этот сладкий голос, проникавший издалека-издалека, как сквозь поля снега. Круглая дверь наполнилась движущимся пламенем. Можно было подумать, что это светящиеся водоросли. Занавес водорослей отодвинулся в сторону: Гринго смотрел сверху, как бы склонившись над иллюминатором, не озеро и гигантские папоротники, на загорелое нагое тело человека, который, казалось, уснул на скалах; на его губах играла улыбка.

-- Видишь, вот это -- ты, -- сказала Мать звонким голосом. Другое человеческое существо, немного поменьше, смотрело напряженным взглядом на это "я", подперев щеку ладонью. Это была Рани. Все было очень неподвижным, как бы приостановленным. Гринго смотрел и смотрел.

-- Видишь, ты улыбаешься.

Он почувствовал горячее и шелестящее дыхание, вздымающееся в нем. Мать положила ладонь ему на плечо:

-- Подожди.

Озеро постепенно стало затуманиваться, подобно колышущимся и то и дело закрывающим дно водорослям. Пламя стало белым, ему показалось, что он слышит вдали голос Рани, подобный, журчанию маленького водопада. Потом белое окрасилось фиолетовым, это было вроде поднимающихся завитков, завитки отодвинулись, обнажая белое круглое окно. Гринго наклонился: там находился закованный в цепи человек, и другие люди тоже, которых вели на казнь, тяжелая двуколка со скрипящими ступицами, почти красные пески, и затем цепь горных вершин, окрашенных первыми лучами Солнца, уходящих в бесконечность. Человек улыбался.

-- Видишь, это ты. Ты улыбаешься.

Гринго вглядывался и вглядывался в этого человека с обнаженным торсом, он почувствовал, что вот-вот сольется с этим взглядом, а этот взгляд вольется в свет Солнца, сиявшего в вышине над огромными хребтами, над, красными песками Туркестана, где роптали люди, облаченные в шкуры диких зверей, в то время, как на огненном ветру хлопали знамена.

-- Подожди.

Горные хребты смазались, взгляд затерялся в последнем потоке солнечного света. Опять все было бело, и опять негромкой голос Рани напевал... за снегами.

-- Ты хочешь видеть еще!

Гринго не знал, он оставался там, зачарованный этим колодцем света, как будто вот-вот должна была внезапно открыться некая тайна. Тогда снежно-белый занавес наполнился пламенем цвета соломы, почти желтым, занавес медленно отодвинулся в сторону под давлением взгляда. В каменной одиночной камере на скамейке сидел человек, сложенные вместе ладони зажаты между коленями, глаза закрыты. Дверь камеры распахнулась. На лице блуждала улыбка, подобная нежному пламени, растворяющемуся в вечной любви.

-- Видишь, это ты.

И голос Матери звенел в стороне от него, как бы сквозь поля света, как будто они вечно шли вместе в огромной безмятежной стране, где все огорчения сглаживаются, даже не существуют, исчезают, как занавес теней над огромной незыблемой снежной равниной. И Гринго погружался в эту нежность, погружался, как величественный северный олень, там, в замерзшей тундре -- в тепло солнечного луча.

Священник положил руку на его плечо, на поясе у него был крест, одна рука сжимала витой шнур пояса. Гринго был слегка потрясен, все стало белым.

-- Ты хочешь еще?

Гринго ничего не хотел, он переживал нечто вроде шока. Он вглядывался и вглядывался в этот белый вопрос за занавесом, который каждый раз закрывался снова. И до той поры, пока этот вопрос будет пылать, необходимо, чтобы занавес открывался вновь и вновь.

Он раздвинулся, открыв взору залитую Солнцем широкую улицу: бульвар, кишащий людьми, среди рева клаксонов. Толпа людей, идущих неизвестно куда, спешащих и хмурых, взгляд их устремлен вниз и прикован к цементному тротуару или к некоему, торопящемуся там, за этой зыбью теней. И затем, внезапно -- студент с книгами подмышкой, который останавливается, кладет руку на ствол каштана на краю тротуара, поднимает глаза и смотрит. Смотрит на что? Просто смотрит на эту зыбь, которая уходит, или, может быть, на отражение Солнца в оконном стекле, может быть, на ничто, на ничто такое напряженное, что его глаза подобны пустым иллюминаторам. Он вглядывается и вглядывается в уходящее ничто, в проходящий день, в блестящее стекло, и это было до такой степени ничто, что его рука упала, и глаза закрылись на мгновение -- на крошечную ничтожную секунду... И затем эта малость заполнилась невыразимым нечто, которое подобно единственной определенности: слабое белое пламя, как молитва или как крик перед гибелью. Тогда Гринго увидел, что эти глаза распахнулись, как море, и вся толпа затерялась в белом свечении. Он вглядывался и вглядывался в это свечение в своем сердце, в эту застывшую секунду, и это было, как улыбка, поднимающаяся из глубины ничто, из глубины белой памяти. Улыбка ничему. И это было единственным нечто.

Гринго узнал себя.

-- Мать, еще, я хочу знать!

Тогда соломенного цвета занавес вдруг наполнился черным пламенем. Гринго ощутил сильнейшую скорбь. Он открыл огромные пустые глаза на дворе, белом от снега. Они шли -- четверка, за четверкой -- одетые в грубую полосатую, шерстяную робу. Они были подобны мертвецам, разглядывающим смерть. Двое мужчин сидело на маленькой двуколке, которую тащили другие люди в полосатых робах. Над снегом и тенями возвышались белые прожекторы. И один юноша-подросток, который вглядывался и вглядывался в тех, кого вот-вот повесят, который вглядывался в этого обнаженного себя самого огромными пустыми глазами, в это множество теней, подобных ему самому, в это обнаженное черное ничто под белыми прожекторами. Ах! Этот крик -- это вопль внутри, как из глубины загубленных жизней, череды ничтожных жизней, ничтожного небытия, подобного сокрушительной скорби, как тысяча криков внутри тысячи людей, объединенных единым порывом в одну ужасную секунду, как тысяча мертвецов, объединенных единым последним вздохом в единственном непокоренном сердце, в единственном огненном взоре; и все вот-вот опять потерпит крах под, лучами белых или черных прожекторов; страдания за страданиями; и еще крики: зачем?

И это "за-чем" звенело в снежной ночи, как вопль всей Земли.

Тогда все опрокинулось.

Ночь наполнилась нежным пламенем, подобным венчику цветка персикового дерева или далекой музыке, как будто все эти мертвецы за мертвецами только что передали свою песнь и свою тайну красоты под гнетом страха, и свою тайну любви под гнетом страданий, и свою спокойную тайну после криков.

-- Ты узнаешь, -- сказала Она.

И это прозвучало, как обещание всей Земле.

-- В этот раз?- спросил он.

-- В этот раз.

Поскольку на этот раз это была сказка всех сказок Земли.

XXIII. Это

Больше ничего не осталось, кроме черной дыры среди расколотых льдинок.

Гринго поднялся. Его глаза блуждали вокруг, как будто он очнулся от кошмара. Потом в него проник стойкий аромат пихты, нежное поскрипывание снега: он не осмеливался двигаться. Его глаза вернулись к черной дыре. Грезил ли он? Что же считать грезой? Мать стояла позади источника, очень стройная и величественная в своей белой накидке, почти сливающаяся со снегом, неподвижная. Не было слышно ни звука. Шако убежал в свою заледеневшую тундру, может быть унося Рани на своей спине, и они неслись вскачь там, в другом сновидении. Он нагнулся, набрал в ладонь пригоршню снега; луч Солнца упал подобно золотому острову. Жизнь была нежной, как взгляд за горизонт, который все отдаляется и отдаляется, и теряется; который видит только заснеженную бесконечность в своем собственном сердце, или там, где нет расстояний и центра, везде погруженный в себя; жизнь была как несметное число кристаллов, любующихся каждый своей собственной бесконечностью, и несчетным числом бесконечностей, заключенных в каждом маленьком кристалле. И все было навсегда во всеобщем согласии.

Среди снегов появилась Рани, совсем маленькая в своей горностаевой шапочке, может быть отделившаяся от отблеска кристалла. Жизнь задвигалась с разделением на "ты" и "я".

-- Ну как, хорошо повспоминал?... Как это, воспоминание?

-- Это больно.

-- Тогда к чему это?... Боль, что это такое? Шако объел все листья с моих веток, он ушел.

Она встала перед ним, погрела дыханием щеки.

-- Мы хорошо развлеклись.

-- А если он не вернется?

Она была ошарашена.

-- Что ты такое говоришь? Определенно, ты странный, Гринго, ты, должно быть, опять подхватил "воспоминание". Она повернулась к Матери, с вызывающим видом.

-- Мать, боль -- что это такое?

И не дожидаясь ответа, она умчалась, как стрела: "Ответ, к чему он? Им не дышат, он не скользит по снегу и ничем не пахнет. И его также и не жуют. Ну и?" Она жила очевидностью каждой минуты.

Гринго же, напротив, хотел получать ответы, много ответов, он не знал, какой же ответ, тот ли, который разжевывают, как Шако, и затем -- вот готово.

-- Мать...

-- Тебе не понравилось представление? -- спросила Она слегка насмешливым тоном.

-- Но...

-- Да-да, я знаю, это очень серьезно! И Она наблюдала за ним уголком глаз.

-- Но когда это очень серьезно, самое время немного посмеяться над собой, разве нет?

-- Там были все эти люди... Ох! Мать, это было так черно!

--Ты не улыбался?

-- Да. Но... Что значит, все это? Грежу ли я здесь, или я грезил там?

Гринго взял Мать за руку, они пошла по снегу вместе и все, казалось. растворилось: вопросы, воспомииания, скорбь... Если он выпустит нить вопроса, все будет кончено.

-- Мать! Скажи мне! Я вернусь туда?

-- Ты и там тоже, малыш!

-- Это ужасно.

-- Да. Это ужасно... если ты только там. И если бы ты был только здесь, не было бы мира!

-- Рани говорила: для чего он нужен, этот мир? Мать прыснула со смеху, как веселящаяся маленькая девочка.

-- Он ни для чего не нужен, он есть, как Шако, снег и клич гусей за туманом.

-- Это ужасное "есть".

-- Если ты только в этом "есть". Послушай, малыш... И потом, ведь есть тоже и кузнечики в лесу. Разве нет? И белые голуби, которые падают, как листья, на берег реки. Разве ты не помнишь? И там, на бульваре, студент улыбался чему-то над зыбью.

-- Да, существуют такие минуты.

--Но это всегда мгновение! Это всегда так, только об этом не догадываются. Моя огромная белая страна всегда там, за всеми этими мгновениями и жизнями, даже за этим человеком, которого собираются повесить: не "за" -- внутри. Она внутри мира, каждую минуту. Об этом догадываются и не догадываются. Разве ты не положил руку на ствол этого каштана? И тогда все остановилось: вот это там. Это всегда там! Ты не грезишь здесь -- ты грезишь там, когда забываешь это здесь. Ты видишь кошмары, малыш, по правде говоря. Надо жить, переходя из одного тела в другое -- что касается меня, я там, в лесу и в огромном количестве других лесов, и я иду также и здесь вместе с конкретным Гринго. Нет двух миров, малыш: здесь есть только один, мой огромный, белый коридор соединяет все времена и все пространства. Это мгновенно там. Надо вспоминать. Люди помнят только кошмары.

-- Но почему кошмар?

-- Кошмар -- это невозможность вспомнить.

-- Но их вешают, их пытают, это ужасно! Мать, меня убивали и убивали; быть может, в эту самую минуту меня собираются опять убить... где-то.

-- Если ты забудешь о своей улыбке, да.

-- Это -- очень хорошо... но так ужасно.

-- Да, это ужасно, малыш... и это прелестно тоже. Надо ввести прекрасное в ужасное.

-- Но почему это ужасное должно быть там. Я не понимаю. Нет, я не понимаю.

Мать помолчала мгновение. Был слышен только приглушенный скрип снега под их ногами.

А почему гагаре нужно было быть рыбой, быть ракушкой и маленькой водорослью в луче солнца? Мир движется. Ты находишься между рыбой и гагарой -- человек между сегодня и завтра. Так же, как ты истреблял красивых птичек, сейчас люди истребляют свои философии, религии, то одно, то другое. Что ты знаешь о завтрашнем дне?

-- Во дворе, под прожекторами, было ужасно. Может быть это сегодня, но это ужасное сегодня.

Но нужно растить завтра в сегодняшнем дне! Нужно растить белую страну во мраке старой ночи. Это и есть Тот “мир”. Если бы там не было кое-каких криков, ничего бы не выросло, кроме спаржи, малыш!

-- Мать, ты смеешься...

-- Нет, я не смеюсь. Я никогда не бываю более серьезной, чем тогда, когда смеюсь. Послушай...

Она остановилась среди снегов. Она была очень стройной, величественной и властной.

-- Малыш, нужно растить новую Землю.

-- Как?

-- Только не такими моментами, как этот. Когда ты введешь мою огромную белую страну, которая не умирает, не только в голову и сердце, но и в тело, которое идет и приходит, каждое мгновение, тогда...

-- Тогда?

-- Тогда ты будешь весь целиком гагарой и прежний облик рыбы спадет, как спадал облик любого другого зверя, и прекрасное займет место ужасного. Надо растить новые крылья! Надо взращивать красоту в своем теле и везде каждую секунду. Моя огромная белая страна заключена там, всегда там, и каждую секунду на прежней Земле!

-- А они захотят?

-- А рыбы хотели когда-нибудь стать птицами?...

-- Когда?

-- Иди и ты узнаешь.

Они подошли к замку. Огромные окна посверкивали под снегом. Вдали был слышен гусиный клич.

-- Смотри, -- сказала Она.

Гринго наклонился к окну. Все было тихо в огромном зале: плотная тишина, как будто время остановилось и приняло форму кристалла. Там находился человек, в одиночестве, облаченный в белое, склонившийся над столом.

Он обернулся.

Мгновение его взгляд проник в Гринго. Нежный взгляд существа. Тогда все растаяло: вопросы, страдания, сегодня и завтра, здесь и там -- это было э т о в чистом виде. Вечное мгновение, которое заполнило все. Нежность, теряющаяся в нежности и тонущая на границах нежности, как в снегу вечности и далеко-далеко на границах всех снегов в нежности снова и снова.

Гринго погрузился туда, как чайка в морскую зыбь.

И он ушел опять в прежнюю ночь во имя этой радости.

Еще и еще... и всегда.

Как гусиный клич за туманом.

XXVI. Этот привычный мир

Он погрузился в свое тело, как в сумрачный лес.

-- Ну наконец-то, ты меня напугал!

Гринго приподнялся на локте. Перед ним расстилалось изумрудное озеро, обрамленное высокими папоротниками, послышался крик взлетающей птицы, и потом тысячи шорохов, похрустывающих, плещущихся, пришепетывающих, как будто он вступил в необъятный горячий гул. Рани смотрела на него большими черными глазами. Она была полуобнажена, юбка из лыка была завязана под грудью. Все это было весьма удивительным.

-- Шако... убежал?

-- Шако?

Что-то в серебристом тумане очень быстро обратилось в бегство, и потом ничего не стало... Это "нечто" было за бархатистыми складками, подобное волнению под порывом ветра на озере, или крику, от которого ничего не остается, кроме эха, и уже это не более, чем журчание, постепенно затихающее в далекой ночи. Гринго положил ладонь на лоб.

-- Я больше не знаю.

"Я больше не знаю", и все-таки это как глубинная память, безымянная, нечто, которое притягивает. Ты больше не помнишь ни этой страны, ни ее цвета, но это притягивает, это притягивает, это там, сзади, как недоистребленная жизнь, которая стучится своими слабыми пальчиками света в тяжелую дверь ночи.

-- Рани, я бы хотел вспомнить...

--...

-- Это так важно,... так важно!

И внезапно он воскликнул:

-- А Мать?

Как ни странно, Мать -- это было как то воспоминание, которое ускользало со всех сторон, коснуться ее означало целиком заполнить себя этой страной без названия и как бы очень древней памятью... очень древней.

-- Она лечит сына Вриттру.

-- Сына...

Тогда все вернулось в голову Гринго: мангровый лес, Сюкюри, Вриттру, заткнувший ладони за шкуру пумы: "Покажи мне свое могущество."

-- Надо сейчас же идти.

-- Киньо ушел посмотреть.

-- Но что случилось?

-- Ты пил из источника, поскользнулся на камне, а потом ты был как мертвый... Я очень испугалась. Между прочим, ты улыбался.

Память прошлого исчезала, остался только этот привычный мир с шумами, жестами и красками, и обычные люди, которые живут, как загадка в загадке.

-- Долго это было?

Она взглянула на Солнце над ветвями пальмы.

-- Ты видишь.

Это длилось не дольше планирующего полета птицы и нескольких рулад. Это длилось века и века.

-- Ты опять забыл свое мачете, -- внезапно сказала она.

-- Мое мачете! А зачем?

-- Ты чудак, Гринго.

У нее была определенная манера произносить "чуд-дак", и это маленькое слово раздавалось далеко-далеко, как сама нежность. Он улыбнулся. И подобно тому, как время от времени приоткрывается дверь и пропускает слабое дуновение неизвестно откуда, так и это -- очень знакомое ощущение. Незначащие слова, которые не имеют смысла и которые полны маленьких чутких намеков.

-- Послушай, маленькая повелительница, а к чему оно, это мачете?

-- А к чему тогда человек?

Послышался топот бегущих ног и хруст веток. Появился запыхавшийся Киньо:

-- Шума, сын Вриттру, умер. Рани побледнела. Она стиснула зубы.

-- Пошли.

XXV. Страж

Гринго шел к поляне, он уже слышал плач. И все это казалось ему таким ничтожным, почти нереальным, местом действия выдуманной истории, как если бы раньше было что-то другое, другая история, а потом это стало неуловимым.

"Существует человек после человека", -- говорила Она. И вдруг у Гринго возникло впечатление, что это не было "после", что это не было "там" -- это было тут, позади... чего? Как будто ты находился тут, за зеркалом водной глади для прелестных скалярий изумрудного озера; есть другое зеркало... чего? Как тогда внезапно на этой скале, что-то очень быстро обратилось в бегство за серебристым туманом -- но это тут, это т у т ! Это влечет. И, возможно, ты жил, как другие рыбы, в аквамариновом озере и близлежащих лесах ради другого Гринго, который двигался в легком воздухе и беспечальной истории.

Какое зеркало? Где было это зеркало? Гладкая и такая чистая поверхность, что ее не видно.

Они пришли под медленное, жалобное завывание двойных огромных флейт: две неутомимые ноты, которые струились и вились среди переплетений лиан. Опустилась ночь. Группки мужчин и женщин бормотали и причитали перед хижиной Вриттру. Жилище Матери стояло отдельно, почти на опушке леса, за амарантом. Именно туда хотел пойти Гринго.

-- Подожди, -- прошептала Рани.

Но Гринго не слушал. Он пошел вдоль поляны, миновал амарант.

-- Эй! Гринго!

Он обернулся. Вриттру его уже догнал. Подбежала Рани.

-- Куда ты идешь?

-- К Ней.

-- Нет, к Ней ты не пойдешь!

-- А почему?

В его глазах застыла такая холодная ненависть, что у Гринго перехватило дыхание. Рани схватила его за руку.

-- Ты, змееныш, убирайся. Здесь тебе не место.

Она гордо выпрямилась и посмотрела ему прямо в глаза. Он замигал. Его обуяла дикая ярость.

-- Никто не пойдет к Ней.

-- Я пойду, -- промолвил Гринго.

Он бросился к хижине Матери, споткнулся о пень, острая боль пронзила его ногу. Вриттру уже был там, перед дверью хижины, он стоял, скрестив руки на груди.

-- Я сказал: никто. Здесь я приказываю.

-- Нет, Она.

Куча тараторящих без умолку мужчин и женщин собралось сзади них. Затем подошел Брюжо, склизкий и жирный; Псилла, жена Брюжо, высокая и стройная, с пером тукана, украшавшим ее волосы, наблюдала за происходящим со своего рода, наслаждением. Вриттру был на вершине торжества, он ликовал, как индюк породи птичьего двора.

-- У Нее нет больше власти. Она слаба и слабоумна.

Гринго сгреб в кулак ожерелье Вриттру. Одним пинком ноги в живот Вриттру отшвырнул Гринго прочь, тот кубарем отлетел метра на три.

-- На этот раз я тебя проучил, козявка.

Гринго поднялся, его окружало белое облако, маленькая ладошка Рани тянула его за руку:

-- Подожди, -- умоляла она„ -- подожди до вечера. Он повернулся к этим мужчинам и женщинам, стоявшим кругом, подобно неизвестно чем напуганным животным:

-- Вы ничего не говорите? -- крикнул им Гринго.

-- Что же, вы ничего не скажете?

Воцарилась тишина. Никто не двигался.

-- Она больна, -- произнес голос из толпы.

-- Ее надо оставить в покос.

-- Это неправда! -- воскликнул Гринго.

-- Она не больна. Она никогда не болеет.

-- Оставь же, Гринго, что ты можешь сделать, -- сказал женский голос.

Гринго вернулся к Вриттру. Тот был похож на неподвижную пуму, все мышцы собраны в клубок, он загораживал дверь. В хижине Матери не было слышно ни шороха.

-- Она не больна, -- настаивал Гринго.

-- Я хочу Ее видеть. Вриттру вздернул подбородок, засунул ладони за шкуру пумы. Он выглядел злобным пигмеем -- да, пигмеем, раздувшимся, как бурдюк, и выпячивающим фальшивые мускулы.

-- Она больна, и ты ее больше не увидишь, -- произнес Вриттру. Никто не войдет к Ней. Если Она достаточно сильна. Она выйдет сама... Ну же, пусть Она выходит... если Она в состоянии это сделать. Никто Ей не мешает выйти.

Он ухмыльнулся. Приблизилась Псилла, подобная кошке на бархатистых лапках:

-- Ты очень умен Гринго, и ты знаешь, что Мать -- это наша любимая мамочка...

Гринго затошнило. Он застыл на мгновение, чтобы взглянуть на эту глупую и предательскую толпу, это торжествующее неуязвимое чудовище, на эту алчную и слащавую женщину...

-- Мы знаем также и твою ловкость, и твою необузданную юность, но кто сильнее закона племени? Разве Она вылечила сына Вриттру? Разве Она может вылечить хотя бы себя и дойти до амаранта? Посмотрим... позови Ее.

-- Хватит, -- прервал Вриттру.

-- Ты, Брюжо, стой на страже и проследи, чтобы Ее никто не тревожил. Толпа рассеялась.

Гринго один остался между блестящими глазами Вриттру и леденящими глазами этой женщины. Он знал, что Мать больше не выйдет, он понял, что остался один.

-- Пойдем, -- сказала Рани, сжимая его руку.

Две ноты, издаваемые огромной флейтой, вновь овладели поляной, торжественные, бесконечные, надоедливые, как тысячелетия ночи и смерти и бренной жалобы в копошении теней.

Он подтянул пояс, еще раз взглянул на этого человека... и внезапно осознал, что это был не Вриттру, не ликующий пигмей, но хранитель смерти, который стоял там, как Жакаре является хранителем озера, как серебристые туманы там, вдали, хранят другую страну. Он стоял ни перед врагом и ни перед человеком: он стоял перед тем-кто-хранит-проход.

"Сегодня ночью я уйду", -- подумал он. Он повернулся к Рани. Она держала мачете в руке.

XXVI. Красные обезьяны

Под пологом леса стрекотала, как в другом лесу, безграничная трепещущая ночь.

Гринго ждал, покачивая ногами, свешивающимися из гамака, подперев подбородок ладонью. Зеленые и красные светлячки чертили зигзаг в жужжании москитов. Он вслушивался в свою скорбь, в свой давний вопрос: человек -- это животное. Что он собой представляет в высоком стрекочущем приливе ночи?

Это было очевидно, это звучало как вопрос, это был его зов. его приглушенная музыка, как и эта стреляющая боль в его израненной ноге. "Это" склонилось над "ничем". "Это" жгло, как ожег, было единственным нечто. После миллионов и миллионов лет и возрождающихся каждый раз лесов станет ли человек, это животное, опять тем вопросом, который пылает вместе с криком ночных птиц и с огромной неизменной ночью?

Человек -- это долго. Куда это идет?

Он соскользнул с гамака, холодное лезвие кинжала прижалось к его бедру. Нет, Вриттру не был ничем. Но этот вопрос? Если Ее не станет, он будет не более чем слабым ничтожным зудением в огромном крутящемся приливе, потом опять начнутся такие Гринго... До каких пор? Где же конец, мгновение всего этого?

Он продвигался метр за метром, ощупывая каждый пень, каждую сухую ветку, чтобы подойти к амаранту надо было обойти хижину Вриттру. А если он вонзит этот кинжал в сердце Вриттру? На мгновение он заколебался: "А к чему тогда человек?" -- говорила Рани. Но...

Между листьев хижины мерцал свет, там бдели у смертного одра Шумы; завтра на рассвете его сожгут. А потом снова возникнут маленькие Шумы, маленькие Гринго.

Змея промелькнула перед ним. Гринго полз совершенно бесшумно. Теперь он достиг хижины Матери. Его сердце готово было выпрыгнуть из груди. Слизняк Брюжо сидел на стволе амаранта, в двадцати метрах... Он не остановился бы перед убийством.

Гринго проскользнул сзади, обогнул хижину, разрезал своим кинжалом лиственную стену. На земле горел огарок, освещая гамак, похожий на лодку в ночи.

Она лежала в гамаке, вся белая и неподвижная. Ее руки покоились вдоль тела, казалось, что Она бесконечно бесшумно плывет по необъятной реке ночи.

Она улыбалась.

Гринго вытащил из-за пояса съедобную сердцевину пальмы.

-- Вот, поешь, это вкусно, -- выдохнул он.

Он взял в ладони Ее руку, внезапно ему захотелось глупо разрыдаться. Рука эта была свежей, как маленький родник.

-- Ты останешься, правда? Завтра я принесу тебе водорослей с водопада...

Она смотрела на него, улыбнись. Он знал, что это бесполезно, знал, что Она не захотела вылечить сына Вриттру, он знал... и все же в нем был вопрос, как тот тщетный вопрос в его сердце, потому, что надо, чтобы в нем горел огонь, потому что надо идти до конца. А конец -- это было как эти бриллиантовые глаза с горячим золотым светом в глубине. Ты вливаешься туда, и все прекрасно. Но жизнь? Эта жизнь, которой еще нет. Его “еще нет”, Которое горит?

Он сжал эту прохладную руку, и его вопрос отправился в путешествие вместе с криком ночных птиц и пронзительной вереницей образов ночи.

-- Мать...

Она тихо покачала головой. На мгновение Она закрыла глаза. Казалось, Ее гамак легко раскачивается на языках пламени. Тогда... далеко там, в глубинах Запада и бесконечных деревьев, как бы гигантская зыбь ночи вынесла наверх крик красных обезьян, глухой, ворчащий, усиливающийся, от дерева к дереву, приближающийся, хриплый, еще более, близкий, раскатами разносящийся сквозь ночь и захватывающий всю поляну низким завыванием, как дикий фантастические хор, прорвавшийся из недр Земли и миллионов мучительных ночей, как мощное неистовое трепетание, производимое тысячью кулаков, дубасящих необъятную грудь бунта и внезапно исторгающих крик -- затем безумная зыбь отступает от дерева к дереву, расплывается, растворяется в ущельях горной цепи и в еще более плотной ночи, оставляя за собой череду шорохов и внезапную тишину, подобную бездне: просто человек, одинокий и трепещущий, обнаженный, смехотворный среди высоких древних джунглей.

Гамак медленно колыхался, как бы плывя по морю.

Гринго все еще держал эту руку.

Внезапно он, как баклан, нырнул в эти гладкие глаза, втянутый в их глубине пылающей воронкой.

ЧАСТЬ ВТОРАЯ.

ДВЕРИ НОВОГО МИРА.

XXVII. Вокруг Света За Двадцать Четыре Минуты

Его потащило с головокружительной скоростью, он ощущал свист ветра в ушах, и, наконец, грубо низвергся на дно дыры.

Все было черно, как в подземелье. Он дотронулся до стен, ощупал все вокруг, чтобы вырваться из этого удушья. Он обнаружил плиту. Эта плита под его пальцами наполнилась пламенем: черным светом. Он находился перед черной дверью, которая распахнулась одним движением, и его швырнуло в завывание саксофона посреди пышущей солнечным зноем широкой улицы, жаркой, кишащей людьми, а тем временем мелодия саксофона взмывала все выше и выше, раздирала воздух, разражалась пронзительным мяуканьем, оттеняемым ударами кимвалов, металлических тарелок, подобно удару кулака.

Гринго попал в совершенно безумный мир.

Он шел там естественным образом. Рани подпрыгивала рядом с ним, она была одета в джинсовый костюм и покачивала увенчанной "конским хвостом" головой, обсасывая мороженое.

-- Эй! -- воскликнула она. -- Мы войдем?

Теперь гам достиг своего апогея. Человек, опоясанный ремнем с большим кассовым ящиком, потрясая металлическими тарелками, продолжал свои разглагольствования:

-- Входите, входите, дамы и господа, это не дорого, путешествие вокруг света за двадцать четыре минуты. Всего пять франков.

И, бамм! Удар кимвалов.

Гринго поколебался минуту.

-- Скажи, Гринго, мы идем туда? Кругосветное путешествие за пять франков, это не дорого из расчета за километр.

Они вошли.

Президент Республики с цилиндром на голове как раз произносил свою речь на расположенной посредине трибуне. У него был очень изысканный вид. Во всяком случае, у него был красивый галстук.

-- Граждане и гражданки, подводя итог, -- говорил он, -- настал важный момент, мы подходим к одному из тех поворотных моментов Судьбы, когда надо выбирать...

Удар кимвалов.

--... Выбирать, эээ, между Мократической Истиной права людей свободно распоряжаться наследием своих отцов... которое, заметьте, священно...

Сельский полицейский с красным носом вышел вперед с тремя балеринами. Он держал патриотический флаг и мегафон. Небольшой кордебалет: "Ах! Мократия, Мократия, Мократи...", -- пируэты и кимвалы. Президент продолжал:

--... Или вот постыдное выражение покорности в антимократические силы, которые закрывают бюджетный и духовный горизонт человечества...

-- Браво, -- воскликнул спиритуалист.

-- Соответственно, имеется три миллиона новых долларов, чтобы сделать последний, да, я сказал, последний, окончательный шаг, кислородную супербомбу, которая разом метет всех...

И, бамп! Точно рассчитанным движением какой-то анархист швырнул бомбу, снесшую голову Президенту с плеч.

Всеобщее оживление.

Однако, неукротимый, он продолжал свою речь: для этого здесь голова была не нужна.

Гринго был сыт этим по горло. Они перешли к соседней трибуне.

-- Я уже говорил, господа присяжные, что этот человек, в силу основопоглащающих положений Закона, предусматривающих, что никто не может отговариваться незнанием...

Генеральный прокурор оттянул вниз свой воротничок, становилось очень жарко.

--... Я утверждаю, что этот человек, посягая на человеческое достоинство, покусился на сами основы общества, расшатал нравственность и...

-- Что он сделал? -- выкрикнул голос из толпы.

Прокурор побагровел, как сельский полицейский, который как раз в этот момент вернулся на сцену вместе с флагом и балеринами. Маленькая труппа вновь повторяет: "Ах! Мократия, Мократия, Мократи..." Пируэты и тумак.

-- Господа, -- вновь взял слово Прокурор, -- этот человек без определенных занятий, без диплома, без социального страхования и без цели в жизни, наконец, в жизни, не так ли...

-- Браво! -- воскликнул подручный мясника.

-- В этой священной жизни, которую нам дали наши отцы, чтобы... хм, чтобы... в конце-кон-цов, чтобы продолжать, как и наши отцы, продвигаться вперед в плане денежного и интеллектуального обращения человечества...

-- Браво! -- выкрикнул критик "Литературной скучищи", как раз там присутствовавший.

-- Таким образом, я утверждаю, что этот человек, бесполезный, бездействующий и безвинный, будет неполноценным идиотом...

Боевик ФМЯ[18] схватил резиновую гранату и точно рассчитанным жестом выбил ею зажим, державший воротник прокурора, что привело к падению его галстука, тоги и рубашки. Всеобщее потрясение.

Прокурор, невозмутимо продолжал: для этого ему не нужна была рубашка.

-- В конце концов, ярко выраженным чурбаном. Вот так. Это вопрос совести, не так ли, наконец, да, высшей совести.

-- Браво! -- воскликнул Аббат.

-- Высшей, вот так-то. И внезапно Прокурор скрылся в штанинах своих брюк. С Гринго было довольно.

-- Послушай, маленькая повелительница, что мы здесь делаем?

-- Ты чудак, Гринго, если ты будешь продолжать в том же духе, тебя укоротят на голову. Или засадят в палату для буйно помешанных.

Они миновали третью опору фронтона. Это была трибуна последней Церкви после Словесного анализа и Гексагона /шестиугольника/ достойной последовательницы Пенты, придерживающейся Тетры: Церкви врачующей и принуждающей.

Человек в белом занимался изотопированием упирающегося пациента, в то время как биолог в ермолке растирал какую-то молекулу. Но поскольку с этого времени все были канцерогенными, это не играло большой роли: это был вопрос времени. Закон предусматривал 63 года и 3 дня для среднего гражданина -- больше, чем нужно, чтобы четырежды в день съездить на машине к себе в бюро.

С Гринго было откровенно достаточно.

-- Эй, там! -- вскричал биолог, указуя угрожающим перстом на Гринго.

-- Что вы там делаете, именно вы, у вас же прямой нос, дорогой мой!

-- А то как же... , -- пробурчал Гринго, зажав в кулак свой греческий придаток.

-- Но это устарело! Это ведь анахронизм и является противозаконным. Что до меня, я вам заявляю, я это все сейчас же устрою путем небольшой хирургической хитроумной перестановки хромосом. Гринго сделал три шага назад. Рани чуть не уронила свое мороженое.

--... Я вам мгновенно наделаю маленьких долихоцефалов, с крючковатым носом и блондинов. И не задыхающихся.

Гринго вновь обрел хладнокровие, которое в какой-то момент ему изменило.

-- Но я не хочу малышей! Я не хочу долихоцефалов и я не хочу... Я хочу отсюда выйти.

-- Ну вот! Молодой человек, и не мечтайте об этом. -- Выйти отсюда? Но отсюда не выходят

-- Полноте! -- кроме как через дверь электрического крематория или путем разрушения планеты. И так... это вечная и бесконечная премудрость.

-- Хорошо, -- сказал Гринго, схватив Рани за руку, -- а для меня премудрость -- это слишком мудрено. Я предпочитаю разрушать уравнения. А что, если мы отправимся посмотреть экзотическое побережье?

-- Ты шутишь, - сказала Рани, вновь принимаясь за свое мороженое.

-- Святотатец! Отступник! -- выкрикивал биолог, потрясая пальцем. Гринго возвел глаза к небу и испустил вздох.

"Свобода--равенство--спасайся--кто--может".

Это не было начертано на небесах, но это всегда было так. Они проходили под сводами в то время как цимбалы отбивали балеринам такт: "Ах! Мокартия, Мокартия, Мокартия...", -- голова приговоренного к смерти катилась под раскаты зловещего хохота.

Миновав трибуны недоразвитых стран, переразвитых стран и дезодорированной Атлантики, Гринго и Рани хотели сесть в сквере. Там как раз был один совсем новый с пластиковой травой и нежной музыкой и несколькими насущными объявлениями, ни то, ни се: "Голосуйте за Леона, кандидата угнетенных масс, он освободит вас, дав такого тумака, который стоит двух". И поскольку было много народу -- это был такой мир, где народу было много -- Гринго и Рани с большим трудом отыскали местечко на скамейке между двумя парами влюбленных, целовавшихся в губы. "Внимание, внимание! -- прокричал сельский полицейский в свой мегафон, -- вы приняли свою пилюлю? Обязательную пастеризованную пилюлю -- больше двух не собираться, иначе вас засадят в кутузку."

Гринго сказал: "Хорошо, я не буду делать детишек.

-- Ты атисоциален, -- вздохнула Рани, ты плохо кончить.

-- А ты? Ты знаешь, где это кончится?

-- Ну, ладно...

Она поднесла палец к кончику носа, огляделась вокруг. По правде говоря, здесь было слишком людно.

-- Вон там я видела шикарную трибуну, -- сказала она, -- пойдем здесь.

Путь Проходил через крайнюю правую, экзотическую. Они миновали трибуну Кока-йога, Экспресс-Ашрама, Нового трансцендентного и Нисхождения с максимальной скоростью и пришли к трибуне... Освобождения. Ах! Это было не так уж плохо.

Туда входили с соответствующим обстоятельствам выражением лица. Под деревом из папье-маше сидел йог. Он был весь в белом, как положено. Он глубоко медитировал, предварительно заткнув каждое ухо ватным шариком. За барьером ватных шариков было очень тихо. Там также имелся балдахин, и электрическая рампа под ним. Все было очень мрачно, ожидали часа освобождения. Это было немного долго, но окончательно. Гринго сел, скрестив ноги, поскольку в такой позе освобождаться быстрее. Вдали слились голоса смуглых балерин из делегации среднеразвитой страны: "Ах! Святоти, Святотия, Святоти...", -- поскольку, наконец, ты находился в священной стране. Все было очень торжественно и бесповоротно..., -- когда вдруг из репродукторов послышался голос:

-- Скажи на милость. Марсель, генератор вышел из строя.

-- Так точно, -- повторил Марсель, поднимая руки, -- освещение дало осечку.

Всеобщее уныние.

Все встали. Это был еще один марксистский переворот.

-- С меня хватит, хватит, хватит! -- закричал Гринго. -- Убираемся отсюда.

-- Но, Гринго, куда выйти?

-- Ну, хотя бы через дверь.

Он схватил Рани за руку и стал проталкиваться через толпу. Появился сельский полицейский со своим красным носом и президентским цилиндром, чудом уцелевшим при катастрофе.

-- Хе-хе! -- воскликнул он. -- Хе-хе! Я вас на этом поймал, добрый молодец, вы хотите отсюда выйти! Хе?... Но отсюда не выходят, мерзавчик, отсюда совсем не выходят, весь мир подобен этому, хе! "

И балерины подняли ноги в такт.

У Псиллы в волосах красовалось перо какаду и у нее также был красный нос: раз-два, раз-два, раз-два...

Удар цымбалов и саксофон.

-- За 24 минуты ты все увидел, -- сказала Рани в своей негромкой, уверенной манере. Это стоит пять франков, признайся?

-- И так, куда мы идем?

-- Ну, хотя бы и никуда, мы уже пришли.

-- Ладно, -- сказал Гринго, -- я пойду жаловаться к Генеральному Прокурору. Я дойду до Президента, если понадобится.

-- Но, Гринго, все на ярмарке, и Президент тоже.

-- Тогда, что же делать? -- растерянно спросил Гринго. Они уселись на край тротуара.

Сельский полицейский вновь их догнал: это был Вриттру с красным носом и двухцветным поясом.

-- Хе-хе! -- проговорил он, засовывая руки за пояс.

-- Я вам объявляю, что генератор вновь запустили: автобусы, почтовые отделения, автоматические дверцы и освещение -- все на ходу!

-- Хорошо! -- сказала Рани.

-- Итак, куда выходим?

-- Это, сказал Вриттру, оттягивая свой фальшивый нос, -- это не важно, поскольку все на ходу, это все, что нужно... Вы можете сесть в автобус и вернуться завтра: мы никогда не закрываемся.

-- Хорошо, -- сказала Рани, -- тогда сядем в автобус.

-- Чтобы ехать куда? -- спросил Гринго.

-- Ах! -- проговорил Вриттру, разводя руками. -- Это повсюду одинаково, отсюда не выходят, чего же вы хотите?

И он водрузил на прежнее место свой фальшивый нос.

XXVIII. Люди-брюки

Больше ничего не оставалось, как ждать, чего -- неизвестно. Гринго неосознанно искал глазами автобус, который бы куда-нибудь ехал.

-- А если мы возьмем билет на самолет до Гонолулу? -- сказала Рани.

-- А там на какой автобус мы сядем?

У Рани перехватило дыхание.

Это случалось редко.

"Если бы у меня, по крайней мере, был бы фальшивый нос" -- подумал Гринго, -- я бы, может быть, сумел бы привыкнуть."

-- Скажи мне, маленькая повелительница, можно ли создать трибуну подлинных носов?

-- Что?

Он отказался объяснить. Кроме того, его бы тут же изотропировали и занесли в экзотическую картотеку. Это было очень удобно: у каждого своя этикетка на спине, невозможно ошибиться.

-- В следующий раз, -- сказал Гринго, -- я бы возродился в облике кенгуру.

-- Как? "

Она попыталась представить себе Гринго с длинным хвостом.

-- Но это вымерший вид, Гринго, ты не сможешь этого сделать. Сейчас не существует никого, кроме людей.

Потом он подумал, что кенгуру были тоже занесены в картотеку -- здесь ничего не поделаешь, ты был зарегистрирован со всех сторон. Фальшивый нос был, вероятно, лучшим способом дышать.

-- Они все прокомментировали, -- заметил Гринго, -- здесь больше ничего не сделать.

-- Тогда пойди, найди мне мороженое, и подождем.

Они ждали.

Час, год, век, неизвестно. Время от времени происходили Государственные перевороты, но все было одинаково, все начиналось снова, с другого цилиндра.

-- Я сыт по горло, -- сказал Гринго.

-- Тогда иди, поищи мне мороженое, -- сказала Рани, -- жарко.

И они ждали еще на краю тротуара.

Проходили люди-брюки, еще брюки -- день, час, век. Гринго положил подбородок на руки и локтями уперся в колени: он смотрел и смотрел на эти брюки. Время от времени какой-нибудь безумец крушил все без разбора, но все было похоже, все продолжалось другими.

Тогда Гринго начал беспокоиться.

-- Время -- это долго, -- произнес он.

-- Для чего оно нужно, это время? -- поинтересовалась Рани.

-- Ну, хотя бы... измерять.

-- Измерять что?

-- Не знаю, может быть, брюки?

-- Тогда оно не нужно.

И она оперлась локтями на колени.

-- Может быть, чтобы достичь границ времени? -- задумчиво добавила она.

-- Нет, пока будут существовать брюки и глаза, наблюдавшие за брюками, их будет нужно измерять.

-- Ах! -- воскликнула Рани.

-- Тогда уберем наши брюки и закроем глаза.

Гринго еще колебался: серые колонны возносились к горизонту брюк. Были слышны саксофоны и цимбалы, сопровождаемые, время от времени, энергичным тромбоном.

"Зачем она нужна, эта музыка", -- подумал Гринго. Это начинало его немного волновать.

-- Но почему они продолжают! -- воскликнула Рани. Внезапно над ним склонились брюки.

-- Будьте любезны. Сударь, который час?

Гринго посмотрел налево, посмотрел направо, колонны и колонны, саксофон отдалялся с пронзительным мяуканьем. Он покачал зажатой в ладонях головой:

-- Мои часы стоят.

-- Ах! -- вздохнул человек. -- Тогда я опоздаю. -- И он снова занял свое место в колонне брюк.

Гринго посмотрел еще. И ему захотелось разрыдаться -- почему он не знал. Это было душераздирающе -- но что терзало его душу, было неизвестно. Дыра скорби.

"Может быть, это из-за моего настоящего носа, -- подумал он... Может быть, это из-за того, что они все надевают фальшивый нос? Это чтобы скрыть печаль."

Тогда Гринго встал, поймал человека-брюки, руку: -- Который час, Сударь?

-- 17 часов, 22 минуты, 34 секунды.

-- Я так и знал. Спасибо Сударь.

-- Гринго покачал головой, еще немного посмотрел на горизонт: "Тридцать пять секунд, тридцать шесть секунд, тридцать семь секунд..." И он спросил себя, почему этот счет не идет в другую сторону: "Тридцать шесть секунд, тридцать пять секунд, тридцать четыре секунды...", а затем, в конце, это бы кончилось. Но нет! Это всегда возрастало. "Тридцать девять секунд, сорок секунд, сорок одна секунда..." навсегда-навсегда, эры и эры времени брюк, которые все прибавлялись: "Сорок девять секунд, пятьдесят секунд..." Гринго посмотрел направо, налево, перед собой... Там не было ни единой птички: брюки и брюки, которые шли туда, к чему? Это стало удушающим, но что удушало, неизвестно. "Пятьдесят одна секунда, пятьдесят две секунды..." Пришел час, который час -- неизвестно. Час чего? Там не было часа, никакого часа, не было стороны, никакой стороны, никогда, никогда, ты не прибудешь ни с какой стороны секунды -- время было мертво! География была мертва, автобусы были мертвы. Ты сидишь здесь, на тротуаре, на веки вечные... ах!

Гринго испустил слабое "ах!", как слабый крик птицы.

Все стало белым.

"Мать" -- вымолвил он так же, как перед тем, как поплыть, произносят “буль".

Она была там, улыбающаяся...

Гринго замигал.

-- Который час? -- спросил он.

-- Тот самый час, -- ответила Мать.

-- Ах! -- вздохнул Гринго.

-- Открой глаза и смотри.

XXIX. Щелк

Он открыл глаза и вгляделся.

Все было неизменно: колонны и колонны.

Мать стояла рядом с ним, очень величественная: казалось. Она возвышалась над толпой. Но никто не видел Ее. Она была облачена в белый свет.

-- Я ничего не вижу, -- сказал Гринго, -- это продолжается.

-- Совсем нет, малыш, просто ты смотришь, как привык.

-- Ах!

Гринго всмотрелся еще, слегка изогнув шею. Прилив продолжался; Внезапно он ощутил себя в голове брюкочеловека: там раздавалось "щелк- щелк..." Затем он проскользнул в голову другого брюкочеловека: там раздавалось "щ-щелк, щ-щелк..." Тогда, подобно обезьяне в ветках дерева, он принялся перескакивать из головы в голову: с-счелк, с-счелк, щ-щелк, счелк, счелк, щ-щелк... Это был гигантский и пустой зал вокзала, с метрономом, щелкавшим в замогильной тишине, все громче и громче, все громче и громче: щелк, щелк, щ-щелк. А затем, время от времени, оживал громкоговоритель, и очень неторопливый голос, тоже замогильный, без тембра: 17 часов сорок одна секунда... щелк, щелк, щ-щелк. И это передвигалось, доходило до горизонта, до китайского Туркестана до Камчатки, без особых языковых различий: сцолк, с-сцолк, сцолк, с-сцолк... Время от времени в маленьком уголке головы из затерянной страны наблюдалась небольшая поломка: там раздавалось ззи-ззи-ззт... как будто птице перерзали горло, хлоп! Должно быть это был потерявшийся человек или дефект производства, ззи-ззи-ззт-хлоп... или некто, кто не очень хорошо прочел утреннюю газету. И Гринго перескакивал с ветки на ветку. Порою ему встречалась целая свихнувшаяся колонна: щ-щелк-сцорк, очерк. Должно быть, это была смена правительства или военная чистка или, может быть, религиозный кризис. Но очень быстро все вставало на свое место: счелк; щ-щелк... В общем, это все было не особо смешно. Гринго вернулся в свою собственную голову. Он остановился немного сверху, чтобы посмотреть, щелкало ли в ней, но маятник не двигался: потерянный человек.

Мать насмешливо смотрела на него.

-- Ну, ладно, -- сказал Гринго, -- это совсем не забавно. Как долго это будет продолжаться таким образом?

-- Не знаю, -- ответила Мать.

-- Так долго, как они захотят.

-- Тогда, -- заключила как всегда практичная Рани, -- не пойти ли тебе поискать нам кружку пива и пару мороженных, пока ждем?

-- Послушай, Рани, это не смешно.

-- Мать сказала: "Так долго, как они захотят", -- итак... По крайней мере, пока здесь не наступит всеобщее помешательство?... Пока ждем, можно и провизией запастись -- принеси нам еще и бутерброды.

Гринго был измучен, все это было совсем не смешно.

-- Но Мать, -- воскликнул он, -- неужели это все не изменится!

-- Это щекотливая процедура, -- сказала Она.

-- Но можно попытаться. Ох! Как давно я пытаюсь... Но ты видишь, они издают счелк, щ-щелк, по-японски, на хинди, согласно марксизму и ашраму, и в Сорбонне и в... Весь список целиком.

-- Да, это я видел, или, вернее, слышал. Ты не можешь остановить маятник? Каково, ноль времени для всего мира? Это было бы неплохо. Что до меня, с меня довольно.

-- А довольно ли с них?

-- Быть может, они не знают, что это может быть по-другому? Они хотят всего лишь усовершенствовать маятник. Они не представляют себе времени без маятника... Я, кстати, тоже, но мне надоело.

-- Надо будет, чтобы им всем "надоело", как ты говоришь. Надо будет, чтобы они призвали нечто другое. Возможно ли это сделать вопреки им?

-- Послушай, -- раздраженно сказал Гринго, -- никто не просился выходить из молекулы ДНК, не так ли?... Небольшая перестановка молекул? -

-- Нет, малыш, не перестановка молекул: они переделывают маятники из других молекул. Нет, это проще, чем ты думаешь.

-- Но, черт возьми! -- вспылил Гринго, который не отличался терпением, -- с молекулами или без них, надо остановить этот чертов маятник! Ты посылаешь небольшую белую волну: это останавливается.

-- Ты их ошарашишь. Ты увидишь просто марксиста, не знающего больше своего катехизиса, простого ашрамиста, не знающего больше своего катехизиса, водителя автобуса, хирурга-стоматолога, не знающих своих катехизисов: никто больше не помнит своего катехизиса: валятся цилиндры и фальшивые носы, трибуны и архиерейское митры, шапочки Ганди и шлемы летчиков, судейские шляпы и все головные уборы...

-- Ух, -- воскликнула Рани, -- это будет потрясающе забавно!

-- У тебя больше не будет бутербродов и мороженого, -- отрезал Гринго.

-- Послушай, малыш...

Мать обернулась к Гринго; Ее бриллиантовые глаза сверкали, как звезды в ночи.

-- Я здесь не для того, чтобы творить неразумные чудеса...

-- Разумные -- на них наплевать! Они -- часть их катехизиса Мать, надо остановить маятник! Срочно!

-- Покажешь мне 172 человека -- столько же, сколько существует стран --которые д е й с т в и т е л ь н о хотят остановить маятник?

-- Я слышал несколько слабых ззт-ззт то там, то здесь. Ты сама, ты сказала мне, что это тот самый час, это в этот самый раз.

Затем Гринго остановился, его речь иссякла. Он вновь увидел двор в свете белых прожекторов, винтовки здесь, повешенных там, эти тюрьмы и тюрьмы во всех катехизисах мира, эту гигантскую гигиеническую и математическую тюрьму с мороженым и саксофоном, множеством серых колонн, поднимающиеся на штурм неба, без единой птицы с кое-какими шлемами и кабинами космических кораблей, чтобы изменить Луну и запустить свой метроном под другими ионосферами: щ-щелк, щелк на Венере и на Нептуне, и в потухшем созвездии Лебедь.

Тогда Гринго испустил крик:

-- Мать! Это невозможно, это невозможно!

И это было, как крик всей Земли в одиноком маленьком человеческом сердце. Ох, такой ничтожный!

Мать улыбнулась и погладила Гринго по волосам.

-- Мне был нужен один крик, малыш, один-единственный истинный крик, чтобы победить созданное ими колдовство. Я ведь не делаю чудес: только разрушаю то, что они прибавили.

Затем Она позволила взгляду поблуждать над этой толпой.

-- Я покажу тебе не магию, мир без магии, такой, как он есть.

И Она взяла Гринго и Рани за руки.

XXX. Однажды

Они вошли в парк. Там еще росли настоящие каштаны. Ребятишки играли на куче желтоватого песка, похожей на остров. Они дрались: "Потому что я тебе говорю, что это мое, мое!" И толпа, толпа повсюду. Студенты на скамейках постигали тайны эвклидовой геометрий или секреты гликогенного обмена печени, наконец, все премудрости ходьбы строем.

-- Но нет же! Говорю Тебе это, счлок-счлок, а не счлюк-счлюк. Экзамен...

Гринго шел среди всего этого и выискивал птицу в кроне каштанов. Он сжимал Эту руку в своей. Мать наблюдала за ним краем глаза.

-- Для начала, малыш, оставь свой отвратительный серьезный вид, это и есть самая сильная магия.

Гринго наморщил лоб, улыбнулся левым уголком рта, правым. Это срабатывало плохо. Рани подпрыгивала, как ни в чем не бывало.

-- Улыбаться чему? Это не смешно.

-- Но малыш, если бы я тебя мгновенно перенесла в Амазонит с прекрасными деревьями и птицами... и москитами, ты бы поулыбался три минуты, а потом... это стало бы "не смешно", как ты говоришь, ты бы продолжал задавать вопросы, ты прошел бы насквозь через деревья, как через дверь метро или ограду парка. Итак, что происходит здесь, и что происходит там, что?

-- Мне надоело быть человеком.

-- Но ты еще не человек! Ты всего лишь ученая обезьяна -- уистити.

-- Это не плохо! -- заметила Рани, не знавшая ничего о происхождении видов.

-- Ты знаешь только свое слабое щ-щелк, заложенное в твою черепную коробку и в хромосомы; ты ничего не видишь, ни на Борнео, ни здесь, ты видишь только зеркало своего щ-щелк. Но это, малыш, суть старая магия. За исключением тех моментов, когда время от времени твой вопрос пылает немного более сильно, ты проходишь насквозь. Там ты испускаешь слабый крик.

-- Да, но это становится совсем белым. Я хотел бы пройти насквозь с широко открытыми глазами.

-- Но ты не можешь пройти насквозь с твоими фальшивыми глазами, воробышек! Если пройдет насквозь, обладая глазами воробья, то и увидит он не больше воробья. Ну, не логично ли?

-- Ох! Я, знаешь ли, эти "видения"... Я не ощущаю себя Святой Терезой ни в одном из уголков хромосом.

-- Но это не "видение", мое мальчик! Это не значит видеть другую вещь, которая находится там: это в и д е н и е, видеть то, что на самом деле там, без всяких щелканий и надуманной геометрии, и надуманной физиологии.

-- Но физиологию не надумывают! Ты в ней существуешь.

-- Вот именно: ты в ней существуешь, вы находитесь внутри надуманной реальности.

-- Выведи меня из этой надуманности.

Рани наблюдала за ними обоими, приложив палец к носу.

-- Мать, расскажи нам красивую сказку, -- попросила она, -- Гринго, он немного...

Мать улыбнулась. Она увлекла их за собой по аллее парка, и они все втроем уселись под каштаном. Она положила руки среди складок своего белого одеяния и закрыла глаза.

-- Однажды жила-была красивая чайка...

Гринго поднял глаза, и вдруг возникло что-то такое знакомое, как будто он ощутил свист ветра в ушах и аромат морских водорослей. Он улыбнулся.

--... Она вила себе гнездо среди отвесных прибрежных скал огромного фьорда, высоко-высоко, и она ничего не любила так, как бросаться в порыв ветра и одним движением развернуть крылья опрокинувшись в небе, с восхищенным криком, или лучше парить там, в струях теплого ветра, а затем плыть, подобно вспышке молнии, в зеленых водах, где мерцали чешуей шпроты. Это было так свежо, так упоительно ощущать воду и ветер на гладких перьях и нырять или летать, как бы заключая в объятья эту голубизну или мириады маленьких соленых пузырьков. А иногда, она оставалась спокойно на одной лапке среди белых песков, чтобы бесконечно слушать откровенный плеск фьорда, подобный потоку журчащего света, который затихает и позволяет прозвучать маленькой шелестящей волне ракушек. Должно будто эта чайка была отдаленным предком Гринго, потому что она принялась "вглядываться" во фьорд, вместо того, чтобы плавать среди вод и вбирать в себя прохладную голубизну, благоухавшую лавандой и пеной. Больше не существовало ни голубизны, ни зеленых вод, ни легких морских водорослей, плывущих среди утесов. Невидимая сеть пала на ее крылья... Это была первая в мире геометрия и первый крик птицы, попавшей в ее сети: птицы-Гринго, птицы-я, но больше никогда-никогда не будет ни птицы, ни чайки, взмахнувшей крылом среди волн.

-- Ты меня этим не удивляешь, -- спокойно заметила Рани., -- Ты думаешь...

-- Итак, красивая чайка с каждым взглядом и с каждым слабым изумленным вскриком обнаруживала, что ее опутала вторая сеть, третья сеть, целая уйма тонких голубых или розовых сетей различных оттенков, водоросли для нее самой и других чаек.

Потом однажды стало черно от сетей, наложенных одна на другую, чайка больше не могла двигаться, она была пленницей маленькой лужицы угасшего света и, стоя то на одной лапке, то на двух, со всех сторон осматривала все кругом в своей сети. Это был уже иной Гринго, весьма продвинувшийся в познании физики мира: он знал все звезды, которые измеряются ячейками сети, и страны света, чтобы заменить непосредственный полет и гладкое скольжение в огромных словоохотливых пассатах. И, наконец, они набросили гигантскую сеть на карту мира, и Земля осталась пригвожденной к своей эклиптике, как аист на крыше. Это тогда был открыт закон Ньютона, закон функционирования поджелудочной железы и все незначительные законы для измерения закономерностей их сети.

-- Это грустная сказка, -- сказала Рани.

-- Это всего лишь начало сказки. Теперь посмотри -- как раз изобрели сеть, чтобы "кто-то" наблюдал... А в конце сказки, в один прекрасный день, маленький Гринго, два маленьких Гринго, несколько маленьких Гринго, затерявшихся то там, то здесь, начали вспоминать приветливый фьорд среди туманов и крик чайки, который раздавался и раздавался там, вне множества сетей, подобно отверстию света на окрыленном пространстве. Они проделали первое отверстие в ячейках сети, и это было ослепительно и белоснежно, потому что их глаза пещерных жителей не помнили больше блеска серебристого вала наветренными бурунами, а их руки не в состоянии были радостно, с восторженными криками заключить в объятия столь обширный мир. А затем все умудренные жизнью утки беспременно хотели их удержать под защитой своей благоразумной сети -- но это была всего лишь утиная благоразумность, или, не важно, чья, из тех, кто передвигается на двух конечностях и ходит в брюках или вооружившись геометрией.

-- А сейчас пробил час! -- воскликнула Рани.

-- Да, пробил час, смотри!

Тогда они широко раскрыли глаза и увидели самую прекрасную из сказок фей в мире. Только это были не феи, это были маленькие Гринго, маленькие Рани, все настоящие... простые люди на двух ногах, которые вновь обрели свою чуткую память и изменившуюся карту мира.

XXXI. Изменившаяся карта мира

ОНА взяла в ладони маленький сине-коричневый шар с его островами и континентами, выпрыгивавшими из воды, как дельфины и несколькими лоскутками совершенно белых облаков, как пакетики сливок для славных дельфинов. Он прекрасно умещался у Нее во впадине между коленями.

-- Заметь, там много таких маленьких шаров, -- обратилась Она к Рани, которая высунула язычок, вероятно из-за, пакетиков, -- но мы попытаемся на этом, это уже очень красивый шарик. Если это не сработает, посмотрим другие.

Большим и указательным пальцами Она осторожно взяла Гринвичский меридиан и слегка оттянула его вверху щелк! Он затрещал, как эластичная резинка. У всех маятников началось головокружение.

-- Ты видишь, там много подобных: это целый. клубок. Посмотри, как они все это обмотали...

Она мимоходом поймала несколько параллелей и -- щелк! -- подпрыгнул полярный круг. Берингово море содрогнулось и северный полюс больше не знал, где ему находиться. Затем, резким ударом Она заставила подскочить экватор.

-- Уф! -- вздохнула Рани, ощупывая свой живот. -- Это давно давило.

-- Вот видишь, -- сказала Мать, -- теперь их сеть вся продырявлена.

Гринго с удивлением наблюдал за всем этим.

Затем послышался звучный голос:

-- Эй! Марсель, генератор сломался. Это всеземная авария.

-- Черт возьми! -- восхитился Марсель...

-- Черт возьми! -- повторил Гринго

Итак он таращил глаза, присутствуя на самом ошеломляющем представлении, которое когда-либо доводилось видеть людям, как будто в действительности они ждали три миллиарда лет, чтобы увидеть это: простейших одноклеточных, трепетавших в своих норах. Но трепетала и вся Земля, внезапно охваченная странным ощущением.

Сначала Гринго почувствовал своеобразное возбуждение во всем теле... уйма микроскопических струек воздуха прошла сквозь плотную сеть жилок, дендритов и ядрышек: все это проветрилось, внезапно облегчилось, вернулось в жидкое состояние. Мгновенно возникло впечатление, что огромный чудовищный клубок развивается, повсюду лопается, ослабляет натяжение крошечных нитей, увеличивая узлы; это входило потоком, повсюду, микроскопический несметный прилив, который расплывался по всему телу, как по маленьким фарватерам пузырьков и света -- ты дышал, наполнялся воздухом, это твое тело наполнялось, своего рода, пористой радостью, как будто у него не было возможности дышать в течение миллионов и миллионов лет, как будто бы оно никогда до этого не дышало. И вдруг... Ох! Чаша игристого озона, легкого, светоносного, струящегося повсюду, искрящегося повсюду, разливающегося повсюду: тело принималось перетекать наружу из своей оболочки кожи огромным множеством маленьких серебристых речушек, которые текли и текли вперед, все трогали, все пробовали, восторгались и ниспадали каскадом сквозь луга света. А затем, глаза стали очень странными: они тоже отвязались от двух черных дыр глазниц и обратились в пыль, мелькали со всех сторон, зажигались во всех уголках, в конце каждого маленького серебристого ручейка, во всех порах: несметное количество глаз-молний, которые трогали, ощущали, смотрели, как будто смотреть означало пить, означало течь вместе, означало побежать и рябить в глазах в составе всех рябей мира; это больше не было "видеть", это больше не было "снаружи": все было везде внутри, как и бессчетные, маленькие серебристые, ныряющие чайки и бессчетные маленькие водоемы, и все вместе отведывающие необъятное белое сверкание моря. Бездонный сверкающий взгляд, простой, непосредственный, в сердце всего. Тело, иссеченное солью и сильным ветром. Это было бесконечное дыхание, прозрачное, как хрусталь, почти музыкальное, как спутанная зябь морских водорослей и водяной пыли, теряющаяся в другой зяби, которая, в свою очередь, пропадает на голубых берегах. Это было великое дыхание мира, подобное дыханию радости через моря и холмы и через каждый маленький журчащий водоем, как шелест рассыпающихся звезд.

Гринго заморгал глазами, как будто он собирался перепрыгнуть через борт и нырнуть навсегда в карту мира вместе с зелеными дельфинами и китами. Рани надежно держалась за складки одеяния Матери.

-- Но посмотри же, Гринго, что это с ними со всеми?

XXXII. Мир, такой, каков он есть

Это было весьма своеобразно.

Оболочки из кожи, не так ли, весьма влагонепроницаемые, где каждый существовал в своем собственном и уютном уголке с телефоном, голосовыми связками и справочниками поездов на пневматическом ходу, чтобы общаться сквозь стены с другими стенами, вооружась телефоном, которые общались с другими телефонами и, несколькими улыбками, нарисованными на дверце, так что все было продырявлено, как дуршлаг. Но никогда ни один циклон не производил подобного разрушения! Потому что упавшие стены поднимают, но как поднимешь распластавшееся ничто? Распластан весь словарь Лярусса, все справочники поездов не пневматическом ходу и неспешное перемещение ДНК от отца к сыну. Нарушена вся программа.

И что означает ДАН 0622 на МОЛ 3029? Алло-алло! Что? Стены были, очевидно, нетронуты, все было нетронуто, но больше не существовало ничего, кроме ветра внутри, такого ветра!

Ветер огромной силы, беззвучный.

Одновременно раскрылись четыре миллиона ртов.

Студент на скамье уронил свой учебник "Естественных" наук. Он был первым, кого коснулся белый прилив.

-- Скажи-ка, Александр...

-- Что? -- сказал Александр.

-- Ээ...что? -- сказал Леон.

-- Но что-что? -- сказал Александр.

И что-что-что и что-что-что?

-- Это неестественно, -- сказал наконец Леон.

И все студенты уронили свои книжки на миллионах и миллионах скамей на всех языках. Разом это стало фантастической тайной школой. При изучении географии. Атлантический океан принялся бушевать у подножья отвесных прибрежных скал, как будто ты там и находился, и маленькие белые медведи бесцеремонно скользили по припою. Невозможно было ни о чем сказать, чтобы это тут же не оказалось бы тут, или чтобы ты сам не перенесся бы туда. Это была ожившая география. Это была Истина. Е если чего-то там не было -- значит этого не существовало. В боковом зале застыл, подняв мел, преподаватель математики, являя своим видом законченную асимптоту: там ничего не было, кроме ветра.

-- Что это значит? -- сказал он.

Он взял свою шляпу и вышел из класса, он все забыл.

"И что это значит? -- вопрошал преподаватель химии, "Что это значит?" -- вопрошал преподаватель галактики, и эти галактики вернулись в лоно черных дыр, которые представляли собой гигантский белый коридор всех времен: "Что это значит?..." Везде-везде раздавалось "Что это значит?". Президент республики повесил свой цилиндр на вешалку и повернулся лицом к стоявшим кружком министрам, чтобы... чтобы что? Он вновь надел цилиндр и был таков. Секретарь мэрии уронил свою ручку, аббат стремглав сбежал с кафедры посреди Нотр-Пэр, парикмахер остался стоять с поднятой вверх расческой перед белокурой прической, любовавшейся собой в зеркале и, потрясенный, увидел выходящую из своего кресла маленькую собачку. "Но что это значит?"

Серые колонны остановились.

Они посмотрели друг на друга.

Дыра мировой памяти.

-- Но Боже мой! Что же это такое? -- воскликнул Александр.

Он ощупал карманы, ощупал голову. Больше ничего не осталось. И вдруг, он вспомнил уголок Исландии с маленьким озерцом и каменистым дном, и мальчика, сидевшего, подперев щеку ладонью, который наблюдал. Это было все, что осталось. Он был там. Не осталось больше ничего, кроме того, что у каждого в сердце.

Не осталось больше ничего, кроме того, что существовало.

Того, что не существовало, больше не было.

И электрическая рампа обрушилась на голову йогу, у которого искры из глаз посыпались.

И тогда действительно началось фантастическое представление перед глазами Гринго и Рани, и обычного студента, который держался за свой уголок озера, как за путеводную нить: были там и те, у кого не было подобного уголка, никакого, ни в какой части их существа, ничего, кроме очень важных вопросов и целых библиотек -- плюх! -- они внезапно проваливались в штанины своих брюк. Небольшая кучка брюк на бульваре. Тысячи и тысячи пустых брюк.

Возникла паника.

А затем внезапно появился невероятный зверинец. Из оставшихся брюк начали выскакивать крысы, маленькие кролики -- множество крыс. Дикобразы, бульдоги, померанские шпицы, перепуганные курочки, с кудахтаньем бежавшие через бульвар, и уйма змей всех цветов. Это было совсем поразительно. Обезьяны -- О! -- множество различных обезьян; и попугай, мгновенно превратились все в подобие гигантской вольеры -- каждый превращался в то, чем он являлся. Все вымершие и вновь ожившие виды, передвигающиеся на двух или четырех лапах.

Это был мир, как он есть.

И несколько оставшихся стоять людей, издававших звук ззи-ззи-ззт, ощупывающих карманы и отыскивающих старого забытого бумажного змея в глубине своего сердца.

Вопрос демографического взрыва разрешен в один момент.

Никто не умер: весь мир вернулся к себе домой, в облике канарейки или зебу, совершенно довольный быть тем, что он есть.

Что до остальных, это были забытые брюки.

Крысы вернулись в канализацию.

Каждый обрел свой истинный облик.

Другие ушли, распевая во все горло, тогда как таможенники рассматривали этих странных сынов оков среди полей: "Но что это значит?" И великий Имам отправился обрезать бороду.

Рани притопывала ногами, стоя на месте.

Гринго улыбался.

Тогда из "Кругосветного путешествия за двадцать четыре минуты" вышел Вриттру, он посмотрел по сторонам, большим указательным пальцем оттянул свой фальшивый нос и принялся хохотать и хохотать так, как он никогда в жизни не хохотал. И внезапно, он принял облик индюка, пыжащегося, стоящего на двух лапах, и трясущего своим красным воротником. Ему больше было нечего караулить, весь мир покинул тюрьму.

-- А если мы вернемся к себе? -- предложила Рани.

Каждый возвращался к себе.

Маятники остановились.

Люди вглядывались в мечту, которой им предстояло жить.

Потому что грезы -- это было все, что осталось.

У каждого была своя собственная греза, красная и черная, в виде слона или мака-самосейки.

Это было началом Эпохи Истины, где никто не мог быть тем, кем он не являлся.

И тюрьмы распахнулись в полете белых голубей. Мать улыбнулась.

-- Подожди, ты еще не там.

И Она исчезла.

Студент уселся на край тротуара, посреди забытых брюк и принялся наигрывать на флейте.

XXXIII. Племя

Он взял Рани за руку. Они пропутешествовали вместе сквозь множество эпох и стран, и быть может, других планет тоже, они любили, искали, страдали, стучались во столько дверей, прошли сквозь столько казнящих костров и тюрем, смеялись и все начинали вновь; и каждый раз легкий ветер стирал морщинки и воспоминания, это было всегда вновь и всегда так же, в облике брюнета или блондина, смех, слезы, в тунике или без туники, в голубом джинсовом костюме или короне одинокого короля, тот же взгляд на красные пески, который теряется в огненном вихре, или на этот маленький водоем с белым песком, тот же отблеск неба, то здесь, то там, на великой реке всех жизней, всех стран, как и на поверхности маленького игапо, где взмывала, ввысь песнь сверчков. Но что же смотрит? Какая же она, эта сказка, всех сказок, грустных или веселых, откровенных или безвкусно разукрашенных. Чем она кончается? И что еще не найдено, что заставляет всегда начинать с начала с другими горестями, но с тем же взглядом в глубине, подобно взгляду ребенка, на этом или другом пляже, который вслушивается в крик чаек под плеск прибоя или там далеко, за туманами -- в клич диких гусей -- всегда крик, всегда взгляд.

Но что же это кричит; чего еще там нет, когда мы уже все изобретем, разрушим и вновь изобретем, пробежимся вместе с маленьким котенком или нырнем в морскую зыбь вместе со всеми чайками мира -- Ах! -- чего же еще не достает?

Ведь Гринго всего этого недостаточно.

Может быть это был крик Земли во имя своей абсолютной радости.

Земля, для чего она нужна, если она не движется к радости?

Он вошел в белый коридор вместе с Рани, а в это время студент на тротуаре монотонно наигрывал на флейте, выискивая одну ноту, другую, как бы на ощупь в лучах грез, выискивая ту самую ноту, которая внезапно заискрилась, неопровержимая, и рассыпалась зарей маленьких заколдованных искорок в его сердце и во всем мире. Он искал песнь нового мира.

С рассветом Гринго вступил в высокий стрекочущий лес.

Он держал белую руку с маленькими сиреневыми жилками.

Мать лежала с широко открытыми глазами в похожем на лодку гамаке. Она смотрела на него без слов, без какого-либо выражения на лице, такая неподвижная, и из глубины этих глаз, подобных озеру, вздымались великие века пламени и тишины. Это было почти невыносимо. Гринго чувствовал, что такое же пламя поднимается в его сердце, и поднимаясь, наполнялось золотом, наводняло его тело жидким, плотным пламенем, как будто все вот-вот должно было вспыхнуть. Нечто в нем собиралось раскачиваться, ему казалось, что он вот-вот вырвется наружу сквозь все поры своего тела или мгновенно распластается, как бы расплющенный этой ужасающей плотностью.

Она не двигалась, ничто не двигалось. То, что наблюдало, не было существом. Что это было? Может быть те вечности, заключенные во взгляде, которые прошли сквозь любое пламя, сквозь все скорби, все смерти, все пустыни и ветры ночи и сквозь пространства и еще пространства, во взгляде, который внезапно попадает в плен застывшего света и пламени, чтобы заглянуть еще дальше за тяжелую неподвижную дверь грядущего. И это нечто толкало дверь в сердце Гринго или в сердце мира. Ему казалось, что он вот-вот упадет в обморок.

Она улыбнулась. Все остановилось.

Невыносимое чудо замерло. Гринго остался на пороге Тайны.

Это было похоже на великолепный перезвон золотых колоколов за дверью.

Тогда гигантские двойные флейты вновь затянули свой жалобный речитатив из двух нот: старый круговорот смерти вновь заполнил поляну вместе с криком попугаев ара и шепотом людей.

-- Я еще приду этой ночью, -- сказал он.

Она слабо кивнула головой.

Сердце Гринго сжалось, он так хотел сказать что-нибудь, запечатлеть это мгновение навсегда

-- Мать...

Он поцеловал маленькую руку с сиреневыми жилками и вышел.

Брюжо разразился проклятиями. Гринго пересекал поляну напрямую, никуда не глядя. Вриттру ринулся к нему и вцепился в горло. Гринго смотрел не видя. Руки Вриттру упали, как будто его поразило бессилие. Подбежала Рани с мачете в руке. Она остановилась. Все племя наблюдало в молчании.

-- Шайка трусов! -- крикнула Рани. Никто не шелохнулся.

Псилла с прической, украшенной пером тукана, выступила вперед.

-- Но ведь тебе говорят, что Она умерла, Гринго. Полно тебе, будь разумным.

Гринго смотрел, не понимая. Рани смотрела, колеблясь: если она шевельнется, они тут же убьют Мать и его.

-- Ты хочешь занять место Матери? -- вновь заговорила Псилла своим негромким холодным голосом. -- Ты хочешь властвовать?

-- Ну же, Гринго, -- прозвучал голос из толпы, -- раз уж тебе говорят, что она умерла; знахарь это сказал. Ты хочешь всех разозлить?

-- Позови Ее, -- предложила Псилла.

Гринго посмотрел вокруг, он был, как затравленный зверь среди этой толпы, которая хотела смерти и верила в смерть, только в смерть. Ни звука не сорвалось с его губ.

Вриттру сделал шаг вперед, большие пальцы рук заткнуты за пояс:

-- Мы достаточно долго терпели этого пришельца и мятежника, -- сказал он. Я предлагаю вынести тело Матери, чтобы все могли посмотреть, потом мы для него выроем большую могилу на поляне и воздадим ему почести, как должно.

На поляне воцарилось молчание.

-- Но Она не умерла! -- глухо проговорил Гринго.

-- Ну хорошо, пусть Она выйдет! Ах! Довольно этого, Гринго. Я предлагаю, чтобы этот ничтожный лжец и разрушитель, который желает будоражить умы и преступать Закон, был изгнан из племени.

Сзади Псиллы подошел Брюжо:

-- Может быть, он хочет нас разделить, хочет основать новое племя? Украсть у нас наши земли, наши богатства?

Никто ничего не сказал.

Все было фальшиво и все становилось истинным.

Приблизился один из старейшин племени:

-- Не причитайте больше. Кюрюпира велик, он спасет нас. Он взял нашу Мать в свою обитель.

Гринго огляделся вокруг. Он оглянулся еще раз на маленькую хижину позади амаранта. На прогалине заклекотал орел.

Гринго повернулся спиной и зашагал в лес.

XXXIV. Флейта Киньо

Рани молчаливо шла с ним, она не подпрыгивала. Лес закрылся за ними, как занавес. Гринго не знал, куда он шел: он шагал, а направо или налево, на севере или на юге была все та же скорбь. Неожиданно жизнь стала путешествием в никуда. Не было прошлого, не было будущего: деревья впереди, деревья сзади и этот единственный шаг в настоящем, как и в миллионах деревьев до этого. Мир стал нулевым мгновением, которое передвигалось. Этот нуль был почти подавляющим. И однако она двигалась. Двигалась для чего? На мгновение ему захотелось остановиться и распахнуть свои огромные глаза небытия... но если бы он остановился хотя бы на одну секунду, он знал, что он не сможет больше сдвинуться с места, навсегда уподобившись мху или камню. Эта скорбь -- нужно было, чтобы она имела какой-то смысл, иначе это было страшно. Рани шагнула раз, другой, она подобрала один орех, другой орех на дороге. Она скрывала свою скорбь за обыденными движениями, и иногда ее молнией пронзала мысль, как стрела в сердце: "Я должна была его убить." Тогда, ее большие черные глаза останавливались на мгновение на тропинке, на молодом зеленом мхе, и в них было столько боли, что это было невыносимо. Гринго ничего не видел; ему представлялась маленькая белая фигурка в лодке из языков пламени, широко раскрытые потусторонние глаза, которые видели... что? Он еще ощущал это вздымавшееся пламя, это золотистое вторжение в свое тело, а потом... что? Дерево, другое дерево, еще одно дерево, и так вечно. Они уходили в жгучее ничто, как два обычных человека в начале всех времен или в конце, под таким же высоким сводом леса, сопровождаемые стрекотанием насекомых, как сверло, которое вот-вот пронзит насквозь... что? Потому что единственным временем было "сейчас", и навсегда здесь. Они добрались до отсутствия времени, до подавляющего места. И что же? В десятках миллионов лет или в тысячах черных или голубых глаз, под другими светилами или под другой говор и жесты, что в них заключалось бы такое другое, которое являлось бы действительно другим?

Он взял маленькую руку Рани: она была ледяной.

--Подожди, -- сказала она, -- здесь есть зерна для попугайчиков, это вкусно.

И она нырнула в кусты, как раненая птичка.

Послышался шум водопада.

Тогда они побежали, как будто этот водопад внезапно обрел рассудок, дружелюбие. Это было знакомо, сердце хранило его шум, и свежесть, и тепло. Они взобрались на черные базальтовые глыбы, заставив броситься врассыпную орущих попугайчиков и ящерок. Это было там. Слепящее небо над высоким зеленым приливом, который катился и струился со всеми ущельями теней и своими мягкими вершинами, подобный гигантскому изумрудному кипению с примесью золота, вплоть до моря, там, вдалеке, ровного и сверкающего, подобного обрывку бесконечности, зацепившемуся за скалы Земли.

И свежая прозрачная вода для старой человеческой раны -- быть человеком среди мира: ни зверем, ни птицей, ни ящерицей, ни маленьким листиком. И что же? Если бы он был "тем", чем он является на самом деле, человек обрел бы на все времена и везде всех тех малышей настоящего, которые идут и приходят, и уходят, и вновь приходят, никогда не останавливаясь ни на единую позолоченную секунду, подобную отражению Солнца в маленькой круглой капле?

-- Маленькая повелительница... Она сказала: "Существует человек после человека." Если мы найдем это, может быть мы найдем расположение, ты понимаешь, то место...

Она погрузила пальцы в прохладную воду. Там танцевали маленькие водоросли.

-- То место, -- проговорила она, покачав головой. -- Но если Ее там нет, то нет и места.

Она высоко подняла голову, оглядела лес, деревья, столько деревьев, как зеленое наводнение, с маленьким Гринго, маленькой Рани, подальше, еще подальше, и это всегда было здесь.

-- Ты думаешь. Она еще пойдет с нами?

-- Но существует какое-то место, маленькая повелительница, я не знаю... какое-то место, где это должно быть "всем". А если это "все", то Она, само собой разумеется, там. Неужели, ты думаешь, нигде нет ни одного такого места?

Он смотрел и смотрел на гигантскую зыбь. Она смотрела и смотрела. Они смотрели, быть может, миллионы и миллионы лет подряд тысячами и тысячами глаз людей, которые открывались, угасали, вновь открывались и никогда всерьез не раскрывались, на то единственное нечто, единственного маленького судью, единственный маленький побег, на... то единственное, что могло навсегда поменять цвет этих голубых или черных глаз, их восторг навеки, их умиротворенную улыбку каждому листочку и каждой капле, журчащей в огромном потоке. Тогда больше никогда это не закроется вновь, потому что они будут обладать сокровищем мира в своем сердце, как маленькая птичка в ложбинке гнезда, как зеленая водоросль в ложбине волн, как зачарованные минуты и минуты в ложбине неизменной нежности.

Где же она была, та самая минута, то самое зачарованное место? Это там -- в вечности.

Они услышали звук флейты.

Пониже у водопада, внезапно появилась всклоченная голова. Невысокий человек уселся на краю скалы. Это был Киньо.

Он играл для водопада, или ни для чего. Он наигрывал блестяще исполненные капельки нот, чтобы быть вместе с водопадом, с ничем и со всем, со своим сердцем, которое хотело творить. Он растворился в маленьком потоке песни, и это означало -- здесь, сейчас означало всегда; звук его флейты взмывал и взмывал ввысь, вместе с пронзительным криком удода, погружался и окунался в долину теней, где скользит зеленая змея и стрекочет под листиком одинокая саранча, и затем вновь отправлялся в путь одним взмахом крыла, оставляя дождик нотных капель на поле растерзанной лазури.

Затем все смолкло.

Наступила та самая минута.

Это еще дрожало в отдалении, за зыбью и за белым сверканием, в глубине "здесь", которая, казалось, растворялась в глубинах "там" и наслаивалась сквозь огромную нежную память, как бесконечное арпеджио на время прекратившегося снега.

И казалось, Мать улыбалась.

Но это была лишь греза. Но какая греза!

Гринго поднял камешек и, прицелившись, метнул его над головой Киньо.

-- Эй! Киньо!

Он обернулся, оторопевший. Он, смеясь, взобрался вверх вдоль водопада.

-- Но что ты тут делаешь?

-- А ты?

Они смеялись, и так хорошо было смеяться вместе.

-- Возьми, -- сказала Рани, -- у меня есть зерна и орехи для всех. Они поели и снова рассмеялись.

-- Пойдем вместе? -- спросил Гринго.

-- Куда?

-- Ах! Если бы я знал!

Киньо посмотрел перед собой, на лес вдалеке и вокруг.

-- Это здорово... А что мы будем есть?

-- Ну, хорошо, у тебя есть орехи. Будем есть, что найдем.

-- Это немного... А где ты будешь спать?

-- Не знаю, на деревьях.

-- Там водятся звери.

-- Ты боишься?

-- Н-нет, -- выдавил Киньо, почесывая голову. -- Но вы не знаете, куда идете.

-- А ты, оставаясь здесь, куда ты идешь?

-- Ну, ладно...

Рани наблюдала за всем этим, безотчетно веселясь.

-- Ты хочешь остаться вместе с Вриттру, вместе с Псиллой, вместе со всеми этими людьми?

-- Но куда ты хочешь идти? Там никого нет. Туда никто никогда не ходил.

-- Тогда послушай, -- сказал измученный Гринго, -- ты можешь в течение двух тысяч семисот тридцати семи лет оставаться с племенем, которое расколется на меньшие племена, как и те в свою очередь. А потом, если Мать вернется, они ее убьют снова.

-- Но это Закон, -- защищался Киньо, совершенно ошеломленный.

-- Мне надоел Закон. Послушай, Киньо, я не хочу тебя заставлять идти с нами.

Киньо внезапно побледнел, он прижал флейту к сердцу, он не знал, куда идти, он знал только страну звуков своей флейты. Рани сжалилась.

-- Послушай, Киньо, остаешься ты или идешь, это все равно, мы тебя любим. Ты будешь время от времени приходить сюда играть, к водопаду, и будешь думать о нас. Может быть однажды мы вернемся... туда.

Крупные слезы заструились по щекам Киньо, он был расстроен...

-- Помнишь, Гринго, ты хотел летать... А я летаю, играя на флейте.

Их разделило молчание. А водопад все низвергался вниз с раскинувшейся над ним радугой.

Гринго встал. Он посмотрел на Запад, на Север, на Юг.

-- Там лес; там тоже лес; там горы... Киньо смотрел на него со щемящей тоской.

-- Мы пойдем туда, -- сказал Гринго, указывая на саванну и море.

Затем он собрал кое-какие водоросли и камешки в русле потока.

Он взял Рани за руку.

Они отправились на Восток.

А маленькая фигурка долго смотрела на водопад.

XXXV. Фиолетовое ущелье

Они шли дни, месяцы, идя по округлым склонам горной цепи или углубляясь, время от времени, в глубокие ущелья, где ревели бурные реки; они пересекали сине-зеленые болота, неподвижные, как колдовство; внезапно выходили на неистовствовавшие поляны, где всегда пищали обезумевшие птицы; размеренно бежали, шли, опять шли под бесконечным и теплым дождем, как сквозь серые водоросли, как во имя веков погибели в безграничной мешанине запахов, иногда разрываемой криком попугая-ара; они слушали ночь, слушали день, опять ночь, посвистывающую, поскрипывающую, одинаковую, и глухой грохот гигантских валящихся деревьев: это было подобно бездне; и тишину, которая погружается в еще более величественную ночь, неподвижную, немую, раскрывающую дырявые глаза на свою собственную тайну. Это было без конца и без начала, без вчера и завтра, без там и тут, -- шли и шли два обычных человека. Незачем? Они больше ничего не говорили, больше ничего не хотели, они шли до бесконечности, шаг, еще шаг, деревья и другие деревья, крики и другие крики, на Восток, все время на Восток, как два маленьких белых факела во чреве тысячелетий.

И вдруг Гринго сел.

Его нога раздулась, он больше не мог идти.

Он больше не пойдет на Восток, он больше никуда не пойдет.

Его путешествие пришло к концу. К концу чего?

К концу ничего.

Рани смотрела на него огромными, как ночь, глазами.

В глубине фиолетового ущелья слышалось ворчание реки.

Она зачерпнула немного воды ладонями, чтобы освежить его пылающую ногу. Он слегка качнул головой. Она взяла последнюю оставшуюся маленькую водоросль, слегка смочила ее, добавив туда немного порошка.

-- Ешь.

Он покачал головой.

Тогда она села, положив ладони на колени, устремив взгляд прямо перед собой. Она долго смотрела перед собой. Гринго больше ничего не видел, он прислушивался к тому, как жар поднимается в его теле и стучится, как в тысячи маленьких дверок боли. Затем перед его глазами замелькали образы, или, лучше сказать, он стал жить жизнью этих образов, целой вереницей маленьких Гринго, прыснувших отовсюду, окрашенных в один цвет, другой цвет, и каждый со своим маленьким живым образом: Гринго на берегу реки, усеянной белыми голубями; Гринго, сидящий около моря, где кружатся чайки; Гринго верхом в абиссинском ущелье, наблюдающий за улетающим орлом; Гринго с обритым черепом перед жертвенным огнем; Гринго на тротуаре, щеки в ладонях, и люди, которые проходят мимо; Гринго, держащий белую и нежную руку, пересеченную тонкими сиреневыми жилками: "В этот раз?" Затем еще люди, четверка за четверкой и странный изможденный Гринго, с номером на груди и широко раскрытыми вечными глазами. Глаза, глаза, которые вглядываются, вездесущие глаза -- голубые, всегда голубые, как море -- откуда вот-вот стремглав вылетит с криком чайка, всегда с криком.

-- Мать... -- выдохнул Он.

Она была там, улыбающаяся, так же.

-- Ну вот, как же долго я ждал тебя!

-- Мать, я вот-вот умру.

-- Умрешь? -- сказала Она, как бы разговаривая с ребенком.

-- А ты, маленькая повелительница, тоже вот-вот умрешь?

-- Я пойду вместе с ним. А что это такое, умирать?

-- Аа! -- протянула Она. Подожди, я тебе сейчас покажу. Она взяла руку Рани, руку Гринго, и они направились к фиолетовому ущелью, где рокотала река.

XXXVI. Сеть

Они вошли в фиолетовое ущелье.

Оно было очень глубоким, обрамленным огромными папоротниками; там царил оглушительный шум. Они казались такими крошечными, все трое, и такими белыми на фоне этот гигантского сдвига горных пород, покрытого сиреневыми лишайниками. С криком улетел орел. Гринго поднял голову и огляделся. И в то же время здесь было очень тихо, как будто ты входил в какой-то обряд. В конце ущелья освещенный сверху водопад казался колонной света. Они все втроем продвигались вперед, как по светоносным коридорам Феба и по другим коридорам в конце длинного перехода, когда время рассыпается в прах и становится нежным, как лапка -- птицы на белом песке.

Они подошли к подножью водопада. Две огромных черных глыбы брызгались струями пены и выгибали дугой спины, как неподвижные стражи. Мать отпустила руки детей, обогнула скалу. Вода стекала белой и гладкой завесой, можно было подумать, что это зеркало.

-- Следуйте за мной!

Она прострела руки и прошла сквозь жидкое зеркало.

Гринго взял Рани за руку, она была очень нежной.

Они прошли сквозь жидкое зеркало.

Шум, казалось, исчез за какой-то стеной. Бледный свет озарял гигантский сброс базальта, как бы высеченный ударом молнии; блестели острые края. Мать шла впереди, почти светящаяся в сумерках. Гринго больше не чувствовал своей ноги, не чувствовал боли: все в его теле было странно неподвижным и спокойным, настолько спокойным, что он, как ему казалось, ничего не весил -- вес был его всего лишь старой вибрацией. В нем больше не было вибраций, в нем было только медленное и нежное передвижение, как лебедь, скользящий по водам и медленно растворяющийся в собственной белоснежности. И далеко, очень далеко, в тишине такой глубокой, что, казалось, она проникала сквозь вечности кристалла, слышался глухой звон колокола. Разлом сузился. Мать остановилась. Теперь это было похоже на непрозрачную вуаль, с трудом угадывались слабые отблески на гранях базальта. Гринго почувствовал, что что-то холодное и липкое, как сеть, обволакивает его тело. Рани очень сильно сжала его руку.

-- Теперь ты находишься у границ своего тела, -- сказала Мать безразличным голосом.

Гринго попытался выпутаться из этой липкой ткани.

-- Не пытайся, -- сказала Мать, -- это делается не так... Видишь, ты хорошо обмотан, -- добавила она со своей легкой иронией, которая ей никогда не изменяла. -- Ты просто толкаешь и двигаешься вперед.

Гринго толкал и продвигался вперед, шаг за шагом.

Внезапно появился Вриттру, весь в черном и угрожающий.

-- Ты не пройдешь, у тебя нет права пройти.

Гринго смерил его взглядом:

-- Ты можешь убираться к черту!

-- Покажи мне свою власть. Неужели ты сильнее Закона?

И Вриттру, казалось, становился все более и более громадным, по мере того, как он говорил, а Гринго слушал.

-- Ты знаешь, что как только ты пройдешь, ты тотчас умрешь?

-- Я не боюсь умереть.

-- А ты, змееныш? -- спросил он, обращаясь к Рани.

-- Ты мерзок, -- просто ответила она.

-- Ну, хорошо, попытайтесь же. Вы остались совсем одни. Мать покинула вас, вы находитесь в иллюзии.

И Мать исчезла.

Теперь стало совершенно темно, дышалось с трудом; Гринго мог нащупать руками холодные грани и эту сеть вокруг. Разлом закрылся сам по себе. Рани задыхалась. А звон колокола, казалось, усилился.

Гринго и Рани толкали, не продвигаясь вперед. Они толкали, а сеть возвращалась обратно, как резиновая Это было удушающе.

-- Каково, -- усмехался Вриттру, -- ты хочешь уйти из племени...

-- Это ты меня изгнал...

-- Ты хочешь уйти из-под власти Закона, "с тебя хватит быть человеком?"

-- Да.

-- Но отсюда не уходят, малыш, -- сказал он почти любезным тоном. -- Ты умрешь, и потом -- конец; и потом все начинается вновь. Что касается тела, оно разлагается. Ты когда-нибудь видел летающую игуану?

-- Я никогда не видел, но я знаю.

-- Ты когда-нибудь видел, чтобы птица вылетала из человека?

-- Я никогда не видел, но я знаю.

-- Чем же ты хочешь стать?

-- Я не ведаю, но я знаю.

-- И где же тот путь, который выведет отсюда? Ты знаешь дорогу? Существует только одна дорога.

Гринго не ответил.

Вновь воцарилась тишина, и приближался звон колокола. Он едва ощущал руку Рани.

Этот путь... Что это за путь?

Он толкал это клейкое и черное нечто, а оно возвращалось назад.

-- Мать! -- воскликнул он.

Никто не ответил.

-- Ах! Ты прекрасно видишь, -- сказал голос в ночи. -- Она умерла, и она тоже.

-- Это неправда! -- сказала Рани, и такая сила заключалась в этом негромком голосе, что Вриттру замолчал и на минуту смолкло все.

-- Вы совсем одни внутри иллюзии, -- вновь заговорил он.

-- Ладно, я предпочитаю лучше умереть среди этой иллюзии, чем жить в твоей достоверности, -- ответил Гринго.

-- В самом деле?... Тогда увидите, куда ведет ваше безумие.

И он исчез.

Путь, что это за путь? -- повторял Гринго

-- Рани!

Она не отвечала, он ощущал ее ледяную руку.

Гринго толкал и толкал это нечто, которое было как клетки его собственного тела: "Но ты тут же умрешь, если выйдешь из этого, она тут же умрет." Тогда Гринго остановился, больше не было пути, больше не ,было ничего, кроме этого удушающего давления и звона колокола, который взмывал и взмывал в ночи. Он был на границе жизни.

-- Мать! -- вскрикнул он еще раз.

Никто не ответил. "Она умерла. Она умерла, -- раздавалось у него в ушах, -- на границах ничего не существует кроме смерти, смерти на границах..." Он .задыхался, его тело покрылось холодным потом. "Ты уверен, что не хочешь вернуться к свету дня? Ты помнишь кузнечиков над игапо, помнишь?"

Тогда Гринго больше не шевелился, больше не пытался освободиться из этих клеток. Он весь сжался вокруг этого трепетания, которое еще билось внутри, вокруг этой ложбинки тепла в глубине.

Это напоминало горячее золото в черной и холодной оболочке. В его сердце больше не осталось ни желания, ни надежды, ни мольбы; или мольбой было само это золото, путем или его отсутствием было само это золото лишь это золото, это было все, что осталось в мире: слабое трепетание золота под холодным покровом ночи, а Мать, Рани были всего лишь слабым вздохом в глубине, без слов, без надежды, без отчаяния, без ничего определенного и без чего-нибудь путного. Маленький огонек, который жжет, пылающее “ничего особенного", и даже в глубине преисподней это было там, это было то единственное, что есть.

Гринго просочился туда.

Он распрощался с жизнью, распрощался с Матерью, распрощался с Рани. Он распрощался с Солнцем и со всеми светилами.

И это было, как Солнце, совсем крошечное Солнце в глубине.

Это было горячо и целостно.

Как солнечный луч в маленькой капле существа.

Оно обладало почти устрашающей плотностью. И было неподвижным.

Все остановилось там.

Тогда Гринго закрыл глаза, он распрощался с Гринго. И внезапно это стало бесконечно спокойным. Он услышал как будто голос ребенка, который произнес в отдалении с такой чистой нежностью и очарованием, звонким, как сама очевидность, тоном, как улыбка в конце: "Все прекрасно."

И затем больше ничего не было, кроме этой красоты, там.

Это было прозрачно, это было легко.

Это ни о чем не спрашивало, ничего не брало.

Это было.

Это было как любовь.

Чистая. Ни за что. Безо всего.

Это вглядывалось огромными глазами бесконечности.

Это было невинно.

Это не имело формы, не имело размера, не имело величины. Это было просто трепетание, золотистое трепетание, но не из золота; подобное безукоризненной безупречности. И такое легкое, что это было везде, такое прекрасное, что было подобно любви во всем, простой и очевидной: несметное число маленьких золотистых трепетаний, которые увеличивались, высвобождались, чтобы любить везде, обнимать все, танцевать повсюду, бесконечно быть бесконечностью маленьких чистых радостей ни за что, потому что это прекрасно -- быть, это очаровательно -- быть, и быть еще, и, везде, и всегда. Больше не было Гринго, была уйма маленьких плотных шариков, как будто столько же, сколько и маленьких солнышек радости, которые двигались, увеличивались, проходили сквозь все, улыбались всему, распускались с бесконечной радостью, как если бы это дышало через тысячи пор радости, таяло везде, как миллионы золотистых колибри внезапно выпущенных в ветви вишни.

И Гринго прошел сквозь ткань.

Зазвучал безбрежный золотой перезвон.

Мать была там. Рани была там.

Перед ними находилась золотая дверь.

-- Ну хорошо, ты не умер! -- приветствовала Она его в своей обычной насмешливой манере. -- Ну-ка, сейчас я вам покажу новый мир --О! -- не такой уж и новый, он довольно стар, но, в конце-концов, это не заметно.

И рассмеявшись, Она распахнула золотую дверь. Ей не было нужды ее открывать: она отскочила, как пробка из бутылки с шампанским.

-- Уф! Мне жарко, -- сказал Гринго.

-- Это вся ложь, которая прилипла к тебе, -- пояснила Мать. "Закон", как говорит Вриттру. Законная и неопровержимая ложь. А теперь раскрой глаза и созерцай!.... С какой стороны ты хочешь начать? С конца, с середины, с начала? Потому что все это -- одновременно! Пошли, не корчи такую рожу.

И затем Она принялась хохотать, как-будто Она что-то увидела:

-- Однажды я их всех высвобожу, как тебя. Ну и забавные же рожи они скорчат!

XXXVII. Минута небытия

Они вошли в пространство пьянящего воздуха из солнечного света. Дышать было радостно, идти -- вновь означало дышать. Дышало все тело: не только легкие, но и бессчетные маленькие разрастания радости, как будто у каждой клетки было свое особое наслаждение, дышащая, действительно подобная неисчислимому множеству крошечных солнышек, образовавших шарики во всем теле, и какая радость! Тело радости. Гринго слегка подскочил, закрыв глаза, но, может быть, лань подскакивала так же, с этой же радостью, и маленькая бегущая ящерка, и гагара, стоящая на одной лапке тоже, и змея, свернувшаяся спокойным кольцом, все, все... Гринго вздохнул всем телом первый раз за тысячи лет заточения, закрыв глаза, он подпрыгнул в порыве безграничного легкого наслаждения. И потом, ему было не нужно смотреть теми глазами, что проверяет окулист, закрепленными в своей дырке и с ограниченной остротой зрения, там им не было нужды смотреть вовсе! Это было увидено (прожито) всеми, залитыми Солнцем, порами, ощущено бесчисленными маленькими вибрирующими антеннками, которые всасывали воздух и пейзаж, как пестики цветов на деревьях, когда дни цветут. И, гоп! Рани взяла его за руку и они оба побежали, как дети нового мира, полями радости.

Мать, улыбаясь, наблюдала за ними.

Они играли, наверное, долго: время было не более, чем вспышкой радости. Это измерялось радостью, и когда они вволю наигрались, это там затянулось, как хорошо закрытый бутон, окутанный своим ароматом. Там этого больше не было ни для кого. Вот так.

-- Мать! -- воскликнула Рани с раскрасневшимися щеками и растрепавшимися волосами.

-- Мы вволю повеселились. Я хочу пить.

-- Прекрасно, пей. Они стояли у подножия водопада.

Раи встряхнула головой, поднесла палец к носу с таким видом, как будто хотела сказать... Она погрузила руки в воду, чтобы увериться.

-- А Гринго?

И тут же он очутился там, в своей одежде из лыка, опоясывавшей его по бедрам, тоже весь раскрасневшийся. Расстояний не существовало: это измерялось небытием. А как то, чего нет, может существовать? Этого не существует, вот и все. Рани задумчиво почесала в затылке, взглянула на Гринго, но взглянула... может быть, именно так, как облако глядит на дождь, вместе с уймой маленьких капелек внутри?

-- Ты красивый, -- просто сказала она.

-- Что?

Гринго, в свою очередь, оглядел Рани; это была не слишком отличавшаяся от прежней Рани, у нее, как всегда, был чуть-чуть демонстративный вид, и слегка упрямый одновременно, но, внутри нее было нечто от Солнца, как будто немного меду смешали с гранатовым соком, а потом это изменилось, приняло другой оттенок; как раз сейчас это было похоже на пингвина на краю паковых льдов. Она долго пила, потом выпрямилась: "Ах!"

-- Мать, расскажи, почему все люди в сетях?

-- Ах, малышка! Это старая история... Медики скажут тебе, что все дело в хромосомах.

-- А что такое хромосомы?

-- Сгущенные привычки. Знаешь, как крот роет себе нору и галереи.

-- А Ты не можешь их вернуть в жидкое состояние?

-- Могу, но... Захотят ли они выползти из своих нор? Это же галереи искусства, малыш! Это совсем святое. Они начнут кричать. Они тебе скажут, что это совершенно не научно, или совершенно не по-католически целесообразно, или нефизиологично... Не-не-не и не-не-не. В конце концов, это совсем не благоразумно.

-- А если бы Ты их сделала безрассудными?

-- Надо посмотреть... Послушай, я сейчас тебе покажу, это проще. Сейчас мы запустим пленку в обратном направлении. Заметь, это не то, если бы там было начало и конец, нет, это все времена одновременно, и зависит это от точки зрения. Если Ты заглянешь в мышиную норку, ты будешь внутри этой мышиной норки.

-- Значит, надо хорошо смотреть, -- сделала вывод. Рани. Она запрокинула голову и -- Гоп! -- в одно мгновение она взвилась в воздух, но больше никто.

-- Мать, -- задумчиво произнес Гринго, -- а что происходит там, вдали, на поляне? Ты ведь и на поляне тоже? Или как? Мать взглянула на Запад, и... Гоп!

Стороны света разделяло лишь время, необходимое взгляду, и это расстилалось во всех направлениях. Восток или Север и Юг или Запад, потому что повсюду, куда ты хотел идти, простирался Север. Мгновенный компас, как у арктической птицы с ее ощущением Севера в тропической лагуне. Это все время был Север, потеряться здесь было невозможно.

Они очутились на поляне, сгущались сумерки, сверчки и лягушки пипа-пипа вновь выводили свои партии в вечернем оркестре. Здесь, как ни странно, Солнце опускалось и затем всходило в другом месте, это было нелогично, и как может Солнце всходить и заходить одновременно? По крайней мере, лишь будучи рассечено на части, один край здесь, другой край там, щель с каждой стороны шара. Что до людей, они определенно были кусочками людей и четвертушек земных меридианов; они взаправду утеряли цельность и округлость мира, который плывет и плывет... в необъятной, легкой зыби вместе с китами и бубенцами звезд. Но в истинном времени Солнце нигде не заходило, я годы не старились, потому что утро -- это было всегда утро, как всегда был Север, и всегда -- удовлетворение существа тем, что оно собой представляет: если ты не доволен, тебя здесь нет, все просто. Ты возвращаешься в бутон, либо, как Рани, уходишь на цыпочках.

Тем не менее, Гринго нагнулся и подобрал пригоршню земли, чтобы увериться. Она была несомненно земной. Она даже качественно отличалась от прежней: все было очень четким, как будто каждая песчинка, каждая травинка там, внутри, жили своей особенной, жизнью; это больше не было, своего рода, нейтральной массой с крошечными более четкими, бросающимися в глаза, точками: каждая точка была четкой и живой. Гринго огляделся вокруг себя: деревья, амаранты, угасающий розовый шатер неба, и это было таким живым, вибрирующим и исстрадавшимся в то же самое время -- ты был всегда внутри, сразу, же. Действительно, Гринго впервые разглядывал Землю, никогда она не была столь насыщенной, чтобы можно было подумать, что каждая частичка заключала в себе свой собственный свет, свой маленький фонарик и свой способ выражать приветствие.

На поляну вышел Брюжо с ожерельем из птиц-трубачей вокруг шеи. Он выглядел довольно тускло. Кратю, Вриттру и остальные, один за другим выходили с плодами своей охоты, рыбалки, или маниоковыми клубнями: у них у всех был тусклый вид.

Гринго повернулся к Матери со своего рода, изумлением. Она ничего не сказала.

Они были серыми-серыми, без воздуха внутри, без жизни: оболочки увядшей кожи, беспорядочного пищеварительного мешка. Прошла с победоносным видом Псилла, очень занятая, бросающая слово то одному, то другому. Гринго не понимал ни слова из ее речи. Это напоминало шум перекатывающихся камней и весьма, к тому же, нестройный: это не имело смысла, это ничего не хотело сказать. Пипа-пипа хотели что-то сказать, река стремилась что-то сказать, даже травинка пыталась что-то сказать: везде был некий ритм, и потом, этот человеческий язык, который не имел никакого ритма, не отвечал ничему, не взывал ни к чему.

Никто их не видел.

-- Мать, -- спросил Гринго, -- как это так получается, что они нас даже не видят? Неужели мы невидимы? Может мы случайно стали привидениями?

Гринго сжал в кулак кончик носа, но он был действительно плотным. Мать рассмеялась, очень довольная.

-- Привидениями? Тогда я уверяю тебя, что в мире существует множество призрачных вещей. Скажи-ка мне, по какую сторону находятся призраки?

На поляну вышел Киньо с флейтой под мышкой, с бледным и праздным видом. И, как ни странно, он был менее тусклым, чем остальные, его было видно лучше.

-- Вот видишь, -- сказала Мать, -- он уже немного на стороне призраков! Он помнит. Это привносит немного света внутрь.

-- Но почему они нас не видят?

-- Но какими глазами, малыш! Если бы они могли нас увидеть, это бы означало, что они уже высвободились из своей сети. Какими глазами рыба могла бы увидеть человека, кроме как в мечте... рыбы? Гринго с силой хлопнул в ладоши:

-- Ола!

Взлетел зеленый дятел.

Ни один человек не услышал.

-- Это все же странно... Ты уверена, что мы существуем?

-- Но малыш, они пребывают в своей грезе человека, как другие -- в грезе рыбы.

-- Но это не греза! -- воскликнул Гринго. -- Это Вриттру, я получил от него гнусный пинок ногой в живот -- кстати, живот у меня больше не болит!

-- Стало быть, реальным является то, от чего болит живот!

И Мать смеялась и смеялась.

-- Да, вот именно: реально то, что причиняет боль. Нужно, чтобы это причинило боль -- вот тогда они почувствуют! Полно, малыш, будь серьезным. Неужели бабочка видит человека? Неужели змея, капелька воды, листок на ветру видит человека? Они видят на свой манер кое-какие цвета или кое-какие тепловые поля, или движения, которые их привлекают или им мешают. И когда Киньо грезит со своей флейтой, наигрывая на ней, он смутно чувствует "нечто", это причиняет ему боль. Можно сказать, он чувствует себя в тесноте, ему неудобно в своей коже. И прекрасно, вот так! Надо, чтобы ему было уж очень неудобно в своей коже, чтобы начать видеть нечто другое, чем свою воду рыбы или свой воздух человека. И это еще совсем "смутно".

-- Да, я помню... Но это было и очень приятно тоже. Я всегда ощущал снег вокруг.

-- Ты ощущал страну после человека. Кстати, это не другая страна: это та же самая, но увиденная другими глазами и с другой скоростью.

В это мгновение Псилла вышла на поляну перед ними. Она направилась прямиком к чему-то вроде груды камней посреди поляны. Она слегка наклонилась и зажгла смолу. Гринго ничего в этом не понимал.

-- Ты видишь, -- сказала мать, -- они вырыли яму и воздают мне почести.

Потом Она фыркнула от смеха, как маленькая девочка.

-- Меня хорошо чтут.

Гринго был ошарашен.

-- Но Тебя же нет там внутри!

-- Да, малыш, я и там внутри тоже.

-- Но это неправда!

-- Для них это правда. Они меня стерегут, заперев на ключ: такая я не опасна!

-- Но, в конце-концов, что тебе мешает выйти оттуда. Ты заставляешь взлететь на воздух этот весь их фокус, и Ты выходишь.

-- Они перепугаются, малыш! Они умрут на месте от страха. Я не такая злюка! Я также прекрасно могу не возвращаться в их яму.

-??

-- Они так пожелали. Послушай, малыш, ты все еще ничего не понял в их сети. Я там не для того, чтобы творить сногсшибательные чудеса, я там для того, чтобы побудить их высвободиться из своей сети. Прекрасно. Ну ладно, нужна разумная доза удушья, чтобы они захотели оттуда вырваться. Ну вот, я их понемножку душу -- или, скорее, они сами себя душат.

-- Но кто же Ты там, внутри?

-- Скорбь Земли.

Воцарилась тишина.

-- Они любят свою скорбь, они не хотят ее лишаться. Ну-ка, гляди, я сейчас тебе покажу.

Внезапно они оба очутились на бульваре большого города. Гигантская толпа, серая, нескончаемая.

Вдруг Гринго оказался там.

-- Нет, Мать! Нет!

Никто их не видел.

-- Это не возможно. Мать, невозможно! Ох! Я не собираюсь еще раз спускаться по этому бульвару, ехать в метро, вновь повторять все движения, все жесты...

Мать ничего не говорила.

Неожиданно появилась Рани в джинсовом костюме, волосы, собранные в конский хвост, развиваются по ветру, вся раскрасневшаяся, как после бега.

-- Я хорошо повеселилась! Я прицепила бечевку к рогам Шако, и мы скользили и скользили по снегу...

Она внезапно запнулась.

-- Но что же это все такое? Кто это все такие?... Но это безумие! Она схватила Гринго за руку и затрясла его:

-- Это безумие! Ну скажи же мне, что это безумие.

Гринго не отвечал.

-- Ну же, Гринго...

Она взглянула Направо, взглянула налево. Теперь по ее щекам покатились слезы. Она покачала головой, ни слова не говоря; все было как в тумане и это было ужасно. Мужчины, снова мужчины со своими портфелями подмышкой, женщины, снова женщины, в своих остроносых туфельках.

Гринго молчал, он смотрел.

Он смотрел до боли в глазах, с такой глубокой скорбью в сердце, и тысячи теней, так, с опущенными руками, навсегда на краю тротуара, сквозь многие жизни теней, ни для чего, со станцией метро в конце; и ты начинаешь вновь: Холм Пике-Гренель, все спускаются. Но это все ерунда! Ты всегда поднимаешься вновь. И это продолжается.

-- Это ужасно, -- прошептал Гринго. '

Рани больше ничего не говорила, она была белой, как покойник, обе руки стискивали ничто.

Мать молчала. Она наблюдала. Затем Она тихонько подошла к Рани и обратилась к ней с непередаваемой нежностью:

-- Ты хочешь вернуться к Шако?

Рани покачала головой. Она была полностью поглощена, своего рода, потрясением и качала, и качала головой, как лунатик.

-- А ты, малыш, хочешь?

Гринго качал и качал головой.

Затем он взял Рани за руку, окинул взглядом эту толпу, посмотрел на Мать:

-- Я остаюсь, чтобы кричать вместе с ними!

Итак, он повернулся к этой толпе и выдохнул крик, такой душераздирающий, что вся толпа внезапно остановилась, как будто кричало ее собственное сердце.

Они обернулись. Они посмотрели вокруг. Затем посмотрели еще. У них было по две черных дыры вместо глаз. Они сразу увидели свою бездну.

И угасающая тишина повисла над этой останавливающейся толпой.

Гринго сжал руку Рани, как через жизни приговоренных к смерти, через прутья -- бесконечные прутья решеток, и через ночи терзаний в ожидании шагов в коридоре. А затем -- заря, возвещаемая криком птицы, и распахнувшаяся дверь.

Гринго закричал.

Он кричал из глубины бесконечных смертей, задушенных и избитых тел, подвергшихся насилию. Из глубины бесконечных ночей -- ночей без помилования; из глубины сердец, простреленных сердец.

Тогда толпа еще раз взглянула, откуда исходит этот крик. Она сразу углубилась в свое сердце. Она сразу заглянула в свою ночь.

Ее черные глаза выкатились на Землю.

Внутри трепетало пламя.

Маленькое нечто.

Закричал ребенок. Закричал другой ребенок.

Они уронили свои книги, уронили свои черные портфели. Они уронили свои руки.

Минута небытия.

Потом Рани прошептала, как лунатик, с совсем слабым вздохом, слабым вскриком в конце: "Нет!"

Слабый вскрик "ничего."

--И их вспыхнувшие глаза прозрели.

Тогда чудовищный крик охватил Землю, и из глубины смерти они вскричали: Н Е Т !

XXXVIII. Ну что за история

Плащ тени пал на плечи.

Они замигали.

И больше не знали ни направления, ни цели, ни своего имени, ни своего дома.

Все это было фальшивым.

Не так ли, вас собирались гильотинировать завтра утром в 4 часа 30 минут, а затем дверь распахивается: там нет ни гильотины, ни тюрьмы -- только голубое небо и поющий дрозд.

Все это совсем удивительно.

Вы собираетесь сесть в метро, вы проходите курс истории, вы идете на свидание, на сделку, которая влечет за собой другую сделку, а потом больше нет свиданий -- с кем? -- нет сделок, нет истории: она там, ты есть внутри и этой сделки и, этого свидания, целиком внутри этой Истории.

Она находится там, под: самым носом.

Но что за История, дети мои!

Больше нет ни Бонапарта, ни Людовика, ни, как бишь его, XII, ни ХIV, ни королевства Франции или Китая, ни дат, ни плезиозавров, предшественников маленького кролика, ни архиоптерикса, ни божьей коровки, ты -- там, внутри этого зверя, не привязанного к временной шкале, только что возникшего в царстве земном, который мигает и мигает, на свидании с четырьмястами миллионами лет сделок. Не скажите ли мне, что означает сделка игуаны для сделки козы, или история гусеницы для ласточки? И что это такое -- история человека для...

Для чего, для кого, что именно это?

Четыреста миллионов лет Истории для доисторического периода, разом. И вся электроника -- в ржавчину, вместе со всеми трилобитами, морскими котами и левым перекрещиванием. Очевидно, нельзя ожидать, что эволюция остановится на морском коте, на пингвине или обычном человеке, но все же, это удар.

И Земля мигала и мигала в поисках того, что представляло из себя это маленькое животное, которое, тем не менее, не сменило облик, заметьте, оно все время на двух конечностях и со странноватым все же носом, там, на бульваре усопшего Мишеля, который был святым; но святым -- это еще одна сделка козы, или кролика, или... окончательной определенности.

Это сразу стало очевидным.

Это было даже довольно ошеломляющим.

Неожиданно приключилось множество сердечных приступов у всех тех, у кого в груди, кроме кардиограммы, ничего не было. Призывали на помощь дежурный полицейский пост, но полиция сама была в ошеломлении: спешить ли на помощь туда, где, случилось землетрясение, или бежать спасать сломавшийся Неолит.

Кроме того, землетрясения и не было.

Что же тогда происходило?

Ученые, еще не успевшие упасть в обморок, утверждали, что это мутация. Но мутация чего? Что мутировало? Какой орган?

Они ощупывали свои карманы, свой живот, но это было не там.

Они ощупывали голову, но это было и не там тоже, разве что это могла быть мутация памяти?

Они качали и качали головами, как Гринго и Рани на бульваре.

И это сразу стало так: НИЧТО...

Ничто -- там, на бульваре, с двумя конечностями и в костюме.

Мутация -- это ничто, которое мутирует, но там не было ничего, что могло бы мутировать, это была мутация в ничто. Ничто было вместо мутации. Возможно ли быть одновременно гусеницей и бабочкой?

Это было мгновение ничего -- между -- двумя.

И они вглядывались и вглядывались, и поскольку они позволили своим черным глазам выкатиться на мостовую, они уселись на землю рядом со своими глазами, они уселись со своим "НЕТ" в глубине сердца, они уселись с пылающим ничто, потому что если бы это не пылало, больше бы совсем ничего не было, была бы смерть на месте и костюм.

Пламя.

Чего? Для чего? Об этом ничего не известно.

Они вступили в человека пламени.

XXXIX. Человек после человека

И вот здесь было больше нечего видеть: к чему кролику глаза лангусты? Они покидали мир лангусты, маленького кролика, маленького-маленького, наконец мир всех малышей, которые давали жизнь всем малышам -- малышей, которых возможно разглядеть глазами человека. А если это было совсем другое?

Мир -- это, конечно, совсем иное иди еще нечто отличное от того, что об этом думает стрекоза на листе кувшинки. Целый мир кувшинки или стрекозы, растерявшей свои педали, свою геометрию и круглые глаза, с несколькими Евангелиями для спасения кувшинки.

Нечто другое было довольно черным на первый взгляд.

И кроме того, это трепещет, это трепещет, там есть что-то, что трепещет. Может быть, то самое "ничто", которое трепетало и в лангусте, и в стрекозе, и в маленьком кролике и во всех тех малышах малышей, которые одним прекрасным утром вышли из оболочки некого человека. Но "это нечто" простирается довольно далеко, может быть, дальше кувшинки и других кувшинок, которые плывут в океане галактик. Это довольно-таки старое трепетание. Возможно, это первый трепет всех маленьких зверьков. И что же это?

Тишина.

Безграничная тишина, как дыра, пронзающая планету насквозь и множество других планет вплоть до самого сокровенного всех планет, населенных людьми, маленькими ящерками или маленькими штуковинами, которых не видно, или большими штуковинами, которых тем более не видно. Не было такого уха, готового услышать это, и зачем оно нужно, это ухо кита или пеликана, этому самому сокровенному... в конце чего?

И все-таки, это трепещет, это трепещет, это -- тишина, которая трепещет.

И вот то, что человек слышал в конце Вселенной.

И вот то, что он видел в конце времени и времен.

Это было очень далеко и очень старо.

Это было очень близко, в груди.

Трепет ночи, несущий в себе все ночи, всех пеликанов в ночи и все горести пеликанов или людей. Трепет сердца, несущий в себе все сердца в ночи, всех маленьких зверьков, которые трепетали, будут трепетать еще, будут трепетать всегда. Это было без боли, без конца, без цели, это трепетало ради трепета, потому, что хорошо было трепетать и трепетать еще, вместе со стрекозой, с землеройкой, с галактикой или с маленьким котенком. Это было даже очень приятным, как ветер сквозь галактики, который раздувает снасти мира, гуляя среди его огромных дюн и чертопополоха, его землероек, стрекоз и обычных людей, то там, то здесь. Это была музыка мира, ее трепет крыла в конце времен, в конце земель и всех горестей всех земель; это трепетало там, в сердце человека, как в конце обезумевших галактик или не таких уж и обезумевших, как в конце лугов, до которым никогда не носились вскачь, там вдали, за никогда не грезившимися грезами. Это уходило далеко-далеко, в глубь сердца, как внезапная любовь к этим огромных высвободившимся берегам, в то время как безымянный взгляд медленно открывался на никогда не виданную Землю.

"Это" была заря нового мира.

Тут еще ничего не узнавалось.

"Это" блуждало, как улыбка в уголках рта.

"Это" улыбалось ничему и всему

"Это" улыбалось своей собственной любви, которая трепетала, которая трепетала, и это было таким приятным, что хотело трепетать повсюду, во всем. "Это" не имело глаз, и у "этого" были как будто все мыслимые глаза, глаза стрекозы, глаза подмигивающей звезды; "это" не имело ушей, и все же "это" слышало тот же трепет повсюду, ту же музыку человека или после человека, в чертополохе на склоне огромных дюн или среди утесов гигантских затерянных звезд. Это был затерявшийся человек, это был миллионы раз человек сквозь череду времен, всех исчезнувших эпох, на легких меридианах, которые лопались под напором ветра... или в этой единственной нежной секунде, подобной вновь исчезнувшей под громадными белыми лепестками улыбке.

И каждый направился к своей собственной улыбке.

Пламя устремилось к пламени.

Мертвые вернулись к мертвым.

Попугайчик отправился к попугайчику, и коза -- к козам.

Каждый возвращался к себе.

Но к себе, это было везде.

Потому, что человек после человека -- это была уйма маленьких зрачков на великом теле радости.

ХL. Универсальная Страна

И... гоп! Они вдвоем отправились в путь. В один прекрасный день, сидя на берегу стольких рек и на опушке леса стольких полян, в этом окне или стольких других окон на углу неба, где трепетало несколько листков пихты, каштана, над долиной снега или над красными степями, медленно, вместе с караванами по бурлящим морям или по спокойным морям, похожим на переливающийся рисунок ткани, где выстраиваются друг за другом совсем слабый бурун, затем еще и еще, и столько криков птиц, столько взглядов в никуда, как то нечто, которое смотрит неизвестно куда, из какого-то окна или из окна в никуда, находясь на бульваре, на скамейке, в камере смертников, в конце всех взглядов, пьянящим утром жимолости и морской водоросли, что пригрезится нам, что послышится нам. Какая музыка сфер? Какой пейзаж за этим пейзажем, какой крик в конце, за чайкой и за всеми чайками, в бесконечности, как эхо, вернувшееся из-за безымянных морей и никогда невиданной страны? Где же та страна, где же тот путь, где же тот крик? Это нечто всех жизней и всех взглядов, всех горестей той единственной секунды, подобной бездне.

Гринго пустился в путь вместе с криком чайки, он летел и летел, он разворачивался над фиолетовыми гладкими водами, нырял в волну и летел вновь, кричал над прибрежными утесами, кричал над фьордами, скользил вместе с прибоем и складывал свои белые крылья, неподвижно стоя на маленькой лапке как будто на века; он уходил вместе с белым медведем, он плыл среди вод, хватал серебристую рыбу и опять плыл и нырял, испытывая наслаждение от маленьких волн, подрагивавших на спине, и он постепенно исчез в паковых льдах, одинокий, царственный и белый, на века снега или на секунды кристалла; он играл и здесь и там, бежал вместе с Рани и растворялся в облаках, появлялся, вновь маленькой золотистой капелькой на краю листка. Они опрометью промчались через широты и долготы, розовые и голубые континенты и бесконечные леса трав с маленькой зеленой змейкой и светлячком, или где как раз рос изумрудный мох с тремя зернышками Солнца, похожий на спокойный бархат для неменяющихся времен года; либо они раскрыли свои глаза людей взглядом, который видит, и услышали еще в конце снегов и времен года этот шепот другой страны, позади всех стран и вскрик несуществующего утеса -- этот никогда не бегавший бескрылый бег, не существовавшее наслаждение медведя или несуществующую золотистую каплю на краю травинки. Это прибой еще и еще.

И в одно прекрасное утро, в конце веков, не имеющих времени, или в которых заключено все время радости, в конце дней, не ведающих часов или признающих лишь секунды красоты, в конце бесчисленных жизней и маленьких зрачков всех цветов и всех наслаждений, Гринго взглянул на Рани, Рани взглянула на Гринго.

"Но где же, где это великое Солнце всех снегов, крик всех криков, слабое виртуозное журчание, которое шумит вместе со всеми прибоями, и ветер крыльев в конце крыльев?"

Они посмотрели на нечто, которого там не было.

Тогда, отворилась дверь в глубине их сердца, которое было сердцем мира всех маленьких зверюшек мира, дверь снега и тишины в спокойном царстве, настолько спокойном, что оно не шевелилось, настолько неподвижном, что оно было прозрачным и его не было видно, как воздух в воздухе или как улыбка в глубине взгляда.

-- Ты звал меня, -- произнес чей-то голос.

И этот голос, казалось, исходил из всех криков, всех шумов, всех прибоев, всей услышанной музыки и музыки, никогда не слыханной, как призыв в глубине призыва, как чайка в глубине ветра и шум всех непокоренных морей.

Гринго взглянул. Рани внезапно тоже взглянула, и они не увидели ничего.

-- Я там, Я везде там, это Я кричу в глубине твоего сердца, это Я смотрю из глубины твоих глаз.

-- Но я Тебя не вижу, -- сказал Гринго.

-- Но если бы ты Меня увидел, ты бы искал еще в другом месте, сверх того, что ты видишь. Я -- это то что позади легкого ветра, я -- это все то, что есть там.

Чего же ты хочешь, что же это?

И когда ты вырвался из тюрьмы, когда ты свободен и волен, что же это такое еще и всегда в конце этого своеобразного царства мертвых, как и в конце всех звезд; какая тайна, какой еще не смолкший шепот слабого прибоя?

Они оба отправились в новые глаза мира.

-- Но тогда это никогда не будет здесь, -- заключил Гринго.

-- Это здесь, это здесь, -- произнес голос, -- эта Душа красоты здесь, это то самое мгновение в глубинах времени.

Тогда Гринго и Рани склонились над этим мгновением, как над прозрачным бассейном, как над колодцем снега. Они влились в это мгновение всех времен, всех взглядов, всех слабых прибоев, которые, в совершенстве исполняя свою партию, виртуозно журчат и будут журчать каждой крошечной затерявшейся минуткой на кончике травинки, на краю крыла, в конце крика, который звенит и звенит над утесом, в конце "ничто", которое там: они скользнули в этот зов, они отправились в этот взгляд всех взглядов.

И это неожиданно было похоже на колдовство.

Зеркало-перевертыш.

Улыбка, которая вздымается из глубины спокойных вод, которая заполняет собой весь прозрачный бассейн и весь колодец взгляда, и каждую секунду времени, и каждую виртуозную руладу журчания вечного прибоя. Это было то, что любило в глубине каждой крошечной секунды, как в глубине золотистых вечностей. Это "другое" было здесь, снежное время под бременем всех времен, невзгод или радостей, слабое подобие улыбки после всех мук, всех наслаждений, маленькое ничто, заполнившее все, такое легкое, что его не видно, такое спокойное, что оно подобно тишине тишины и шелесту крыльев всего, что проходит.

Гринго и Рани вступили в эту улыбку, и это было началом мира, его концом и серединой, его маленькой розовой каплей посреди всех радуг, его маленькой чистой каплей посреди каждой секунды, его птичьим криком в глубине всех фьордов и всех горестей, его величественным пространством в глубине прибоев, в то время как проходят эпохи и сменяются миры.

Итак, больше ничему не было нужды меняться, потому что они находились в одной и той же улыбке повсюду. Как маленькая зеленая водоросль в воде бурного потока, повторяющаяся еще-еще... И всегда.

Край Земли.

19 сентября 1979 г.

Сатпрем.

Родился в 1923 году в Париже. Детство британского моряка. Арестован Гестапо в возрасте 20 лет, проводит полтора года в концентрационном лагере. Первое путешествие приводит его в Египет, затем в Индию, где он занимает первый и последний в своей административной карьере пост в Пондишери. Он открывает для себя "новую эволюцию", провозглашенную Шри Ауродиндо: "Человек -- это существо переходное"; "пересматривает свои старые представления и отправляется в рискованное путешествие в Южную Америку, сначала в Гвиану, где проводит год в девственных лесах /это будет описано в его первом романе "Золотоискатель"/, затем в Бразилию, в Африку, все время стремясь к "настоящим приключениям."

В возрасте 30 лет, в 1953 году окончательно возвращается в Индию, нищенствует, занимается тантризмом, это второй роман /"Тело Земли"/, затем покидает эти пути, чтобы служить Матери и Шри Ауробиндо, которому он посвятил свой первый очерк -- "Шри Ауробиндо или путешествие сознания", а затем второй очерк -- "Происхождение сверхчеловека."

В течение 19 лет он будет жить возле Матери, станет ее доверенным лицом и свидетелем, соберет бесчисленные личные разговоры, которые составят "Записные книжку Матери" /13 томов, более 6000 страниц/. Это -- переживание возле Той, которая искала секрет эволюционного перехода к будущему виду, дало толчок к написанию трилогию Матери /"Божественный материализм", "Новый вид", "Мутация смерти"/ и, наконец, легенде "Гринго", действие которой разворачивается в девственном лесу, как и в его первом романе 25 лет тому назад. Это легенда о новом мире.

[1]игапо -- внутреннее озеро или болото

[2]Селение, лагерь

[3]суи-манга -- колибри

[4]пиракуру -- рыба

[5]жакуару -- большая ящерица

[6]памба-змея

[7]сипо -- лианы

[8]тинаму -- скрытохвост /птица/.

[9]жакаре -- кайман

[10]амаранты-бархотник

[11]пиха -- гарпия или орел

[12]дуруколи -- маленькая ночная обезьянка

[13]пипа-пипа-лягушки

[14]Собек-Ре-бог в обличие крокодила

[15]ниопа -- галлюциногенный порошок

[16]василиск -- ящерица из семейства игуан

[17]Курупира -- другое название всеобщего Бессознательного

[18]ФМЯ -- Фронт Мировой Ярости


Сатпрем

Трагедия Земли

От Софокла до Шри Ауробиндо

Суджате,

с любовью…

Примечание автора

Цель этой книги не разъяснение Греческой мысли или даже пьес Софокла, а попытка понять размышления человеческих существ: что они чувствовали, как трудились и как реагировали 2500 лет назад, во времена Софокла, обладавшего широчайшим знанием о людях той эпохи.

Состояние человеческого сознания – то, что побудило написать эти страницы.

ПРОЛОГ

ПЯТЬДЕСЯТ ЛЕТ СПУСТЯ

Я думаю, я мог бы рассказать…

что заставляет жить,

Что видел Лазарь,

выйдя из могилы.

Я думаю, я мог бы рассказать

секрет секретов

растению известный.

Который знает птица

летящая своим путем

не зная

и, однако, зная.

Я думаю, я мог бы рассказать

что мудрецы

во все времена

наполовину знали.

Что видящие

во все эпохи

видели наполовину.

Я думаю, я мог бы рассказать

о том, чего не знают боги

на их божественных высотах

и что немного лучше знают бесы

в их безднах,

Что знает крошечный лишайник,

цепляясь за свой камень

очень хорошо,

Без высокого и низкого

без неба и могилы.

Я думаю, я мог бы рассказать,

Чем дышит водоросль

без сковывающей корки

И без того, что ей ученый говорит,

чего не знает сам.

Я думаю, я мог бы рассказать

об этом воздухе времен,

что дарит жизнь

всем мёртвым и живущим,

который был всегда тысячелетиям известен

под нашими катакомбами

или нашими тюрьмами.

Я думаю, я мог бы рассказать

О тех миллионах печалей,

Которые рождает радость.

О миллионах ночей

Рождающих солнце

О тюрьмах и тюрьмах…

что простор содержат

О миллионах форм,

скрывающих и заточающих в себе

то, что пульсирует бесконечностью

и рождает их собственную цель

ненайденную здесь никогда.

Я думаю, я мог бы сорвать маску с человека

с его богов и бесов

с его ночной науки

и со смерти, что скрывает нечто

и с этой жизни, которая свою могилу прячет.

Я думаю, я мог бы рассказать,

что здесь находится

под кожей человека

или ящерицы

на расстоянии галактик иль в песчинке,

что привело нас всех сюда,

В конец тысячелетий и печалей

В конец миллионов смертей

Что привело сюда нас всех

искать… что здесь.

И что же здесь?

Что бьётся вечно

и всё сильнее

нам вопреки

с первого лишайника

с первого крика печали?

Лазарь вышел из своей могилы

Миллионы раз

в нас самих.

Я думаю, я мог бы рассказать…

Что, ты не зная, знаешь.

15 ноября 1943г.

11 ноября 1993г.

Эти маленькие дыхания пришли ко мне в "таком виде",

чтобы отпраздновать дни моей смерти, явившиеся началом моей жизни. Поскольку такова судьба. Они не предназначались для этой книги, однако, возможно, были задуманы в качестве её пролога.

О, о! О, тщеславный труп!

Софокл. "Электра"

1.

Трагедия Земли

Даже Гомер поместил Судьбу над Богами.

Шри Ауробиндо поместил божественное в человеке поверх и Богов и Судьбы.

Давайте же внезапным прыжком приземлимся в 20 веке и вновь услышим голос Шри Ауробиндо, простой, спокойный, подобный пристальному взгляду столетий: "Машинерия необходима современному человечеству ввиду нашего неизлечимого варварства"[1].

Хотя машинерия и заняла место Судьбы, не является ли она замаскированной Судьбой? Возможно, она заняла место человека, чтобы разбить вдребезги маленьких варваров, которыми мы являемся, пресытившихся наукой и религией, как будто четыре миллиарда лет тяжёлого труда, конвульсий, послужили для того, чтобы произвести на свет тщеславного Примата, религиозного и учёного, или бесстыдного, как мы – не человека, или человека, который только должен стать Человеком и стать владыкой своей Судьбы.

Могущество находится в нас, но мы ещё не знаем, кто мы есть и что находится там, что является причиной нашего рабства гигантских и жестоких сил; наше могущество – могущество смерти и разрушения, и тысяч средств и хитростей нашего бессилия. Могущество находится в нас, таков постоянный рефрен трагической и великой поэмы "Савитри" – труда всей жизни Шри Ауробиндо – даже власть над Смертью. И так как мы не решили эту загадку, корни которой уходят за миллиарды лет до Сфинкса, мы не решили ничего ни в нашей жизни, ни в жизни Земли; смерть существует, печаль существует, наши разрушения существуют, можно было бы сказать, существует несправедливость, только потому, что они разрушают то, чем мы не являемся или пока ещё не являемся, и потому, что они хотят вынудить нас огнём, молнией и кнутом, найти то, чем мы являемся, наше могущество в конце тысячелетий подготовительного Варварства. "О, Зевс, о отец!" – воскликнул Симонид из Геоса в 6 веке до нашей юной эры – "Измени нашу судьбу! Но если моя молитва слишком смела и далека от справедливости, прости меня!"

Шри Ауробиндо посмел.

Кто хотя бы подумал об изменении Судьбы в двадцатом столетии? Мы меняем только свои одежды и игрушки, и иногда, религии, между войнами. И что есть Судьба? Мы бессловесно умираем и начинаем заново, и улучшаемся – говорят они. Но, начиная с пещерного века, улучшения едва ли заметны. С клубами по интересам или бомбами, мы всё те же бессильные Варвары, и чем больше мы думаем, что что-то знаем, тем мы невежественней.

В чём наша сила? Именно этот вопрос задала Судьба нам, задала миллионами лет Эволюции. Это вопрос Земли, небольшого мячика, вращающегося в пространстве столь же пустом как и наши сердца. Возможно, он вращался достаточно долго для того, чтобы произвести Сократа, наконец-то задавшего этот вопрос, и поэта "Фермопильской битвы"[2] который потребует у Зевса изменить Судьбу.

Но 25 столетий спустя, где же, чёрт возьми, мы находимся, с нашими различными Спасителями, которые не спасли ничего?

Мы улучшаем гены и хромосомы для того, чтобы произвести что? Еще одного мёртвого человека под теми же звёздами?

И кажется, мы слышим хор Антигоны:

"В течение веков я наблюдала рок

Висящий над Домом человека[3]

Приговор умерших живым

И ни один отец никогда не избавит своих детей…

Вчера как завтра

Вечно будет этот Закон преобладать:

Достигнет смертный счастия вершин

Лишь для того, чтоб встретить гибель".

Ничего и никогда не изменится, ни Земля, ни Звёзды, до тех пор, пока не будет изменена смерть, мы не можем изменить жизнь, нашу жизнь, не изменив Смерть. Такова наша Судьба, наша собственная и судьба Земли. Мы лишь меняем наши маленькие одежды на новые, но такие же роковые и мучительные – до тех пор, пока не обнаружим, для чего мы здесь, на этой Земле, а не на небесах, со времён первой маленькой клетки, первой маленькой морской водоросли Гренландии три миллиарда лет назад. Поскольку наша судьба началась тогда. И в сердце той маленькой клетки содержится ответ.

Но мы никогда не заходили так далеко, даже с нашими микроскопами, которые несут лишь наш собственный варварский взгляд на вещи.

Мы должны "Соединить мостом брешь меж силами людей и Роком"[4] - сказал Шри Ауробиндо в первой песне "Савитри".

После всех изобретений, порождённых нашим бессилием, мы должны открыть нашу Силу или найти её заново.

И Мать, актриса в великой трагедии Шри Ауробиндо:

"Смерть должна быть побеждена,

Не должно быть больше смерти.

Это так ясно".[5]

И ещё раз, за десять лет до конца этой ужасной или величественной трагедии:

AWAKE AND WILL

ПРОБУДИСЬ И ЯВИ ВОЛЮ

И она добавила: "То, что придает силу сопротивлению (сопротивление, это всегда смерть) – суеверное невежество, суеверное, в смысле определённого рода веры в Рок, Судьбу или, по крайней мере, устоявшееся мнение, что они существуют. Это настолько укоренилось, что как будто вплелось в саму человеческую субстанцию…. Есть хорошая судьба и плохая судьба; есть божественная сила, рассматриваемая как нечто, находящееся полностью вне понимания, чьи замыслы совершенно необъяснимы, и подчинение, сдача, состоят в слепом принятии, всего, что случается. Наша природа бунтует, но бунтует против Абсолютного, что совершенно бесполезно. Всё это невежество. Ни одно из этих движений не верно – от наиболее сильного мятежа, до самого слепого подчинения, всё – ложь…. Но я слышу очень отчётливо (не в отношении меня, а в отношении человечества): "ПРОБУДИСЬ И ЯВИ ВОЛЮ…" – как если бы это был ключ, который откроет дверь в будущее."[6]

Я слышал как она задыхалась – я, её летописец, как в минувшие века в Тебесе, возле королевы Тиу – я видел как она месит эту непослушную Материю, скрывающую последнее сопротивление и ключ к будущему, то и другое вместе. Десять лет спустя, задыхающаяся и неукротимая, она сжимала мои руки, как руки всего нашего варварского человечества, как Электра некогда сжимала урну с прахом Ореста, своего брата, чтобы вернуть его к жизни – это наш пепел, наш! "О, тщеславный труп" – которым мы являемся, потому, что хотим этого, не зная, чем на самом деле мы являемся – пока не знаем.

И вновь говорит Мать: "Для человека высшей реализацией является понимание, понимание вещей. Для Суперразума реализация, это – Власть, творческая воля… завтрашняя реализация". Конец Машинерии. Всё необходимое в жизни создаётся прямой силой Сознания. Но давайте уточним: это неизвестное сознание не где-то высоко наверху, в некоем суперинтеллекте, напротив, оно с другой стороны, в глубинах тела, в конце наших могил и ада, там, где появилось чудо первой жизни из первой магмы, плазмы и пара. И это первое чудо содержит в себе своё последнее и … трудное чудо. Я слушал её, слушал её стоны, и затем – её лучащаяся улыбка, всегда: "Как будто сверхчеловеческая сила пытается проявить себя через миллионы бессилий. Оно, тело состоит из миллионов бессилий. И сверхчеловеческое Могущество пытается… оказывает давление, чтобы проявиться. Каков будет результат? – я не знаю".

Всё же, в тот последний день, прежде чем двери Судьбы, приведённые в движение человеком, должны были закрыться за Ней, отрезанной от всего мира, окружённой стервятниками, предпочитающими свои маленькие ежедневные бедствия, я вспомнил слова Шри Ауробиндо (когда она сжимала руки человека не желавшего смерти, сказавшего НЕТ всем сердцем и всем своим телом), в "Савитри" он ясно сказал: "Всемогущие силы заперты в клетках Природы…". Он ясно сказал: "Это ТАМ, внутри самих клеток. Это должно быть сделано СЕЙЧАС".

"Сколько времени?" – спросила она у меня.

"Пять минут одиннадцатого".

Затем дверь за Ней, как за Антигоной, была заперта – за этой улыбкой, этой надеждой, заточённой собственными учениками.

Но это не последний акт Трагедии. Поскольку это - Трагедия самой Земли.

И Орест, брат наш, вернётся к жизни.

*

* *

2.

"О, тьма - ты мой свет"

Софокл. "Аякс"

Парадокс ада.

Поистине, каждый человек повторяет мистерию всех столетий и всех видов – только не всегда знает об этом. В тот момент, когда он это узнаёт, он приближается к Судьбе.

Тогда он встаёт перед Тайной…. Два конца существования рядом друг с другом.

Софокл – наиболее волнующий из всех греческих поэтов. Ощущаешь его взгляд, такой же глубокий как Эгейское море, широкий и тихий, и его вопрос, и его молчание.

Трагедия – место для речей, однако его песни пронизаны тишиной, его герои молчаливы и одиноки, всегда одиноки, пытающиеся проникнуть в свою судьбу, смотрящие на мир или стену в пронзительный момент, заключающий в себе сразу всё. И всё является вопросом – только вопросом. Решение, ответ, это просто то, что приходит в конце. "Исход остаётся вечно неизменным" – таковы последние слова корифея[7] в "Эдипе из Колонуса".

Является ли этот исход для нас вечно неизменным?

Софокл волнует нас потому, что он никогда не говорит: "Это справедливо, это несправедливо; это добро, это зло. Ошибка находится в…". Ошибка заключена в каждом. Грех – это грех всей нашей несчастной Земли. И, наконец: "Это так". Нет никаких споров о тишине: она существует и, возможно, это единственный момент, когда ты – существуешь.

Однако существует этот пронзительный вопрос позади всего, в каждом человеке и в каждом действии.

Если бы мы только знали, как ухватиться за кристальный, голубой взляд Софокла….

И мы слышим голос корифея, обращающийся к Электре:

"Электра, подумай,

ты рождена была смертной.

Орест тоже был смертным

И этот рок мы все должны нести,

не плачь слишком много".

Или то, что мы слышим в словах Одиссея, обращённых к дочери Зевса – Афине, когда за Аяксом, охваченным безумием, закрылись двери!

"Не являемся ли все мы,

живущие здесь,

просто фантомами,

тенями небытия?"

Двадцати пять столетий спустя - Шри Ауробиндо, другой пристальный взгляд на тот же вопрос, но с волей или Судьбой найти ответ, истинный ответ, решение, истинное решение.

Савитри говорит:

"Здесь не было ничего земного происхождения

приспособленного для однодневной пользы занятыми,

беззаботными Силами.

Трепещущий образ на экране Судьбы

Полуодушевлённый в преходящей пьесе

Или отверженный в океане Желания,

Брошенный в водовороты безжалостного спорта

Швыряемый в пучинах Обстоятельств.

Создание, рождённое согнуться под ярмом,

игрушка властелинов Времени.

Еще одна пешка, пришедшая с судьбой

Быть двинутой на шаг вперёд

Неспешно на неизмеримой доске

в шахматной игре Земли-души и Рока…"

Однако, моменты молчания Софокла ведут нас к ответу: внезапно, изумлённые они смотрят на нечто вечное, где нет смерти, нет зла, где справедливость и несправедливость смешиваются в едином Огне, в чём-то, что существует, как будто наши сердца расцвели вдруг позади своих печалей и боли. И мы захвачены, как будто и 25 веков спустя Софокл всё ещё жив, и это вовсе не каменная маска, которую определённые современные авторы трагедий (такие как Кокто,[8] в его "Адской машине") одели на лицо софокловского короля Эдипа. "Посмотри, зритель" – говорит Кокто – "на одну из совершеннейших машин, заведённую для того, чтобы пружина могла медленно раскручиваться всю человеческую жизнь, машину, построенную адскими богами для математического уничтожения смертных".

Нет, это нечто другое.

И это нечто, не есть то, что имеет значение для нас.

АРХАИЧЕСКИЙ ОКЕАН

Из ста двадцати трёх драм Софокла до нас дошло лишь семь! Не слишком много, для того чтобы понять неизмеримого гения, дожившего до 90 лет и трудившегося до самого конца.

Но то, что ощущаешь в Софокле (отчасти это похоже на то, будто вдыхаешь запах моря), это божественный смысл везде, космический смысл, действительно подобный морю, обнимающему всё; и остовы разбитых кораблей, и чёрные пески, и морские водоросли, и нежные порывы ветра, покрывающие волны рябью. Наши современные религии не могут понять этого, это слишком обширно, слишком противоречиво! Они для религий – "язычники", "идолопоклонники" и слегка пьяный Дионис, возможно подобен "Пьяному Кораблю" Рэмбо. И всё огораживается запретами, подобно уголовному кодексу. Но следуя этим холодным расчётам, все герои Софокла были бы вызваны в суд, или римскую курию; и Электра, и Аякс, и Эдип, и нежная Дианейра…. Куда же ведут все наши "запреты", наши маленькие ящички греха и добродетели, того или этого, все наши чопорные сторонники закона, украшенного золотом или безгрешностью? Из "архаического" океана мы погрузились в болото.

"Потому трон Несознания в безопасности

Пока медлительно витки эпох проходят

И Животное пасётся за священной оградой

И Ястреб золотой не может больше неба пересечь!"

- говорит Шри Ауробиндо в Савитри.

И Софокл пристально смотрит на всех убийц, героических самоубийц, на великолепные и неумолимые Силы, на тех молчаливых, падших, покинутых женщин, следующих своей Судьбе, на двусмысленных Оракулов, направляющих к той самой Судьбе, которой ты пытался избежать. Однако, необъятный Софокл смотрит выше и дальше:

"Как гордость человека сможет поколебать твоё могущество, о, Зевс?

Твоё могущество, которое не сон, всё ловящий в ловушку,

и никогда не устающие небесные сезоны,

Не смогут никогда завоевать.

Ты, Господин нестареющей жизни, вечно будешь

Олимпа абсолютным владыкой,

Сидящим на троне ослепительного света"

- говорит хор в "Антигоне".

Но о каком "Боге" говорим мы – люди нового времени – или, о каком Зевсе? О каком Золотом ястребе?

Действительно ли это та же самая вещь? И где она находится?

Что это за неясная Мистерия, уносящая нас на крыльях или влекущая в пучину Рока?

ВОПРОСЫ СОФОКЛА

Однако, по крайней мере, три раза Софокл нарушил своё Олимпийское "молчание", чтобы бросить взгляд на чёрные останки кораблекрушений или губительные рифы в этом океане "ослепительного света", и ясно выразил вопрос, в то время как его герой довольствовался переживанием этого вопроса в процессе действий.

В "Женщине из Трахиса" и в последних словах Хиллуса, сына Дианейры, когда его мать только что убила себя после того, как она неумышленно отравила того, кого любила больше всего на свете – Геракла:

"Боги создали детей,

Мы называем богов отцами сыновей

И они глядят вниз, оставаясь равнодушными,

На наши страданья!"

Затем, второй раз, в "Филоктете". Говорит сам Филоктет, брошенный своими братьями по оружию на пустынном острове, когда его укусила змея, подосланная завистливой нимфой:

"Ах, горе мне!

Неужели для того родили нас отцы,

Чтобы рабами стали мы самих себя,

А не свободными людьми?"

Возможно, это наиболее острый и глубинный вопрос – мы все рабы, рабы всего. Нашего прошлого, наших предков, породивших нас, нашего настоящего, с его преходящими господами и преходящими лозунгами, которые мы привычно называем "идеями", готовых привычек, наших желаний, бесчисленных желаний, также созданных нашими бесчисленными грубыми предками… и Неизвестного впереди, которое тянет и тянет нас… куда?

В одном из наиболее мрачных размышлений Софокла, в котором позади отчаяния вибрирует невыразимый призыв или немая молитва к Зевсу, хор царя Эдипа поёт:

"Бедное поколение смертных людей

Ничтожество – вот всё, что в вас вижу я!"

Но Софокл всегда отказывается отчаиваться и призывает к действию.

Электре, отец которой - Агамемнон был вероломно убит любовником её матери, и которая вынуждена была попрошайничать, бродя от стола к столу и прося пищу у гостей в своём собственном дворце, хор женщин холодно говорит:

"Ни плачь, ни крики не вернут отца

Назад из-за реки Аида, которую мы все пересечём….

Ты лишь смертельно заболеешь

И никакие слёзы от горя не освободят тебя".

И они почти умоляют Электру: "Не рыдай, бунтуя".

Странно, двигаясь к самому тёмному, самому неприемлемому, наиболее противо-речивому – возможно, к самой Противоположности человека – Софокл, кажется, спешит по направлению… к чему-то. Чему-то, что бьётся, что живёт – это, возможно, сама Жизнь – во всё этом пустом, тщетном "Ничтожестве". Подобно Верховному призыву к Человеку, посреди его несчастий и его темноты.

И Тесей, сын Эгея, царя Афин, в "Эдипе из Колонуса" (последней сохранившейся драмы) заявляет:

"Я жизни своей блеск

придам деяниями,

а не словами"

Однако, все "деяния" вершатся не самим человеком, а Судьбой, Ананке,[9] которая, кажется, организует всё или всё дезорганизует, для того, чтобы достичь определённой точки.

Точки Человека.

Кажется, позади молчания Софокла мы слышим голос Сократа.

Софоклу было 26 лет, когда родился Сократ.

И ему было 68, когда родился Платон.

И то, что заставляло его действовать, не было "идеей", это была Тайна нашей человеческой судьбы – наши действия перед величайшим отрицанием того, чем мы являемся.

*

* *

МОМЕНТ ТАЙНЫ

За тридцать лет до Софокла, Эсхил в "Челобитчике" сказал: "Пути божест-венного намерения достигают своей цели сквозь чащи и глубокие тени, в которые не смог бы проникнуть никакой внимательный взгляд". Но Софокл хотел проникнуть.

Судьба является великой Мистерией, однако она существует для каждого из нас –шагающего по нашим улицам "как всегда". Затем, однажды, уже более не как всегда.

Всё останавливается. И это уже нечто другое. Была улыбка – теперь уже не улыбка. Было бедствие – теперь это уже ни то и ни другое.

И внезапно, подобно потерянному ребёнку, мы выброшены из "вечной карусели Большой Медведицы на высоком небосводе", как поёт хор в "Женщине из Трахиса", как будто мы пришли откуда-то или упали вниз неизвестно откуда.

Так откуда же мы упали? Из чрева какой Матери?

Вероятно, бесчисленны те матери, что сплели этот момент сквозь столетия, печали и улыбки, которые тем не менее были и помнят, что они были.

Так что же является этой Памятью, которую мы называем "судьбой"?

Что в человеке помнит и внезапно узнаёт? Но наши вопросы лучше, чем все наши ответы. Поскольку сейчас время Вопроса. Человек - это никогда не решённый вопрос, в этом его величие и сила всего его рода в этой ночи.

Мы ночные существа, с чем-то внутри нас, что горит и светит вопреки всему.

"Рок стоит на его пути"

- говорит хор в "Женщине из Трахиса". Он всегда на его пути!

"Несчастья на его пути"

- говорит Антигона как только поднимается занавес. И иногда это "несчастье" становится удачей на следующем повороте наших авеню.

Что мы знаем о счастье и несчастье? В действительности есть что-то ещё, продвигающееся к своей цели.

"Увидьте дети, как предсказания старины

провозглашённые божественным предвидением

теперь сбылись…

Увидьте, как надёжно ведёт события он к цели."

- поёт хор в "Женщине из Трахиса".

Песня существует всегда.

Но человек сражается в ночи, не зная ничего, и выбор должен быть сделан – всегда есть выбор, на каждом шагу наших авеню.

Антигона готовится похоронить своего брата Полинекса, вопреки приказу могущественного Креона. Она не желает, чтобы её любимый брат был "оставлен на съедение собакам и грифам", в пустыне, где все его покинули, и она знала, что этот поступок приведёт её к смерти. Со своей стороны, её сестра Исмена умоляла её отступить:

"Увы, сердце твоё пылает для поступка

который сделает его холодным."

Но Антигона, такая молодая и хрупкая, горит другим огнём:

"Тогда я пойду одна и сделаю могильный холм над моим братом"

Креон замурует её в пещеру, заживо.

Софокл противопоставляет выбор Электры, которая хочет мстить убийцам отца, Агамемнона, выбору её сестры Кристотемис, умоляющую её сдаться, как Исмена умоляла Антигону:

"Я думаю, что мудро согнуться перед штормом…

Бороться с тем, что нас сильней – ничто как глупость".

Но Электра, одинокая и упрямая, несмотря на гарантированную смерть, говорит:

"Подчиняйся всласть своим владыкам!

Я сделана из другого теста".

Странный крик.

Нет, это не героическая бравада в стиле Корнеля или Расина (последний, между прочим, больше почерпнул из Эврипида, чем из Софокла), не конфликт между "долгом и моралью" как в наше время. В Софокле присутствует другое измерение, отсутст-вующее у авторов современных трагедий, его атмосфера дышит другой, спонтанной "естественностью". Когда Электра восклицает : "Я сделана из другого теста", возмож-но она впервые становится осведомлённой о наличии в ней чего-то "иного". Этот момент вибрирует, как будто он пришёл издалека, и ты более не существуешь "как обычно". Внезапно узнаешь о том, что ты не такой как прежде или как привык думать о себе – это другой КРИК. Внезапно ощущаешь себя убийцей или виноватым в кровосмешении, подобно Эдипу, или совсем одиноким, обнажённым перед… чем-то, что убегает от тебя. И этот самый момент понимаешь: "Ах, это оно" – подобно вспышке молнии, и ты смотришь изумлённо на нечто, приходящее издалека, как будто с другой планеты. Это может быть улыбка, простой жест, слово, случайная встреча в "часовом механизме Судьбы", как назвал это Шри Ауробиндо в "Савитри". Или ужасная жестокость, подобная изнасилованию. Это приходит откуда-то, из другого места.

Мы потеряли это "другое место" и оно возвращается, чтобы преследовать нас.

У Софокла нет никакого приговора, как и у тысячей зрителей со всего города, пришедших в Дионисийской процессии – нет никакого "это – добро, это – зло". Есть только момент, когда появляется "нечто ещё", другой Закон и то, что человек делает с этим моментом.

Так делает Антигона, бросая вызов могущественному Креону:

"Я не думаю, что твои эдикты

достаточно мощны своей человеческой силой,

чтобы отменить неписаные, неизменные законы Богов!

Это не законы вчерашнего дня или сегодняшнего, но вечные,

И когда они приходят, никто не может говорить"

И вновь поёт хор в "Царе Эдипе":

"Эти законы пребывают в высотах,

управляющих Ананке.

Они были рождены в божественном эфире,

и Олимп – их единственный отец,

никто из смертных не давал им рождения.

Никогда они не будут преданы забвению…"

Мы забывчивы, но иногда, внезапно, пробуждаемся от амнезии, и тогда это есть. Только к какому концу мы движемся, к какому удивительному или ужасному моменту? И не удивительно ли и мудро, что одно и то же греческое слово "deina" одновременно означает и "удивительное" и "ужасное", как если бы это была одна и та же "вещь"?[10]Память раскрывается подобно стене – и ты находишься там.

"Вещи сладостные и горькие, великолепные и низкие,

вещи ужасные и прекрасные и божественные…"

- говорит Савитри.

"Ужасно могущество Рока.

Никакие богатства, никакое оружие и крепости,

Никакие чёрные корабли, плывущие сердитыми морями,

Не могут ускользнуть из его рук…"

- поёт хор в "Антигоне".

А Аякс – колосс, герой и победитель; а Гектор, поражённый безумием Афиной – дочерью Зевса и богиней мудрости. Но что это за ужасная мудрость?

"Аякс лежит поверженный

и свет его померк от облаков печали"

- говорит, полная отчаяния, его возлюбленная пленница Текмесса. Но Афина почти жестоко преследует этого гордого героя, проявившего дерзость по отношению к богам:

"Я должна была подгонять человека

бегущего то одним путём, то другим, как безумный,

и загонять его всё глубже в яму смерти…"

И смотришь в немом изумлении, подобно камню, взирающему на море – и это Афина, богиня мудрости!?

Но в противоположность легенде, герои Софокла хотят понять причину. "Он хочет знать: где он и как сюда попал" – говорит Текмесса, склонившаяся над бредившим телом. И Аякс узнаёт, что вместо того, чтобы в мстительной ярости убить предводителя греков, он перерезает горло… овце. Он опозорен, обесчещен, унижен. И он издаёт крик, такой таинственный, такой удивляющий – только небесам известно откуда пришедший: "О, Тьма, мой свет!".

Он пристально вглядывается в море в то время, как Текмесса успокаивает его, льстя и пытаясь спасти. И он скорее шепчет, чем говорит:

"Да, Время в своём безмерном марше

Опрокидывает всё.

Время выносит на свет всё, что скрытым оставалось

Как если бы оно скрывало то,

что находилось среди бела дня…

И ничего нет, что ты не ожидал увидеть"

Даже хор вторит ему:

"Прекратятся ли когда-нибудь годы

нашего долгого морского путешествия,

Наша повесть долгого труда?"

Он принимает решение. Вопреки мольбам своей возлюбленной, он убивает себя.

"Честь в жизни или в смерти честь,

нет правила другого для человека чести.

Это всё.

Я сказал, что должен был сказать".

И у Софокла ощущается такая глубина эмоций, такая широта перед неиз-вестностью Человека, обезумевшего, пристально глядящего на море; и почти слышно великое сострадание в словах Аякса, именно перед тем как он покончит с собой, когда он призывает своего юного сына, чтобы сказать ему:

"Есть только одно, в чём я тебе завидую сейчас,

что ты не знаешь нашей скорби,

не знаешь, что есть радость и печаль.

Нет в жизни времени лучше".

И Аякс уходит, один. Софокл даже заставляет удалиться хор, что противоречит всем известным греческим трагедиям. Он уходит один; глядя на море он пронзает себя мечом Гектора, мечом побеждённого врага: символ его победы превращается в инструмент его смерти.

Говорят, что красные розы выросли из его крови. Но, тем не менее, эта "Тьма" – светом чего она является?

ПРОГУЛКА СЛЕПОГО ЧЕЛОВЕКА

И если юный сын Аякса ещё "не знал", то Софокл, напротив, сострадал безмерно, но это были не пустые слёзы и не пустое сострадание человеческому горю – не все эти бесполезные жертвы. Бесполезные? Почти безжалостно, будто охотясь за Секретом, Софокл преследует этот момент Судьбы до тех пор, пока Цель всех этих убийств, жестокостей и несчастий повсюду, подобных непрекращающемуся насилованию нашей человеческой природы, наконец не откроет своё лицо, наше собственное истинное лицо. Он заостряет противоречия будто для того, чтобы вырвать то, что содержит это чрево. И нигде лучше, чем в "Царе Эдипе", и даже более хорошо во втором Эдипе "Эдипе из Колонуса" – его последней известной трагедии – он просто выражает эту Простоту.

Вот Эдип, гордый и высокомерный, которого Софокл превращает в "того, кто знает" (Oida) – это жалкое знание!

Дельфийский Оракул вынес ему приговор – пророчество: ты убьёшь своего отца и женишься на своей матери. Ты будешь "опозорен".

Чтобы избежать судьбы он покидает Коринф, покидает тех кого считает отцом и матерью и оправляется в Тебес. По дороге он убивает несчастного странника, приняв его за разбойника. Но Оракул не сказал ему, что царь и царица Коринфа не его родители. Достигнув Тебеса, он становится победоносным героем, освободившим город от мерзкого Сфинкса, для всех он почти бог, и он женится на царице Тебеса Джокасте – своей матери. Оракул швыряет его в лапы именно того Рока, которого он пытался избежать…. Но это не всё: ещё даже до рождения Эдипа несчастье уже стояло на его пути, поскольку Оракул предсказал Лаюсу, царю Тебеса, что его первенец убьёт его; и тот также пытается убежать от судьбы… лучше было бы броситься ей навстречу! Он отказывается от своего первого сына, только что родившегося: так наш Эдип оказался в пустыне. Новорожденного подобрали пастухи и он был усыновлён царём и царицей Коринфа. Годя спустя, убегая из Коринфа, он убивает несчастного странника, оказавшегося не кем иным как его отцом.

Всё заранее ужасающе сплетено, и можно увидеть здесь то, что послужило основанием для "адской машины" Кокто. Но Софокл не "современный человек" и Олимп продолжает находиться над ним, даже когда он поклоняется Земле, великой богине и танцам Диониса.

Эдип вынужден разоблачать всех этих Оракулов и предсказателей, которых презирает, ища доказательства, что его настоящая мать – та, от которой он бежал, тогда как его "дорогая жена" Джокаста, по непонятной причине боящаяся его поисков, просит отказаться его от них.

"Чего бояться смертному, игрушке Рока,

неспособному о будущем уверенно сказать?

Лучше жить настолько хорошо, насколько мы можем,

день за днём."

На что Эдип отвечает:

"Я НЕ МОГУ ОСТАВИТЬ ПРАВДУ НЕИЗВЕСТНОЙ"

Подобно Аяксу, жертве безумия, лежащему на песке "Он хочет знать, где он находится". Подобно Софоклу.

И Тейрешасу, предсказателю, объявившему: "Ты проклятый осквернитель этой страны" - Эдип отвечает вновь:

"Я вне досягаемости твоих насмешек

Во мне живёт сила истины"

Но эта "истина" не является правдой мыслей Эдипа или мыслей предсказателя, или даже мыслей Софокла, так как Софокл ясно ощущал, что не обнаружил истину в свой первой трагедии, просто показав, что Эдип обесчещен и лишён трона, и он преследует Цель с упрямством, равным упрямству Эдипа – ибо нет ничего более упрямого, чем истина.

Поскольку Истина – цель всех этих бедствий, этой темноты и всего этого ада.

Таким образом, в первой трагедии Софокла Эдип узнаёт о том, что Оракул говорит правду:

"Увы. Итак, в конце концов, всё это правда!

О, Свет, позволь мне никогда тебя не видеть

После дня, открывшего, кто есть я:

отец для тех, кому не должен был давать рождения,

муж той, с кем был не должен сочетаться,

убийца для того, кого не должен был убить!

Он мчится в спальню жены и находит её повесившейся, хватает золотую брошь, скреплявшую её платье, и пронзает свои глаза.

"Тот, кто знает" погружается в темноту.

"О, тьмы покров!

Отвратительная тьма, гнетущая меня,

Огромная, непреклонная, подавляющая…"

Став "позором" города, Эдип изгоняется из собственной страны, даже Креон, тиран, отбирает у него двоих его дочерей, Антигону и Исмену, и слепой человек отправляется своей дорогой, одинокий, "не сопровождаемый никем из родственников".

Он, нищий, уходит по дороге.

Нет, это ещё не "истина", преследуемая Софоклом, хотя, в конечном счёте, уже есть эта жестокая решимость человека, отправляющегося в путь в одиночку. Даже эта темнота является чем-то… горящим.

Сам не понимая почему, я думаю о Матери, великой Актрисе из "Савитри", уже сейчас, в 1973 году, в возрасте 95 лет, одинокой, полуслепой, запертой в своей комнате и окружённой хищниками. И дважды она говорит охраняющему её Бруту: "Я хочу ходить… я хочу ходить".

"Этот неукротимый Огонь перед лицом Смерти

Возможно, это и есть Секрет Человека.

Возможно, это то, что имеет власть над Смертью."

ОТВЕТ СУДЬБЫ

Нет, Софокл ещё не нашёл ответа, и этот одинокий нищий, идущий своей дорогой, может быть лишь началом, но не концом.

Двадцать лет спустя, в своей последней трагедии "Эдип из Колонуса", написанной когда ему было 85, Софокл преследует всё то же Противоречие, он даже использует для этого голоса демонов… или Мудрости?

Хор поёт:

"Тот человек, что просит сверх меры от жизни,

влюблённый в большее, неудовлетворённый малым,

есть человек, влюблённый в глупость.

Это очевидная истина.

Скопленье долгих лет

Приносит боль в избытке и едва ли какую-то радость

И в чём же радость можем мы найти?

Напрасно будешь ты её искать

как только будешь ты иметь несчастье

переступить границы своего удела и судьбы.

Тогда единственный, кто тебе поможет,

Будет Единый, дающий освобождение всем

Во время смерти и кризиса

Который всё приводит в остановке:

Танцы, музыку и миры.

Им же будет всё завершающая Смерть…"

И хор мрачно делает ударение:

"Говори что хочешь,

но величайшая милость - не быть рождённым"

Это как удар дубиной.

Колонус, "белый Колонус" – место, где родился Софокл. Это случилось в 496 году до нашей эры, пятнадцать столетий до… одни небеса знают, чего. Мы даже не знаем, как можно отметить начало... Эпох. Это всё ещё была эпоха Будды на берегах Азии; Сократа на улицах Афин и трогательных язычников. Колонус – место действия последнего "Эдипа" Софокла, который будет поставлен на сцене спустя пять лет после его смерти, в 401 году. Это место, куда приходит старый, слепой человек, "его одежда – старый, грязный плащ, чья омерзительная грязь проела ему все бока". Он спрашивает свою дочь, Антигону: "Куда теперь ты пришла со своим отцом? Что это за место, моё дитя? Село или город? И что за дом подал милостыню скитающемуся Эдипу?" Он сидит на камне, на краю рощи. Камень был священным, и какой-то незнакомец просит, чтобы он скорее покинул его: "Ты разве не знаешь, что это всё священная земля? Великий бог Посейдон, гигант Прометей – Владыка Огня владеют ею?"

Колонус находится за Афинами, на краю рощи, где "Дионис, Бог Винограда, отдыхает". Это место, куда Оракул привёл Эдипа, объявив ему о неизбежном конце о пообещав ему святилище "на месте Ужасных Богинь".

Услышьте, о милостивые дочери Древней Ночи, услышьте!

Проявите жалость к несчастным останкам, что звались Эдипом,

Который теперь тень, а не человек!

Так сам с собой говорит Эдип, и новость вскоре доходит до Тесея, царя Афин и сына Эгея. Будет ли он и отсюда изгнан? Он настаивает, чтобы его могила осталась здесь, в Колонусе, как было предначертано.

"О, досточтимый сын Эгея,

лишь боги не знают ни возраста, ни смерти,

Все остальные – умереть должны.

Непобедимое время сеет повсюду опустошение,

Иссыхают жизненные силы, чахнет тело,

И в то время, когда вера лишается силы, расцветает ложь.

Но постоянен дух между друзьями

И между городами….

Время бесконечно даёт рождение бесчисленным дням и ночам,

И в один из них приходит крошечное начало разлада,

И мы вдруг видим, что война быстро разделалась с гармонией,

Которая сегодня нас объединяет".

Но Тесей встречает его как героя, даже богами было предсказано, что его нужно найти, где бы он ни был, и что его могила станет спасением Афин.

Эдип ошарашен: "Я, развалина!?"

И когда он издаёт этот крик, мы слышим другой, подобный ответу Судьбы:

"Не тогда ли, когда я становлюсь ничем

Я воистину становлюсь человеком?"

Более могучий крик никогда не звучал в трагедиях Земли.

Мы идём как слепцы, на ощупь, в наших несчастьях, оплакивая свою судьбу, мы -- кто угодно, Петер или Поль, идём куда угодно, среди маленьких дел и событий, подобных делам и событиям ближайшего прохожего, и маленьких целей, ведущих в никуда. Неужели мы были здесь миллионы раз просто так? Миллионы шагов бесчис-ленными ногами прошлого, в том платье или этом, с мизерными желаниями, так похожими на желания вчерашние, и бессмысленными смертями и печалями, такими старыми, что они похожи на саму грязь земли? И во всём этом, в конце концов, что же есть Человек? Где та минута, которая имеет значение?

Это час судьбы. Молчание, перед которым что-то замирает в изумлении. Пылающий момент, как будто мы горели именно для него и ни для чего более. Миллионы секунд для человека, чувствующего себя так, словно он никогда не существовал. Первая секунда, бьющаяся так, будто ты никогда и не жил, а жил лишь для этого биения. И это горит. Это… навсегда. Оно любит - ты не знаешь, что это, но оно подобно любви сквозь все времена, любви к той ночи или этому Дню, ни к кому и ко всем, как если бы никогда и ничего не существовало, кроме этой Любви в глубине всего. Ты на грани смерти, и смерть больше не существует. Ты не знаешь ничего, и знаешь – что? Молчание, молчание, которое распространяется по всей вселенной, и навсегда.

Эдип идёт навстречу своей судьбе, идёт по ту сторону священной рощи, к пропасти, указанной Оракулом, к "бронзовому порогу". За ним, в отдалении, следует только Тесей, свою дочь Эдип отсылает прочь. "Он снял, тяжким трудом испорченное платье" и издал крик, другой и настолько глубоко трогательный, насколько это мог чувствовать лишь Софокл или Шри Ауробиндо:

"Да, этим путём… Гермес, гид мёртвых, ведёт меня,

и богиня преисподней.

Свет!

Долгая тьма в моих глазах, однако ты был моим…!"

Посыльный, с расстояния, описывает сцену, которую не полагается видеть никому…

"Прогремел раскат грома - голос Зевса… Отойдя на небольшое расстояние, мы обернулись и посмотрели назад. Эдипа нигде не было видно, только Царь Тесей стоял одиноко, держа руку пред глазами, как будто он увидел зрелище, которое никто не смог бы перенести. Но через несколько мгновений мы увидели, что он обращается и к Земле и Божественному Олимпу с одной и той же молитвой….

Как Эдип ушёл с этой земли, никто не сможет рассказать. Лишь Тесей знает. Мы знаем лишь, что он не был уничтожен молнией с небес или гигантской волной с моря, поскольку ничего такого не было. Возможно, дух, проводник с небес, забрал его или, возможно, тёмное основание земли мёртвых плавно разошлось и приняло его".

"Событие это остаётся навечно"

Эдип исчезает в полной славе.

ТЁМНОЕ ОСНОВАНИЕ

Судьба бьёт нас вновь и вновь, и иногда, изредка, человеческое дитя слышит её ответ, но "тёмное основание" остаётся открытым, "бронзовый порог", никогда не пересекаемый живым человеком. И Афина, богиня Мудрости и дочь Зевса преследует нас почти с жестокостью.

Возможно, у этой Мудрости нет иной цели, за исключением того, чтобы исторгнуть из нас этот крик, и потом всё заканчивается, и мы исчезаем только для того, чтобы вновь и вновь появляться в поисках этой таинственной цели? Является ли это "неизменным событием" и концом нашей истории?

Софокл открывает свои большие глаза на это бурное поколение людей, он издаёт их крики, глядя на их неверные поступки, которые часто превращаются в добрые дела, Невежество первого шага по их тропе, их нежность и слабость, их беспомощность – и смерть всегда.

Он никогда не сомневается, никогда не бунтует - "Так хотят Боги" – говорит Эдип, лишь взирающий на океан Времени:

"Да, Время в своём долгом неумолимом марше

опрокидывает всё,

Время выносит к свету то, что было скрытым

И прячет то, что было средь бела дня.

Оно делает возможным невозможное

И потрясает непоколебимое"

Софокл пристально вглядывается вперёд, на это "невозможное", которое вероятно станет возможным, на "тёмное основание", которое, возможно, будет поколеблено, на этот Олимп, не раскрывший свои секреты или… пока не раскрывший. Он верит в таинственный источник, побуждающий человека исторгать то позор, то героизм, как будто он рождён из "другой материи", но и позор и эта кровавая ночь возможно приводятся в движение Великой Богиней, чтобы вырвать иной крик у нашего вида, другой День. Софокл спрашивает. Возможно, он - герой в начале времён, провозвестник другой Эпохи. Его лучезарная мысль, омрачённая горем, состраданием и жестоким вопросом - это первый зов, крик и почти мольба к тому, что далеко впереди, во чреве Времени, позади чёрных штормов и закрытого горизонта – "О, Человек, куда идёшь ты?"

"Много чудес на Земле

но ничего не сравнится в величии с человеком"

- поёт хор в "Антигоне".

"Он – существо, что плывёт белеющим океаном,

пересекает глубины, просторы опасных морей,

которые волнуются, гонимые южными ветрами.

Он – мучитель нестареющей Земли,

Терпеливой и величественной матери богов….

Небесную птицу он ловит, зверя в поле,

Всякое создание земли и моря,

Ловко ловит в сети, собственноручно сплетённые…

Речи и быстрой как ветер мысли он обучил себя

И устремлению, дающему рождение городам…"

И всегда в сердце Софокла этот вопрос:

"Он вооружен против всего и безоружен

против любой приходящей опасности.

Против любой болезни нашёл он средство,

Спасая лишь смерть"

Затем, после молчания, что всегда ощущается позади его слов, как будто песня его пришла издалека, он добавляет:

"Но владыка искусного знания,

что выше любой мечты,

привязывается затем одинаково

к злой или доброй тропе"

И вместе с Софоклом мы никогда не можем быть уверены, не скрывает ли тропа зла неожиданного добра, подобно нежному рассвету позади чёрного горизонта? Он хранит надежду, всегда хранит – он ждёт.

Давайте же совершим внезапный прыжок в другую Эпоху, на двадцать пять веков вперёд, когда "дети Вотана", как называл их Шри Ауробиндо, пронеслись над Европой подобно чёрным чудовищам. Во времена Аушвица и Бухенвальда. Давайте попробуем поддержать огонь "Противоречий" Софокла и посмотрим в глаза безжалостной Афины, которая гонит человека "ещё глубже в яму смерти" – но теперь ещё более жестоко. Это другая трагедия или всегда одна и та же, позади другой маски.

(Выдержка из записки неизвестного)

В камере Фресны[11] и сотнях камер,

Наваленных в кучу одна на другую.

Каждый вечер этот ужасный ритуал -

Из нижней камеры поднимается голос,

кричащий сквозь оконце над дверью:

"Привет, друзья, завтра я ухожу в последний путь.

Меня зовут Антуан…. Прощайте, друзья".

Затем все, в каждой камере, начинают стучать ложками

По трубе умывальника, и сточные трубы гремят и гремят.

Сотни труб, как хор мёртвых.

В коридорах кричат эсэсовцы.

Иногда товарищ выкрикивает свой адрес:

"Скажите моей матери…"

И это всё.

Прощайте, друзья.

И затем молчание, подобное молчанию, что охватывало Эдипа 25 столетий назад. Сотни молчаний в ночи – вслушивающихся во что? Сотни сердец, как будто вдруг успокоившихся, словно впервые вслушивающихся в Мистерию, пылающую неизвест-ным ранее огнём, подобно первому человеку, неизвестному и узнавшему самого себя, которая не знает больше ничего и, тем не менее, знает во все века в этом муравейнике мертвецов.

Жизнь, настоящая жизнь. Неужели это уже закончилось?

Единственное мгновение, светлое пятно на странице, заполненной множеством вещей, которые были ничем. И затем что-то тёплое, так интенсивно горящее в этом ничто. Будто вечность. Да, "скажите моей матери…".

Существовала ли эта мать времён, выронившая нас из своего чрева, здесь или там – для чего?

И это "для чего" как Огонь.

Оно горит, причиняет боль, но оно не значит ничего.

И тем не менее, оно является всем, но всем таким полным, таким тёплым, подобно самой Матери всех миров и всех печалей.

Неужели эта Мать бросила нас на Землю для того, чтобы на рассвете швырнуть в общую могилу? Все Олимпы мира не утешат нас. И однако… она дала нам этот дар, таинственный дар, этот Огонь, подобный спрятанной любви, любви всех времен. Возможно, для этого мира мы всё ещё новорожденные. Подобно обширному морю, которое Софокл наблюдал на расстоянии, эта Мать, возможно, ожидает позади тёмного горизонта времени, когда мы узнаем, что пылает в сердце человека, времени, когда мы, наконец-то, станем Человеком, оставившим позади свою изобретательную дикость. Она ждёт…. Она ждёт, что в этот или другой раз, человек достигнет момента, когда он будет "брошен назад, к своей главной, обнажённой потребности" – говорит Савитри. И всегда это – Огонь; чёрный или красный, подобный крови героев, бросающий себя во все наши страсти или увядающие улыбки, ранящую радость или рассыпающиеся триумфы, в знание – бесконечное знание, не знающее ничего, за исключением Момента, когда "это" знает всё без слов, когда "это" горит. И тогда это уже другой Огонь, но всегда тот же самый, который теряет свою черноту, меняющиеся цвета и бормотание дикого ребёнка. Он малиновый, как цветок граната. Это "Бессмертное в человеке" – как сказал Шри Ауробиндо. И это имеет власть над всем, даже над смертью.

И это – дар Древних Великих мира сего всех прошедших Эпох. Мы брошены сюда Ею не для смерти, смерть - это рычаг и скрытая тайна этого "тёмного основания", мы должны потерять нашу потребность смерти или потребность ада, чтобы внезапно узнать Жизнь, подобную нежданному рассвету, нежному и материнскому во чреве этой ночи.

Поскольку Огонь является первой тайной смерти, нечто, пытающееся вырваться наружу.

Рычаги в нас, но мы должны знать обо этом и научиться ими пользоваться.

Тогда придёт к концу время живущих мертвецов.

И Софокл ещё раз откроет глаза, чтобы увидеть призраки старого мира, катящиеся под огромной белой волной:

"О, дьявольские Силы, о, непобедимое чудовище!"

И Судьба, рассыпанная подобно мелким ракушкам на новом берегу.

3

Перекрёсток Эпох

Но милосердие трон с Зевсом разделяет

Милосердие ко всем делам человеческим.

Софокл "Эдип в Колонусе"

Когда в 406 году до нашей эры Софокл покинул нас, мир стал более печальным.

Мы стали беднее. Через семь лет после него, к смерти был приговорён Сократ.

И слушая Софокла, хочется быть поэтом и музыкантом. Его голос, плавно текущий в бесконечность и возвращающийся, наполненный тайной, подобно вздымающемуся морю, по которому мы плывём вместе с нашими печалями и нашими неосуществлёнными потребностями...

"Нечто, что ждёт,

нечто, что бродит

Нигде не останавливаясь,

Ничто, что было всем."[12]

- говорит Шри Ауробиндо по другую сторону долгих веков.

"Скрытая, полуизвестная реальность, вечно упущенная

Чего-то иль кого-то ненайденного поиск…"[13]

"Уставшее, старое, неисполненное желание"[14]

И Софокл как и Шри Ауробиндо, воплощает эту музыку странствующей мечты, нашего человечества с раной в сердце, но эта печаль существования незаметно исчезает в обширности, в чём-то, поющем как хор, как Дионис, почитаемый бог, означающий "где-нибудь, в другом месте", означающему Другое.

Но мистерия Софокла никогда и нигде не останавливается. Его самый тёмный крик всегда скрывает зов, потребность призвать саму противоположность этой чёрной дыры; его герои никогда не являются "жертвами несправедливой судьбы", они сражаются, черпая силу из собственных сердец и из самой противоположности того, что их ограничивает: "ничтожный" Эдип видит "несчастные поколения смертных людей", обречённые поколения, и это также вызов – действительно ли такой конец предопределён? Поколеблешь ли ты свою ночь или утонешь с вместе ней, подобно кораблю плывущему в никуда? Даже Антигона говорит, готовящемуся замуровать её заживо Бруту:

"Я в твоих руках, сможешь ли ты сделать большее, чем убить меня?"

"Нет, ничего, это всё, что я могу желать".

Даже в тот момент она говорит просто, без протестующих криков, будто смотрит не на смерть, а на то, что остаётся в конце всего:

"Я была рождена для любви, а не для ненависти".

БОЖЕСТВЕННЫЙ ОТВЕТ

В самом большом несчастье, самой глубокой ночи Софокл взывает к их противо-положности и то, что он пытается пробудить – это всегда солнечный человек и радость, он не говорит речей, не оплакивает, он ищет то, что есть:

"Того, кто отрекается от приносимого радостью

я не считаю живым человеком.

В моих глазах он не более, чем двигающийся труп"

- говорит вестник в "Антигоне".

Софокл – посланник той солнечной Эпохи за пятнадцать столетий до… до падения в то, что произошло потом. О, Человек, куда ты направляешь свой парус? Кажется, Софокл спрашивает. Где твоя радость? Во что ты вкладываешь свою радость и любовь?

Единственный ответ, это огромная древняя волна на берегу, которая кажется такой чёрной, когда мы тащим с собой наше "старое, уставшее, неисполненное желание".

МАСКА СОРВАНА

В истории редко можно захватить такие точные моменты: Софокл ушёл, и спустя два года, в 404м году, Афины встретили своё политическое крушение и капи-тулировали перед Спартой. Закончилась Пелопонесская битва, братоубийственная война между греческими городами, завершившаяся тираниями, и затем – волнующая смерть Сократа, подобная убийству Эпохи. Что-то уже изменило курс в сознании ещё не рождённого Запада. Поскольку у наций существует Судьба так же, как и у людей, она есть и у столетий и наших секунд. И, в конце концов, "Земля", это то существо, что стоит на пути к… своей цели.

Наши противоречия – это рычаги, которые мы или используем, или пренебрегаем ими.

Политические конвульсии нации или Эпохи, это всегда маска, позади которой движутся могущественные силы или друг другу противостоят. Эта великая и ужасная игра, в которой только Человек, его сущность, есть то, о чем идёт речь и что освобождает себя медленно, спазматически из чрева этой старой Тьмы, из которой он и возник. И не гибель Афин обозначила изменение ветра, не старые деспотии, в которых никогда не было недостатка, но, скорее, более тонкое дыхание, охватившее греческую трагедию и положившее ей конец – позвольте назвать это феноменом Еврипида.

Это действительно феномен, поскольку разница во времени между Еврипидом и его современником Софоклом всего 60 лет. Но в то время как Софокл взирает, всегда безмолвно, на богов, Еврипид их обсуждает : "Старые выдумки" – называет их он в "Bellerofontes". Он обвиняет, протестует, осуждает. Уже появляются "грехи" и судьи. Он размахивает аргументами то "за", то "против" и бесконечная игра Ума началась. "Почему я не могу позволить говорить своим рукам, своим волосам, своим ногам?" – свирепствует в своём гневе Гекуба. Трагедия уже опускает маску, позади которой мы привыкли слышать другие голоса и появляется маленький человек – "я", личность… который в действительности не знает ничего, ищет "правильное" и "неправильное", "чёрное" и "белое" и который вскоре будет законно повешен и религиозно сожжен. Еврипид – пацифист и патриот, любовник, оратор и боец за родину, которая больше не родина богов, и за "что-то в другом месте", которое плюхнулось в его голову и хочет быть там единственным правителем.

Эти слова Софокл спокойно вкладывает в уста предсказателя Тейрезиаса: "Обдумай это, сын мой, ни один человек не свободен от ошибки". Достаточно просто. Но без этой маски, без этого "где-то, в другом месте", которое ведёт сквозь нашу ночь для того, чтобы мы стали тем, чем ещё не являемся, и "ошибка" превращается в грех, в добродетель, в тысячи лиц нашей двусмысленной тюрьмы – обязательно, поскольку мы маленькие, разделённые люди, ищущие "владык" и "Божьи заповеди", чтобы они сказали то, чего мы больше не знаем. "Увы! Ты не можешь сказать мне слово, которое я должна произнести?" – спрашивает Федра. И уже Дионисийские процессии перестали быть просто веселящейся толпой, которая взяла бога из храма, для того, чтобы поместить его в центр хора,[15]в то время как поющие хористы ходят вокруг. Страсть уже разрывается между "ты" и "я". Тень опустилась на берега Аттики, а вскоре и на весь континент. Это век первых афинских софистов, риторов: декламация того, что больше не знает само себя в карусели "да" и "нет", "я хочу" и "я действую" – на сцене появляется это несчастное "я". Вскоре придёт Аристотель, со лбом, усеянным морщинами и своими учениками, прогуливающимися под портиками Лицея - это век Перипатетиков. Перипатетик – выразительное греческое слово, означающее "те, кто прогуливается". Мы собрались прогуливаться вокруг всего, даже вокруг луны и по ней, вокруг мира и в никуда, вокруг нашей никогда не заполненной печали и нашего никогда не обнаруженного секрета.

Уже Платон мечтает об основании где-нибудь "идеального города", но кто скажет нам, в каком месте это "где-нибудь" находится?

И ДОЛГИЕ СТОЛЕТИЯ

После смерти этих Великих личностей мы всё время наблюдаем. Наблюдаем долгий марш странствующих столетий, как сказал бы Аякс. Но раньше были другие Великие Личности, другие города, похороненные под печалями, и другие забытые преступления. Появились новые Империи, вернулись другие преступления. Мы смотрим на великую Богиню – Мать, создающую своих детей, как создавала она империи и храмы, чтобы затем их разрушить. Для чего? Появится ли когда-нибудь человек? Тело растёт с болезнями и болью, пылает мимолётным энтузиазмом, плодятся дети и города. И нации, так же ссорящиеся друг с другом, подобно греческим братьям – мы, кажется, никогда не взрослеем, а если и растём, то только для того, чтобы найти одну и ту же вещь, под той или другой маской. Срывается маска, но вот он, другой актёр, помпезный и хвастливый, всё более и более самоуверенный, поскольку теперь он правит под знаменем Религии, а вскоре и под знаменем Науки. Всё известно, и нас бросили как обнажённого ребёнка, рождённого только вчера. На берегу неизменного моря мы несём в себе всё то же самое ничто или нечто, которое слушает и слушает, не зная больше ничего, и впереди шаги – неизвестные, позади – смертные, подобно далёким Империям там, под песками, и исчезнувшим детям… которые тоже слушали, вслушивались в этот пылающий вопрос, тот же самый вопрос в сердце человеческого ребёнка перед широким морем, широкими просторами снегов или ночи, скрывающими, возможно, его секрет. И этот вопрос горит в одиночестве, без ответа, возможно, являясь самим секретом. Быть может Великая Богиня формирует этот Огонь, заставляя нас кричать сквозь все наши вечно возвращающиеся бедствия, подобно Аяксу, лежащему на песке и ставшему жертвой своего бреда – не собирается ли Homo Sapiens уступить место Homo Oemens (Человеку безумному)? Или это крик Антигоны перед стеной, или перед Брутом – тут и там, всё ещё так много Брутов и всё больше стен. И однако, есть эта любовь в глубине, которая бьётся непрерывно, горит непрерывно, как будто там собраны вместе все столетия, и все эти обнажённые дети были всегда.

Мы смотрим. Мы можем прыгать через столетия, как через белый или чёрный хрусталь Мальчика с пальчика. Мы думаем, что так сильно выросли на наших Западных и Восточных землях. У нас такое множество наук и богов, которые уже больше не языческие.

Но всё равно, мы можем ощущать, что нечто входит в голову, и столетия собираются вместе, сжимаемые как атомы в чёрном чреве – для какого рождения или для какого разрушения? Кажется, слышится голос Афины позади тысяч наших электронных вавилонских столпотворений:

"Я должна подгонять это людское стадо,

бегущее то туда, то сюда как безумное,

И вести его всё глубже в яму смерти"

Сможем ли мы издать КРИК: "Тьма – это мой свет"? Или, измождённые и голые, на вонючей подстилке, вскочить подобно Эдипу: "Неужели когда я ничто, я воистину становлюсь человеком?" Древняя Богиня жестоко формирует своих детей, но не для того, чтобы позволить им умереть ещё раз, все эти века прошли не для того, чтобы появился другой ребёнок Вотана или Аллаха.

*

* *

4

Божественный парадокс

Встань, о, Душа

И победи Время и Смерть

Шри Ауробиндо "Савитри" 7.2.474

Позади гробниц и столетий, стольких столетий, это "Бесконечное время, дающее рождение бесчисленным дням и ночам" – с какой целью? Мы почти слышим, как великая Волна, которой был Софокл, сливается с великим Ритмом, которым был Шри Ауробиндо, как хор сливается с Актёром, как конец вновь встречается со своим началом, как сливаются их вопросы и их пристальный взгляд.

О Силой принуждаемая, Роком гонимая земнорождённая раса

О жалкие искатели приключений в бесконечном мире

И пленники карликового человечества

Сколько вы собираетесь ходить по кругу тропами ума

Вокруг своих маленьких я и ничтожных вещей?

Но не для неизменной малости вы предназначены

Не для тщетного повторения были созданы.

Вы сделаны из бессмертной субстанции

Ваши действия могут быть откровенья шагами

Жизнь ваша – непостоянная форма для растущих богов.

Видящий, могучий Создатель находится внутри

Незапятнанное Величие размышляет над вашими днями

Всемогущие силы заперты в клетках Природы.

Более великая судьба ожидает вас впереди…

Вам, авторам высокого изменения земли,

Дано пересечь опасные пространства души

И коснуться могучей Матери совершенно пробужденными

И встретить Всемогущее в этом доме из плоти

И сделать из жизни миллионотелое Одно"[16]

Говорит Король в "Савитри".

Мы, кажется, слышим, как поёт последний хор Софокла, по другую сторону Эгейского моря, в Бенгальском заливе.

Они хорошо знали друг друга.

Всего лишь семи лет от роду, отец Шри Ауробиндо отправил его в Англию учиться; будучи подростком он поступает в Кембридж, где в подлиннике читает Гомера, Эсхила, Софокла… прежде, чем он узнает свой родной язык, бенгали. Также он читает в подлиннике Вергилия и говорит "на очень хорошем французском", как рассказывала мне Мать. Греки пробудили или вновь оживили старую тайну в его сердце - как он мог не найти вновь тот древний шёпот, внезапно узнанный, будто пришедший из всех времён сразу и работавший над нами на многочисленных забытых берегах? Чувствуешь себя так, будто ты являешься всеми людьми одновременно. И как мог этот одинокий и бедный подросток не увидеть старое Несчастье повсюду. Может это конец истории?

Это было время триумфа Науки и Материализма. Это было время Дарвина. Как можно представить семя не содержащее дерева? Человек, действительно?

В 1893 году, двадцати лет от роду, он возвращается в Индию, для того, чтобы там узнать о внезапной смерти отца. Он никогда не был "философом", "никогда, никогда, никогда" – он восклицает трижды, хотя и должен был написать много философского, чтобы сделать себя понятным в наш ментальный век. Он был поэтом, видящим, он был пророком. Начав постигать другую тайну, Индию, он смотрел глазами более древними, чем глаза Софокла, будто самое архаичное, из чрева эпох, вышло чтобы встретить будущее, наше будущее, как будто оно было всегда в тайниках Гималаев, в тайниках другого Времени, медленно разворачивающегося сквозь все столетия и наши никогда и нигде не меняющиеся истории.

Откровения обрушились на него подобно молниям, но никто не знал, что проис-ходит в этом молчаливом двадцатилетнем сердце.

"Я постиг Закон

Истину и Обширность

Из которой мы вышли и которой являемся

Я слышал Эпохи прошлые

Шепот их историй, и я знал Слово"[17]

- сказал Шри Ауробиндо в одной из своих самых ранних поэм, написанных в Индии. Уже появились первые контуры "Савитри", огромного эпоса из 23813 строк, который он будет исправлять и править, непрерывно расширять, так как его исследования вели всё глубже и глубже в неизвестность, в глубины тела, до последних месяцев своей жизни, когда он ещё исправлял "Книгу Судьбы" – двенадцать книг, разделённых на 24 песни.

…"Эпическая поэма о победе над смертью"[18] – сказала Мать, когда в одиночестве она должна была прорубать в своём теле тропу сквозь "тёмное основание земли мёртвых". Тропу сквозь… смерть, содержащую секрет нашего будущего.

Стражники счастья откроют Золотые врата

Это наш дом и наша тайная надежда

Которую искали наши сердца

Мы все пришли,

Чтобы принести небеса на Землю

Частицами которых, в нашем, человеческом рожденьи

мы можем управлять…

Искать на Земле Его…

Поскольку ты есть Он, о Царь.

Только ночь лежит на душе твоей

По твоей собственной воле.

Устрани её и добейся

Целостности безмятежной

Ты действительно являешься…[19]

И это двадцатидвухлетнее сердце продолжало расти и исследовать – вслушиваясь в голоса будущего. Затем, в 1900 году, на рубеже столетий, когда материализм раздул свою чудовищную грудь, откровение стало более полным.

"И наконец пришёл тот день, который предвидели,

Что видел в Патмосе Иоанн, и о чём мечтал Шелли…

Железный век подходит к концу. Теперь лишь

последние жестокие спазмы умирающего прошлого

будут сотрясать нации, и когда это пройдёт

Земля, отмытая от зла, поднимет светлое чело…

Поскольку в Век Железный готовится Век Золотой.

И то, что мы зовём грехом, есть лишь отбросы человека

Так как глубоко внутри…

Он оставляет позади всё зло с борьбой и болью

Потому что они цепляются и постоянно возвращаются

И он в огне страдания сгорает погибая

Чтоб большее блаженство заслужить,

Добиться большей силы.

Он поднимается к добру на крыльях Титана

И в этом причина его беспокойства,

Потому что пришёл он из бесконечностей

Чтобы строить бессмертие в смертных вещах;

Наполнить тело растущей душой

Распространить права Небес на Землю, что трудится

И подняться от смерти к более божественному рождению…" [20]

Это было началом. И молодой Шри Ауробиндо, которому в 1900м было 29 лет, приступил к поиску пути, "магической подъёмной силы"[21] как говорит Савитри, и копал в собственном теле в течение 50 лет, чтобы найти дно нашей бездны, конец нашей ночи, золотую дверь по другую сторону нашей смерти, поскольку он пришёл РЕАЛИЗОВАТЬ то, о чём мечтал Софокл и его герои, вечно погибающие и вечно стучащие в дверь Судьбы до тех пор, пока не вырвется другой крик.

Но теперь должна кричать сама Земля.

Или погибнуть, навсегда.

РЕВОЛЮЦИОНЕР

Шри Ауробиндо – это тайна. Потребуется много времени, чтобы хоть немного его понять. А возможно, факты скажут сами за себя. Еврипида было легче понять. Но это высокое противоречие: Судьбы, выглядящей такой тёмной; мира, который периодически кажется движется к гибели; человека, такого безумного – Железный Век заканчивается? Кажется весь ад изрыгает невыразимые сущности, носящие маски обманчивой внешности и меняющиеся головные уборы. Была ли мечта у Шри Ауробиндо? "Я лелею Бога Огня, а не Бога Мечты" – отвечает Савитри Смерти. Даже Софокл, такой спокойный и безмятежный, в один из тех редких моментов, когда он позволяет появиться своему вопросу, заставляет сказать молодого Филоктета, почти закричать: "Неужто зло никогда не умрёт? Кажется, особое провидение богов защищает его. У них привычка помогать отпетому негодяю проходить мимо ворот смерти, а доброго человека они затягиваю в них. Как такое возможно представить? И как мы можем это одобрять, когда даже в то время, когда мы превозносим божественное действие, мы видим богов творящих зло?"

Возможно, мы подошли к моменту истины в этом вопросе, к его завершению.

Боже – действительно?

Шри Ауробиндо не был мечтателем, он горел другим огнём, и после того как он заглянул в глаза более таинственной Индии, он бросился в революционную борьбу. То было время королевы Виктории, повелительницы Индии, время великих расхитителей и взяточников, толпы которых Шри Ауробиндо видел под элегантными шляпами. В отличии от Софокла, по своей сути, Шри Ауробиндо был революционером и хотел воплотить свою драму в жизни, вырвать вопрос из самой материи человека и нашей ночи. В тот момент он собирался устроить социальный переворот в Индии, среди трусливых "конгрессменов," управляемых британцами, а вскоре и среди безгрешности Ганди, которая не могла ничего освятить и спасти (скорее наоборот). "Шри Ауробиндо не бессильный моралист и не слабый пацифист"[22] – скажет он о себе. Он взывал к душе Индии, Великой Матери, и тогда ответ пришёл. Он видел душу Огня, такую древнюю. Затем, однажды, в Бомбее, в разгар своей революционной деятельности, он был внезапно поднят, вытянут вверх, будто неким торнадо, и поглощён Нирваной как Будда, за две с половиной тысячи лет до этого, когда Софокл, возможно, бродил по улицам Афин. Это было в январе 1908 года. Шри Ауробиндо находился в сердце всех противоречий.

"Всё ушло кроме безмолвного Одного

От мыслей ум освобождён, от горя сердце

Несуществованье возросло теперь невероятно;

Нет Я, Природы, неизвестного с известным.

Город – тень, картинка без оттенков

Призрачно дрожа проплывает,

Формы текут нерельефные

Синематографа пустые очертания;

Мир идёт ко дну, как риф

падающий в бесконечную бездну.

Лишь беспредельное Неизменное осталось.

Покой огромный, безликий и спокойный

Стал тем, чем раньше было я.

И в молчаливой безымянной пустоте покоишься

Чтоб постепенно в Непознаваемом исчезнуть

Или дрожать светящейся волною Бесконечности" [23]

Затем, словно для того, чтобы швырнуть его на другой полюс Олимпа, в самое сердце Противоречия, британцы бросили его в тюрьму; он был обвинён в покушении на жизнь британского судьи, проезжавшего мимо в карете. Ему грозила виселица. "Он самый опасный человек из тех, с кем мы имеем дело" – заявил лорд Минто, вице-король Индии. Это было в мае 1908 года.

Как странно складывалась эта судьба, между дьяволами и богами, между Адом и Олимпом, и где в действительности во всём этом "дьявол"? Или это Бог невозмутимо ведёт существо Огня к его хаотической судьбе? К какой цели? Всегда упущенной цели которую упрямо искал Софокл? Трагедию можно понять только тогда, когда переживёшь её на собственной шкуре. Это в самом деле Дьявол?

Сейчас вся Земля переживает трагедию на собственной шкуре.

"В Аду искал он корень и причину Ада" – говорит король в "Савитри".

ЖИЗНЬ - ДЕЙСТВИТЕЛЬНО?

Когда решётка тюремной камеры в Алипоре закрылась за ним, для Шри Ауро-биндо началась другая жизнь. Удивительно, что "смерть" всегда является началом чего-то ещё для людей также, как и для наций, циклов или периодов Земли. И "вершины" движутся к гибели, которая также является началом – началом чего-то ещё, что ищет себя и умирает для того, чтобы вновь найти себя.

Он переживал Нирвану, в то время как Земля шла по кругу в своей неизменной ночи, но это также было очень старо; Софокл на другой стороне азиатских берегов уже видел: "Не являемся ли мы, все здесь живущие, просто фантомами, тенями несущест-вующего?" Но эти тени страдают, как страдает вся Земля. Погибнет ли она ещё раз, чтобы заново себя найти?

Шри Ауробиндо видел эти тени, которые не были тенями несуществующего, и этот маленький, запутавшийся в силках человек, не трогал его – он уже столько раз был повешен, сожжён на костре, или пропадал без вести в каком-нибудь тюремном подземелье, или происходила какая-нибудь другая из наших старых историй. И это на самом деле жизнь?

И Шри Ауробиндо произносит слова, суммирующие всё, такие могущественные и проникающие в эту Тайну как в наши сердца: "Жизнь такова, чтобы могла умереть Смерть". Как будто это пыталась умереть Смерть, снова и снова, во всех наших жизнях и исчезнувших Землях. Как будто Земли кружились и кружились для того, чтобы найти смерть Смерти, и в конце концов – Жизнь.

"Божественный Огонь, я стремился к жизни, а собрал лишь пепел

Жизнь такова, чтобы могла умереть смерть.

Действительно ли это та жизнь, что Он дал мне?" [24]

Мы называем это "жизнью" как очевидное, как будто это самая простая вещь, которую можно увидеть и которая бьётся в сердце с начала Эпох. И говорим "заря жизни", будто празднуя рождение первого ребёнка. Существует продолжающийся "феномен жизни", но возможно это не тот феномен, о котором мы думаем. А что если это был "феномен смерти", повторяющийся для того, чтобы наконец-то найти Жизнь?

Может все наши поиски были в неверном направлении?

Не жизнь нужно исцелять, это смерть должна быть исцелена, именно смерть должна умереть. И все наши небеса, возможно, не в том направлении, как и все наши Нирваны: наша Земля должна дать рождение Небесам, а смерть должна дать рождение Жизни. Небеса должны вырасти снизу. "Тёмное основание", никогда не исследо-вавшееся, должно раскрыть свой секрет, не тронутый ни одной наукой. И мы вновь слышим Софокла, который выводит на сцену умирающего Геракла, отравленного ядом той самой стрелы, которой он убил кентавра Нессуса, и изнемогающего от боли: "Смерть пришла к живущему от мертвеца". И безумный Аякс, пронзающий себя мечом Гектора: "Должно быть Гектор убивает тебя, хоть он и умер раньше, чем ты" – говорит Теусер, брат Аякса. И Эсхил, примерно за тридцать лет до Софокла говорящий в "Choephoroi": "Я говорю: это мёртвые убивают живых".[25]

Мёртвые убивают живущих, они возвращаются вновь и вновь, как наш собственный брат в нашем собственном чреве, как наш собственный отец в чреве наций, возможно, как отец всех Эпох и всех Земель. И никакие Небеса не исцелят этот кошмар. Если мы не найдём Небеса в этом чреве – "золотую дверь".

После года тюрьмы, Шри Ауробиндо, молчаливо ждущий смерти, неожиданно будет оправдан. Но он был уже не тем же самым человеком, он больше не желал Индийской революции и независимости от Британской империи, он хотел революции человеческого вида и независимости от царства Смерти.

ЖГУЧИЙ ВОПРОС

Тайна Жизней, двигающихся шаг за шагом, ничего не зная и тем не менее, зная, подобна нотам великой Музыки, падающим одна за другой и уже содержащим этот триумф или эту тоску. Эти неизвестные, великие шаги Земли, движущейся в незнании и думающей в каждый данный момент, что этот бог, эта наука, этот король знают всё на Земле – и этот Te Deum, вечно ждущий. Мы знаем всё больше и больше, даже о звёздах, и одновременно, всё больше и больше не знаем ничего, и каждый раз мы всё глубже и глубже погружаемся в это ничто, которое, однако, содержит Великую Музыку, великий Ритм, наблюдающий за нашими шагами подобно звёздам. В наших жизнях упущена Нота, великая Нота, которая смогла бы заставить биться наши сердца в гармонии со всеми мирами, внезапно разорвала бы вуаль Неизвестного и всех тех халифов на час, и сорвала бы все маски. Как же длинна тропа, даже просто для того, чтобы узнать – чем мы являемся.

"Мир не таков, каким мы его видим и думаем о нём теперь

Наши жизни – более глубокая тайна, чем мы когда либо мечтали" [26]

"Даже эта Материя, такая надёжная под нашими ногами, и так микроскопично исследованная нашей современной наукой, является только маской" - говорит Шри Ауробиндо, и небеса, также присвоенные нашими священниками и нашим идеализмом: "Нарисованная райская птица в клетке".[27]

Мы не знаем НИЧЕГО. Ещё никогда мы не были введены в заблуждение до такой степени. Даже "дикари" знали лучше, даже птицы, летящие своей дорогой из далёкой Сибири в маленькое святилище в Индии, не зная и однако так хорошо зная, немыми клетками своих крыльев. Мы не знаем своих собственных крыльев – да и имеем ли мы что-либо, кроме крыльев из титана, повсюду летящих в никуда? И кто из нас задаёт хотя бы один вопрос, раз уж все ответы даны нашими мудрецами? Один простой, безмолвный, горящий вопрос.

"Человек – это ненормальное, не нашедшее своей нормальности" – говорит Шри Ауробиндо в "Человеческом цикле". "Он может вообразить, ему может показаться, что он нормален в настоящем виде, но эта нормальность – лишь разновидность временного порядка, поэтому, хотя человек бесконечно более велик, чем растение или животное, по своей природе он несовершенен, в отличие от растения или животного".[28]

Это Огонь призвал Шри Ауробиндо оставить тюрьму, оставить революцию и отправиться в путешествие со своим вопросом.

"Почему всё так и по какой причине здесь мы?

Если наша духовная судьба – вернуться

к некоему существу в вечном блаженстве" [29]

Шри Ауробиндо знал это блаженное существо, но также он знал и Бессмертное в человеке - но если Бессмертное находится здесь, то почему мы умираем?

"Бессмертный гордо отверг судьбу жить здесь,

в убогой сделке заключённой,

меж нашей малостью и мелкими надеждами

и Состраданием Бесконечности" [30]

Это было в 1910 году. Он отправился во Французскую Индию, в Пондишери, просить убежища, и затем, в неподвижности, в течение сорока лет он горел, прорубаясь сквозь маску материи и клетку нашего нарисованного рая.

"Ожили все жгучие вопросы человеческих часов" [31]

Он, подобно Эдипу, не мог оставить в неизвестности ИСТИНУ, он хотел знать и РАБОТАТЬ.

"Поскольку истина и знание - лишь праздный блеск

Раз силы не несут для изменения мира…" [32]

Но, однако, мы не знаем, насколько далеко могло зайти это существо Огня. Механическая смерть, грозившая ему от британцев, была просто маской в сравнении со Смертью, которую он искал с широко открытыми глазами, чтобы вырвать у ней секрет – наш Секрет.

"К сомнениям и вере равнодушный

Жаждя лишь Реальности одной

Порвал ума он узы, путы сердца

Отбросил прочь ярмо Материи законов.

И правила не связывали сил духовных тела:

Не вторглась смерть, когда угасла жизнь

Посмел он жить, когда дыхание и мысль затихли.

Так он вступил в магическое место

Что видели лишь некоторые мельком

Поднятые на миг из тяжкого труда ума

И нищеты земного зрения Природы" [33]

ПОТОК В ДВИЖЕНИИ

Обширное видение Шри Ауробиндо – тоже мистерия.

Подобно видящим Вед, он слушал великий Ритм, приходящий из бесконечности и возвращающийся обратно, разворачивающийся бесконечно, как будто он – Звучание универсума, ткущий столетия и шаги нашей жизни так же, как и моменты Истории; это улавливал Бетховен, эти мгновения могли услышать поэты, это то, что слышат наши сердца, не зная о нём, когда всё погружено во тьму и всё превращается в ничто. Великая волна на никаком языке, которая приходит… и проходит в тишине над нашими головами как в межзвёздном пространстве, которая путешествовала сквозь все века как сквозь сегодняшний день и содержит всё будущее, как будто оно уже всё спето, навечно спето, подобно первой ноте вселенных - вечно той же самой, несущей наши крики и нашу суету, знающей саму себя и несущей нас на огромной волне Восторга. На мгновение мы знаем, и эта единственная секунда остаётся живой в нашей жизни, этот единственный момент жил через все наши смерти и наши ночи, как будто только этот Восторг жил, знал и пел. Затем ты ступаешь через все часы и тяжёлые годы, вечно несомый, знающий Цель и звёзды. Шри Ауробиндо вслушивался в этот великий Ритм и всё было облачено в знание: как будущее, так и прошлое и настоящее, в великом бодрствовании и побуждающем могуществе. Он слушал древних Риши в глухих уголках Гималаев, голоса прошлого, что медленно бились о наши пляжи или были подобны приглушённому ропоту надвигающегося шторма, который также пройдёт; он читал на санскрите Веды также, как читал Софокла, слушая этот звучащий бронзой язык, вторящий и вторящий подобно раковине с самого начала Эпох, несущий наш секрет и тот бурный Момент когда всё грохочет и рушится для того, чтобы достигнуть наконец своего высшего Рождения или ещё раз умереть.

Наступил 1914 год, приехала Мать, они встретились, как и много раз прежде, в час когда вершатся события.

Он предвидел приход войны и "победу" Альянса, н не был введён в заблуждение, так как знал, что за этим последует более великий беспорядок, подобно волнению на чуть успокоившемся море. Нечто находится в движении и Эпохи, возможно, достигают своего Момента. На крыльях этот великого Ритма к нему пришли проро-ческие слова, и они несут фантастически точное значение, как будто мы слушали их тогда, около восьмидесяти лет назад. Вот, что он написал в своём обзоре, в "Арье", 15 мая 1916 года, в разгар войны: "…Старые боги не умерли, старый идеал господствующей Силы, завоёвывающей, управляющей и совершенствующей мир – всё ещё жизненная реальность, не потерявшая своей власти над психологией человеческой расы. Нет никакой уверенности, что нынешняя Война уничтожит эти силы и этот идеал, поскольку причиной войны всегда будет сила, встречающая силу; организация, восторжествовавшая над организацией; превосходство или, во всяком случае, более удачное использование оружия, которое составляет реальную мощь этой великой агрессивной (тевтонской) Мощи. Поражение Германии её же собственным оружием, само по себе не убьёт духа, воплотившегося в Германию; в лучшем случае это может просто привести к его новой инкарнации в какую-нибудь новую расу или империю, и тогда вся битва вновь повторится. Пока живы старые боги, разрушение или подавление тела, которое они пытались оживить, не имеет значения, поскольку старые боги умеют перевоплощаться. Германия победила наполеоновский дух во Франции в 1813 году и разрушила остатки её главенствующей роли в Европе в 1870; сама же Германия стала воплощением того, что победила. Этот феномен способен легко появляться вновь в более огромном масштабе".[34]

1940 год также прошёл, и пятьдесят лет спустя старые боги всё ещё здесь, более сильные, чем когда-либо; более эффективные, чем когда-либо; более лицемерные, чем когда-либо, неисчислимо воплотившиеся в белую, черную или жёлтую кожу, под респектабельными шляпами и с разными бородами, с респектабельными лозунгами на всех языках мира и с автоматами в руках.

В 1919 году, Шри Ауробиндо спокойно говорит: "Это временная остановка потока, находящегося в движении". [35]

БОЛЬНЫЕ ДЕТИ ЭВОЛЮЦИИ

Мы, кажется, слышим первые слова Антигоны: "Несчастье стоит на его пути". Но мы ничего не знаем ни о Судьбе, ни о старой Тьме, и подобно героям Софокла, нас, возможно, ведут к противоположности того, что мы видим и думаем, к противоположности причины нашего отчаяния, к этому старому парадоксу Ада, который, возможно, является Божественным Парадоксом или ужасной игрой Смерти, желающей наконец-то умереть в конце всех эпох больных столетий, и заставить нас, ненормальных и смертных, скорее умалишённых, погрузиться в пустоту нашего ничтожества и найти, наконец, Жизнь позади Стены нашей Материи и лживой маски нашего Интеллекта. Мы – больные дети эволюции и видим наши маленькие века как невозмутимый храм Homo Sapiens, но наш храм разваливается, для того, чтобы мы задохнулись в этой кровавой мировой тюрьме.

"Огромный материальный мир – тюрьма

Где каждый путь преграждён законом

каменноглазым и вооружённым.

У каждых врат шагает часовой

Огромный и бестолковый.

Серый трибунал Невежества,

Инквизиция жрецов Ночи

Выносит приговор душам

Ищущим приключений…" [36]

Мы так долго считали, что мы то, чем мы являемся, у нас был так много религий, говоривших нам, что есть Бог, а что Дьявол, и так много Науки показывающей, чем является мир по ту сторону микроскопов и телескопов, мы стали своего рода жёсткой очевидностью: "Человек - это что-то готовое, с несколькими улучшениями". Мы можем вообразить себе роботов или убежать в небеса, но мы убегаем от готового человека лишь для того, чтобы вернуться обратно в другом поколении, созданным по более точным вычислениям, какими мы должны быть согласно Закону. Но кто вычислил этот "Закон"? Кто смотрит в телескоп или микроскоп? Оснащённые инструментами, приспособленными для своего вида, маленькая ящерка или гусеница видели бы несомненный мир ящерицы и гусеницы – мы видим мир человека и это всё. Мы выскальзываем с помощью телескопа или микроскопа за стены нашей тюрьмы и говорим: "Вселенная похожа на это или Вселенная похожа на то" – с таким же успехом на это может быть похож и Бог. Несомненно, мы это видим, касаемся этого, касаемся в течении столетий, жалких столетий, которые не улучшились ни на йоту. И это только Тюрьма, глядящая на саму себя своими тюремными глазами – но кто знает, что это тюрьма? Для того, чтобы знать, что это тюрьма, мы должны, прежде всего, выйти из неё! И все долгие века нужны нам для того, чтобы сказать о неизбежной судьбе – подобной Ананке у древних Греков. И даже Небеса сфабрикованы непробиваемым человеком, которым мы являемся.

Что если мы – куколка человека внутри чего-то ещё? Что если мы похоронены внутри самих себя?

Шри Ауробиндо вглядывался в долгие тысячелетия, вслушивался в великий Ритм, идущий из глубины времён, в тропу, берущую своё начало в первой маленькой клетке, в безымянном океане три миллиарда лет назад, в той же самой клетке, которая сегодня находится в нашей тюрьме. И спокойно, как всегда спокойно он говорит:

"Здесь закончены только начала"[37]

Три миллиарда лет начала.

С 1910 года он исследует не Нирвану и небеса, а Стены нашей Тюрьмы – той самой Тюрьмы, что ограничивает нас, заключая в темницу – место, откуда никто не выходил живым.

"Теперь священная тьма размышляла внутри,

Мир был глубокой тьмой, великой и нагой,

И эта Пустота хранила больше, чем все многочисленные миры

Она ощущала больше, чем породило Время

Эта Тьма, бессловесно и безмерно, знала Неизвестное" [38]

Возможно, он уже мог рассказать этот Секрет Матери, которая в 1915 году вернулась во Францию.

"Мир, не знающий живущее в нём Само

Трудится, чтобы найти причину и потребность Бытия;

Дух, не ведающий мира, что он создал сам,

Затемненный Материей, искажённый Жизнью

Старается всплыть, быть свободным, царствовать, знать …

Эта тьма скрывает более благородную нашу Судьбу.

Зародыш великой и славной истины…" [39]

Он уже знал:

"Но я видел сквозь безжизненную маску;

Я ощущал тайный дух, что движется в вещах…"

Конец готовится вначале.

Этот странный неразумный продукт из грязи,

Компромисс между зверем и Богом

Не венец Твоего чудесного мира…

Могущество восстаёт из моих клеток сна." [40]

И примерно в 1918 году, на листке без даты, он написал: "Это незнание Материи является завуалированным, свёрнутым или сомнамбулистическим сознанием, которое содержит все скрытые могущества Духа. В каждой клетке, молекуле, атоме и частице Материи скрыто живёт и работает, в неизвестности, всезнание Вечного и всемогущество Бесконечного". [41]

Но это означает революцию. Самую дерзкую революцию всех времен, более чреватую последствиями, чем революция Дарвина и революция Симонидов из Геоса двадцать пять веков назад, и возможно, других, исчезнувших в ночи Истории: "О, Зевс, о, отец, измени нашу Судьбу!"

Он знал, он коснулся этого в собственном теле.

"Ликование в глубинах сна,

Сердце блаженства в глубинах боли.

Дитя, лелеемое на завуалированной груди Природы,

Дитя, играющее на флейте восторга потоками духа,

Ожидает часа, когда мы повернёмся на его зов…

Душа, искра Бога, продолжает жить

И иногда пробивается сквозь грязную ширму

И зажигает огонь, что делает нас полубожественными.

В клетках нашего тела живёт скрытая Сила…" [42]

В 1918 году, когда мы воспевали победу, всё ещё бывшей триумфом старой Погибели, под другой маской, Шри Ауробиндо выразил свой призыв, свою уверенность в другой Победе, в завершении наших Чёрных Веков, этот "магический ключ" в нашей Тьме, божественный парадокс, который должен быть исторгнут из веков беспричинных убийств, костров, казней, на заре никогда не рожденного истинного дня :

"ЧЕЛОВЕК – ПЕРЕХОДНОЕ СУЩЕСТВО, ЭТО НЕ ФИНАЛ.

ПОСКОЛЬКУ В ЧЕЛОВЕКЕ И ВЫСОКО ЗА НИМ

ВОСХОДЯТ ЛУЧАЩИЕСЯ СТУПЕНИ,

ПОДНИМАЮЩИЕСЯ К БОЖЕСТВЕННОМУ СВЕРХЧЕЛОВЕЧЕСТВУ"[43]

"Кажется здесь Материя формует жизнь тела

И следует душа туда, куда ведёт природа:

Природа и Судьба контролируют её свободную волю.

Но более высокий дух этот баланс сможет отменить

И сделать душу художником своей судьбы.

Это мистическая истина, которую скрывает наше невежество

Рок – переход для нашей нерождённой силы,

Наши испытания – скрытый выбор духа,

Ананке – воля высшей силы нашего существа" [44]

В течение веков мы подчинялись жрецам ночи, одетым в непогрешимые и жестокие религии, а сейчас в ещё более непогрешимую религию, научную и жестокую – все они укрепляли стены нашей тюрьмы, цепляясь за прибыльное спасение своей паствы или ещё более прибыльное спасение своих пушек в защиту наций, или за спасение науки защищающей от болезней. Но человек никогда ещё не был настолько болен, настолько бессилен, и наши храмы открыты аду, в то время как Интеллект открыт коллективному умопомешательству расы, не нашедшей ни своей цели, ни своего ключа. Найдём ли мы наконец-то "нормальность" наших увядающих видов? Или ещё раз упадём в старый хаос Предыстории?

"ЕСЛИ ЧЕЛОВЕК НЕСПОСОБЕН ПРЕВЗОЙТИ МЕНТАЛ, ОН САМ БУДЕТ ПРЕВЗОЙДЁН СУПЕРРАЗУМОМ, ДОЛЖЕН ПРОЯВИТЬСЯ СВЕРХЧЕЛОВЕК И ПРИНЯТЬ РУКОВОДСТВО ТВОРЕНИЕМ"[45]

Поскольку парадокс ада всегда был Божественным парадоксом, и что бы ни произошло, через какое Крушение нам не пришлось бы пройти, какими бы ни были дьяволы и священники сегодня, мы все идём по направлению к неизбежной Цели.

"Оппоненты Высочайшего, они пришли

Из своего мира бездушной мысли и могущества

Чтобы враждой своей служить космическому плану"

- говорит Савитри. Поскольку в конце концов, всё сопротивление и отрицание служит топливом Огню, необходимого для того, чтобы разрушить или расплавить само это отрицание и сопротивление, как в индивидуумах, так и видах, и двигаться дальше, по направлению к Цели. Это "ужасная стратегия Вечности" – вновь говорит Савитри. Всё служит космическому замыслу. Всё – за, даже когда всё против.

Вот почему Шри Ауробиндо собрал всю свою мудрость в четырёх словах: "Преврати все вещи в мёд".[46]

Мы должны ухватиться за За, которое в Против.

НЕОБЪЯТНАЯ ЭВОЛЮЦИЯ

Когда мы смотрим в лицо этой необъятной революции, нас охватывает какое-то неясное ощущение и мы лепечем, подобно ребёнку, глядящему на первый океан и его огромные волны, мы говорим своей матери: "Смотри!", потому что как и мы, она никогда не видела этой громадины, грохочущей и, возможно, собирающейся унести прочь. Мы стоим, глядя на этот новый океан, это ужасное чудо – diena, как говорили греки – уничтоженные, неспособные выразить словами этот напор, эту невиданную огромную волну, двигающуюся сквозь наши тела так же, как и сквозь нации и все немые клетки великого тела земли, для которой настал момент великого сдвига. Нам хотелось бы сказать другим детям, таким же как и мы, стоящим на берегу этого ужасного Чуда: "Смотри!" - но они не замечают. Судьба – это миг, когда начинаешь замечать… то, что там; Мистерию, которая всегда была там, которую даже звери знают лучше, так они находят свой путь не зная его, слушая великий ритм мира миллионами никогда не разделённых клеток и миллионами атомов единого тела. Это подобно рождению нового мира, узнающего самого себя, касающегося себя повсюду, подобно маленькой волне в огромном море, и мы открываем бесчисленные глаза, о которых не знали - смотри! Слушай это, что шепчет, грохочет и поёт, как опасное чудо в нашем пробужденном великом теле. И как рассказать о происходящем нашим братьям, в их отдельных маленьких скорлупках? Но эти скорлупки уже трещат, и это отвратительно и чудесно – это смерть и Жизнь, одновременно! Будем ли мы катиться с этой волной? Откроем ли мы глаза и сможем ли пройти сквозь стены нашей тюрьмы? Но как выполняется эта революционная работа? Просто: животное понимает это очень хорошо, но у него нет слов, и оно идёт своей дорогой муравья или гусеницы в этом гигантском хаосе, который не прекращался на земле никогда, начиная с первой волны и с первого тела – в нашем теле столько стальных антенн, но мы не знаем, что происходит. Но если именно в этой огромной Тюрьме нашего вида, в единой Раковине глубокой тьмы, окутывающей бесчисленные клетки нашего единого человеческого тела, какой-нибудь искатель приключений будущего просверлит дыру, только одну дыру – всё меняется! Входит другой воздух. Другая сила, другая неизвестная волна, как будто вдруг, какая-то из рыб древнего океана взглянула на новую землю и вдохнула другое небо – но что делать со старыми плавниками, превратившимися в ноги, в животных, в разные типы людей? Это новый хаос. Однако, эти старые клетки боролись, продвигаясь, с трудом или с упрямством, через разный климат и все крушения с такой громадной силой, создающей и переделывающей тела, как будто из личинки мог возникнуть бог. Что если мы наконец-то добрались до глубины этого старого тела Эпох, чтобы ухватить нашу собственную силу и переделать это старое животное, сознательно изменив нашу старую тюрьму, вместо того, чтобы позволить древнему хаосу швырнуть себя в новые родовые муки. Сможем ли мы самостоятельно дать рождение самим себе и возникнуть из тёмного Чрева? Мы не знаем собственной силы! Мы никогда не касались её нашими микроскопами: старые жрецы Ночи приняли все меры предосторожности, чтобы мы никогда не касались своей тайны. Но скорлупа должна быть разбита, а это причиняет боль. Старая Эволюция всегда приносила беспокойство, создавая новое дитя из своего старого теста. Но тесто здесь, громадная сила здесь: всё, что было необходимо – проделать дыру, первую дыру в человеческой скорлупе и освободить эту сомнамбулистическую Силу, пребывающую в нас. И тогда возможно ВСЁ. Новый мир – возможен; старые невозмутимые атомы могут быть организованы по-другому самой Силой, пребывающей в них, а не кружиться в несчастьях. "Новый принцип Материи" – говорил Шри Ауробиндо. Эта Материя была лишь тем, что видят наши инструменты сквозь свои стёкла – человеческая материя, видимая человеком с помощью фальшивых сил.

Поэтому, хотелось бы просто сказать: "Смотри!"

Хотелось бы сказать: "У тебя есть Сила!"

Но разрушение скорлупы причиняет боль.

Существо Огня по имени Шри Ауробиндо, великий Искатель Приключений Эволюции, просверлил первую дыру в человеческом панцире, и странный ветер подул в мире.

"О, беременная тьма!"

Мы всё еще в 1919 году. Семнадцатью годами позже, в 1936, Шри Ауробиндо написал в поэме, где он лучше всего мог бы скрыть своё сердце, находясь в мире, который едва ли это понимал, где люди могли бы сказать "О, это поэзия", но для греков, poiein означало ДЕЛАТЬ:

"Я копал глубоко и долго

Посреди ужаса, трясины и грязи

Русло для песни реки золотой,

Жилище для бессмертного огня.

Я трудился и страдал в ночи Материи,

Чтобы принести огонь людям…

Всё вокруг – мрак и борьба,

Поскольку огоньки, что человек зовёт солнцами

Лишь мерцания в спотыкающейся жизни

Отбрасываемые неумирающим Одним.

И человек зажигает свой крошечный факел надежды

Который на край пораженья приведёт его

И наиширочайший кругозор – лишь фрагмент Истины

Приют в его паломничестве.

Истину истин люди боятся и отрицают,

Отказываясь от Света породившего свет;

К невежеству богов свой поднимая крик

И выбирая демона алтарь.

И всё, что найдено, должно искаться вновь

Вновь оживает каждый убитый враг

И в каждой битве мы должны сражаться вновь и вновь

Сквозь перспективы бесплодных жизней.

У меня тысяча и одна зияющая рана…

Голос прокричал: "Иди туда, куда никто не ходил!

Копай глубже и глубже

Пока не достигнешь мрачной скалы основания,

И постучись в дверь без ключа".

Я увидел, что ложь вросла глубоко

В самый корень вещей,

Где серый Сфинкс охраняет Богов загадочный сон…

Я оставил поверхностных богов ума

Неудовлетворённые моря жизни

И погрузился в тела слепые аллеи

В самый низ мистерий.

Я копал сквозь немое, ужасное сердце Земли

И слышал колокол её чёрной массы,

Я увидёл её страданий источник

И внутреннюю причину ада…

Я проник в Пустоту, где Мысль была рождена

И гулял в её бездонной яме.

По безрассудства ступеням шагали мои ноги…

Принося огни великолепия Бога

В человеческую бездну…

Все завесы разорваны теперь…

Пропасть между глубинами и высотами соединена

И льются золотые потоки… [47]

БЕСПОКОЙНЫЕ РАСПЛАВЛЕННЫЕ СИЛЫ

Но человек до сих пор не знает ни того, что происходит, ни готовящегося чуда, ни огня, горящего в нём, чтобы быть вновь рождённым, ни Закона, который собирается захватить материю. Мы всё ещё в 1919, и старые боги готовятся переродиться, победивший Альянс создаёт Лигу Объединённых Наций в Женеве, прежде чем создать новый храм Объединённых Наций в Нью-Йорке.

Шри Ауробиндо неустанно пытается объяснить – у него есть две сотни читателей, вернее, он ищет две сотни читателей… во Франции (да, во Франции) для своего нового обозрения "Арья":

"Война закончилась, мир погиб в области мысли и начал исчезать в устройстве внешней природы…. Новая война или старая, продолжившись в иной форме… уже начинается…. И в этой борьбе для думающего человека встаёт вопрос, что за Сила или что за Силы выражают свою волю или свою борьбу в этих переворотах? А мы, какой Силе или Силам будем служить?, вещам внутренним или сверхчеловеческим мы должны быть верны, раз все внешние системы и престолы – только листья, несомые штормовым ветром дыхания Времени? Кого или что мы собираемся возвести на трон? Существует нечто более великое, чем наши мысли и желания, нечто более постоянное и настоятельное, которое остаётся и растёт позади всего, и вместе с тем, посредством всех этих изменений. Если бы этого не было, все человеческие усилия были бы тщетными волнениями, жизнь человека была бы лишь инстинктивной рутиной людского муравейника и муравьиной кучей на более высоком уровне, но с большим количеством бесполезных страданий в нём и с меньшей мудростью и порядком….

Механическая конструкция единства будет тщетной, если единства не будет в сердце расы и если оно будет служить средством для защиты и организации её интересов; в результате будет лишь более жестокая борьба и новая вспышка революций и анархии, как это было в недалёком прошлом."[48]

И Шри Ауробиндо добавляет то, что осталось верным и семьдесят лет спустя:

"Рост механической свободы, щедро или скупо раздаваемой в соответствии с требованиями, интересами, колебаниями прежних мировых сил, всё еще живущих… новая система дамб, чтобы предупредить дальнейшее вторжение потока, вероятно не сможет остановить катаклизмы.

Даже если недальновидный ум смог это на время осуществить, сочетая усилия успешных и организованных эгоизмов…, тем не менее, это было бы только задержкой, ведущей к новым переворотам в не таком уж далёком будущем" [49]

Судьба…

Но какое оружие имеем мы, посреди всех этих хранителей мира, которые на самом деле являются хранителями войны и грабителями земли?

На другом конце столетий, Софокл в "Антигоне" пророчески вложил эти слова в уста Креона: "Никогда человек не изобретал ничего худшего, чем деньги. Это деньги топят города, изгоняют людей из своих домов; деньги искушают и обманывают самые честные души и показывают им дорогу к позору, обучают всем видам бесчестья и бесстыдного мошенничества. Но те, кто продал себя таким образом, однажды будут наказаны". В течение двадцати пяти веков на человеческой сцене ничего не изменилось и кажется, должно быть "наказано" всё! И в течение двадцати пяти веков мы были не в состоянии понять эту "судьбу", потому что видели только судьбу индивидуума или нации, или маленького церковного прихода, мы видели "добрых" и "злых", "верующих" и "язычников", грешников и святых, "немцев", безнравственных русских и остальных, ещё более агрессивных людей, готовых придти завтра. Можно было без конца наказывать их всех и отлучать от наших маленьких Церквей! И мы продолжаем в том же духе.

Но всё является одинаково "злым" или, одинаково, "добрым и злым" одновре-менно. Это полная человеческая двусмысленность. Шри Ауробиндо, со своим чудесным юмором, однажды сказал: "Чувство добродетели помогает нам в тайне лелеять наши грехи".[50] Поэтому наши новые "хранители мира" заботливо берегут войну также, как и наши различные папы заботливо охраняют грешников – чем займутся они, если ада больше не будет!? И кажется, мы вновь слышим крик Софокла, или его глубокую боль, когда поёт хор в Антигоне: "Я вижу рок, из глубины веков нависший над домом Лабдакидов", но этот дом – дом всех людей, всего человечества, борющегося в ночи. И мы ничего не понимаем в нашей неопределённой судьбе, как и те, кого Дельфийский оракул направлял к смерти, как Аякс, загнанный Афиной в сумасшествие и как вся человеческая семья, загнанная богиней в "яму смерти", раса, поднимающаяся против другой расы, верующие восстающие против других верующих - но не существует ничего "другого"! Есть только одна человеческая масса, состоящая из черных или белых, единая земная тотальность, которая прокладывает свой путь, неумолимо подгоняемая Афиной, помогающей нам выпутаться из этого возвышенного проклятого вида, так же, как она вела другие виды, чтобы они нашли выход из своего гнилого болота и вдохнули другого воздуха. И это мучительно. Но мы должны выйти из этой бесконечной ночной Эволюции…

"Древнее чрево огромных, причиняющих бедствие снов,

Свернувшихся, подобно личинке во тьме…." [51]

…для того, чтобы прыгнуть во что-то другое. И во всём этом несчастье, во всём этом великом Несчастье повсюду, никакие идеалы, моральные или философские революции – наши старые революции мысли – не смогут помочь, за исключением революции в самом теле Земли, в самих клетках, с самого начала похороненных под различными корками, в которые они завёрнуты с начала Эпох. Наши последние Нью-Йоркские церкви – это только ещё одна корка над "неугомонными расплавленными силами эволюционирующей Природы"[52] - сказал Шри Ауробиндо в 1918 году, и очевидно, что они рухнут, потому что нетерпеливая Афина хочет вытянуть нас из этой бесконечной человеческой карусели.

"Как ты бела, спокойна и прекрасна

И в тоже время в буйство и шум одета!"

- воскликнул Шри Ауробиндо в своей ранней поэме в 1907 году, в которой Посейдон, бог моря, обращается к Афине…

"Небеса над тобою сотрясаются

Разрываемые молниями, о, богиня, и море

Спасается бегством от твоей ужасной спокойной поступи…

Дева ужасная и прекрасная, разрушительница древнего мира!" [53]

И, как всегда, с самого начала трагедии Земли, давит и давит тот же самый Огонь, и растёт в сердце видов, как и сегодня в нашем сердце, даже если нас разрушают до самого основания. Поймём ли мы этот Огонь или эту Ночь? И как в самом начале миллионов лет, это наше единственное "оружие". Некие тёмные огни ещё теплятся, но в конце всего, когда всё провалилось, остаётся Огонь Любви, когда ты лишь одинокий человек в камере смерти, бедное ничто, кричащее так, как будто оно всегда было чем-то другим.

ПОСЛЕДНИЕ СУМЕРКИ

Секретов больше, чем один. Ушёл Софокл, ушёл Шри Ауробиндо, но их песня отлила свою полную Ноту в других – нескольких из нас – и Судьба вскоре даст ответ всем горюющим сердцам и самой Земле.

"Нечто будет сделано в этот раз" [54]

- тихо сказал Шри Ауробиндо, который трудился много раз, и возможно, вместе с Софоклом, смотрел на бесконечное море, бесконечное Время, которое пока не принесло Судьбоносный Момент, момент, ради которого эти волны вращали наши жизни и империи... "Да, Время в своём долгом безжалостном марше опрокидывает всё… Оно делает возможным невозможное и сотрясает непоколебимое". Они оба знали о приходе этой Волны, о заре, скрытой Тьмой – но далёкий Олимп ещё не прокрутил столько ночей, столько тщетных криков, он пока ещё не открыл всех своих секретов.

Секретов больше, чем один, и нам хотелось бы сказать то, что может быть сказано на нашем языке – возможно мы должны вернуться обратно, в предысторию, чтобы понять, что происходит теперь. Предыстория человека – это всегда тело, слепое, не знающее само себя, и когда мы следуем за Шри Ауробиндо, когда погружаемся в "слепые аллеи тела", мы обнаруживаем секрет мира – весь мир находится там!

"Единственный символ, объясняющий каждый символ" [55]

- и такая прекрасная Нота, связывающая все жизни, все, находящиеся в боли, тела, незнающие самих себя, которые иногда кричат, вырывая свою вечную Ноту у удушающей смерти, ту же Ноту, которую вырвал Бетховен из своей глухой Ночи:

"Сердце блаженства внутри мира боли".[56]

Это блаженство было рождено не для того, чтобы умирать вновь и вновь, и наши тела знают лучше, чем мы.

Тьма опустилась на нас, окружила весь мир – единое тело, находящееся в боли – и парадокс Ада ещё не открыл своего Божественного лица. Но вероятно мы должны подойти ближе к сердцу вещей, наш плащ из тени, возможно, должен быть сброшен: Секрет не мог и не может быть для одного единственного человека, Мудреца, отделённого от Земного тела. Есть только одна клетка, один лучащийся центр под миллионами масок, которые мы называем людьми, - эта корка срывается с нас постоянно и медленно, но всё дрожит и "невозможное" приближается всё плотнее к нашему дикому Берегу.

Мы вновь читаем два трогательных письма Шри Ауробиндо, написанные в 1915 году, когда Она была во Франции, а он "трудился в ночи Материи":

"Вся земля находится сейчас под властью одного закона и отвечает одним и тем же вибрациям, и я сомневаюсь, что можно найти какое-либо место, где шум битвы не будет преследовать нас. Во всяком случае, мне не кажется, что уединение является моей судьбой. Я должен оставаться в контакте с миром до тех пор, пока я или не овладею враждебными обстоятельствами, или не буду побеждён, или же я буду продолжать борьбу между физическим и духовным столько, сколько мне суждено её продолжать…. Необходимо иметь спокойное сердце, устойчивую волю, полное самопожертвование и глаза, постоянно фиксированные на запредельном, чтобы не быть обескураженным во время, подобное нынешнему, поистине являющемуся временем всеобщего разложения." [57]

И вновь, в 1915 году, в середине этой неизменной старой войны, которая 18 лет спустя будет продолжена, только в ещё более жестокой форме, он пишет Матери:

"Кажется ничто не в состоянии поколебать незыблемость вещей, и всё, что активно вне наших "я", является своего рода смесью тёмного и мрачного беспорядка из которого не может возникнуть ничего озарённого и сформированного. Странное состояние мира – сам хаос, с остающейся на вид нетронутой формой старого мира на поверхности. Но это хаос длительного разложения или хаос нового рождения? Это находится в процессе решения, день за днём, но без какого-либо приближения к решению".[58]

Это битва, которую Шри Ауробиндо собирался вести в собственном теле в течение 40 лет, бесстрашно, с глазами, фиксированными на Цель, тогда как "длительное разложение" будет продолжаться до нашего времени. И удивительно, как эта нетронутая на вид поверхность может ещё держаться.

В декабре 1918 года, когда Альянс праздновал победу, Шри Ауробиндо, терпеливо, пишет в своём обзоре, в журнале "Арья":

"Скорее, нам пока должно ожидать последние сумерки, отделяющие умирающую эпоху от нерождённой, чем настоящий рассвет".[59]

Однако, новый рассвет уже существует, он здесь, полностью подготовленный под нашими золочёными руинами, и мы вскоре вернёмся к нашей Предыстории, которая содержит ключ к нашей Истории, истории, ускользавшей от нас все столетия, религиозные и атеистические, и которую Шри Ауробиндо обнаружил вновь в собственном теле во время чтения Вед, как когда-то во время чтения Гомера. Это было около десяти тысяч лет назад, даже раньше пышных египетских династий, нашедших секреты смерти, но не её исцеления:

"Сплетай не оскверненные действия,

Стань человеческим существом…"

- говорили певцы Вед. Да, тем, чем мы пока ещё не стали, потому, что мы пока ещё в этом "человеческом переходе", на пути к единственной вещи через разложение всего.

"Сплетай не осквернённые действия

Стань человеческим существом…

Создай божественную расу.

Ты – видящий истину,

Заостри сверкающие копья

Которыми прорубишь дорогу

К тому, что Бессмертно.

Знающие тайные планы,

Идите путём, которым боги

Добились бессмертия" [60]

Поскольку в этом теле – Символ всего: миров, путей и судьбы.

"В клетках нашего тела находится скрытая Сила

Которая видит незримое и планирует вечность"

- говорит Савитри. Мы всё время цепляемся за научные хромосомы, в то время как золотая нить бежит сквозь столетия, сквозь все виды и их становление, и существует Сила, которая заставляет их становиться.

И вопреки нам, это становится.

"Завершение любой стадии эволюции обычно отмечено сильнейшим рецидивом всего, что должно выйти из эволюции" [61] – пишет Шри Ауробиндо. Это аутофагия в большом масштабе, но пожирается только то, что хочет и культивирует смерть, и только обломки или обноски старой накопленной Смерти поднимаются из "тёмного основания", где они скрывались тысячелетиями, и они изгоняются той самой Силой, которая сплела все эпохи, и которую Существо Огня, Шри Ауробиндо, нашёл храбрость пойти и освободить из нашего чёрного кокона. Мы ещё не рождались, Жизни ещё нет, но она стучится всё сильней, чтобы разрушить оболочку личинки. И мы будем изумлены.

"Я видел их сквозь сумерки эпохи

Солнцеглазых детей чудесного рассвета

Великих созидателей с широкими бровями покоя

Великих разрушителей преград мира,

Борцов с судьбой на её аренах желанья,

Работников в каменоломнях богов

Посланников Непередаваемого

Архитекторов Бессмертия.

Они пришли в падшую человеческую сферу

Лица, несущие всё ещё бессмертную славу

Голоса, всё ещё беседующие с мыслями богов,

Тела, созданные светом Духа прекрасными,

Несущие магическое слово, мистический огонь,

Несущие дионисийскую чашу радости,

Глаза, более божественного человека, приближающиеся

Губы, поющие неизвестные гимны души,

Ноги, звучащие эхом в коридорах Времени.

Высокие жрецы мудрости, сладости , могущества и блаженства

Открыватели красот солнечной тропы,

Пловцы в смеющихся пламенных потоках Любви,

Танцоры за золотыми дверями восторга,

Их поступь однажды изменит страдающую Землю…" [62]

Да, последние сумерки здесь – наши сумерки. Но они завершатся гимном радости и новым рождением Человека.

"На этот раз нечто будет сделано"

5.

Доисторическая мудрость.

Пусть будет эта древняя дружба

Между богами и нами

Риг Веда 6. 18. 5

Слово, это такая же тайна, как ребёнок для самого себя.

Он открывает свои глаза на нечто, такое обширное и неизвестное, как детёныш тюленя на широком белом пляже, и мы забыли этот первый трогательный взгляд, немного дрожащий, в котором ничего не мелькнёт, кроме первого сердцебиения, кроме скрытой в нас тайны. Бдительная мать – единственный ориентир в этой обнажённой безмерности. И глаза надолго закрываются, чтобы вслушаться в это широкое молчание, вслушиваться и вслушиваться в то, что пульсирует, вибрирует, дышит и ощущается под этими безымянными глазами, под этим рождённым для себя миром, белым и простым. Первое мгновение, немое и содержащее все возможности и все существа, подобное бесконечному и безграничному началу. Оно всегда было там. Именно оно - первая Мистерия, которая продолжается и надевает то или другое имя, молитву или песню, крик или печаль, но вечно та же самая, вечно неизменная, Мистерия остаётся там всегда, как будто она несёт нас, как будто она – биение нашего биения, сердце нашего сердца и Молчание, дающее рождение всему. Она – есть, и есть всегда, как будто никогда не существовало ни всех этих вчерашних эпох, ни всех этих историй, она существует подобно широкому дуновению на обширном неизменном пляже, это та же самая Мистерия, завёрнутая сама в себя; творящая все истории, несущая все наши жизни, наши временные имена, нашу могущественную загадку, которая проходит этой тропой, как будто всё было полезным и все тропы должны быть пройдены. И когда мы думаем, что знаем, всё улетает будто птица, чтобы вернуться в это беременное Молчание, из которого рождаются другие глаза, другой птенец или человек на неизменном пляже. И Мистерия оставляет свой собственный ответ. Иногда она открывает свои двери Молчания и всё наполняется – известно всё.

Написав столько драм, после стольких рассуждений, осуждений, прославлений, Еврипид, уже в годах, разочарованный и не уверенный ни в себе, ни в чём-либо другом, убегает от Афины в леса далёкой Македонии, где напишет свою самую известную трагедию "Вакханки":

"Бесчисленны формы Мистерии, бесчисленны вещи

На которые Бог заставляет надеяться безнадёжно или бояться их.

И в конце, который, человек надеялся, никогда не придёт

Находится тропа, которой никто не видел.

Так происходит с вещами, что находятся здесь".

Тропа… прокладывающая себе дорогу и, иногда, открывающая свои неожиданные двери. Молчание… прерывающееся и иногда приносящее неизвестные голоса и музыку из ниоткуда.

РАЗРЫВ В РЕАЛЬНОСТИ

Мы почти в состоянии почувствовать то, что чувствовали толпы народа, во времена Диониса идущие в театр, в Афинах или Эпидоросе; пятнадцать тысяч человек могли сидеть там под открытым небом, а в Аргосе даже двадцать, и слушать Мистерию, их собственную мистерию. Мы не можем понять, нам слишком мешает "понимание". Но тогда это было живым: это не "вопросы" и "ответы", это вещь, сама по себе разворачивающаяся под этим широким небом с начала времён, с тем же самым шёпотом, в сердце преходящего человека, после такого количества других безмолвных шёпотов под другими глазами, взирающими на… этот широкий мир. Это было та же самая песнь, будто вторящая самой себе, Мистерия, слушающая саму себя. Это было там - а что же ещё? Поэтому тогда не было никакой необходимости в маленьких фотогеничных людях, в то время были эти существа, двигающиеся около thymele[63], запеленатые в куски материи, носящие маску с высоким лбом и обращенным вверх ртом, неважно, мужчина или женщина, которые приносили голоса неведомо откуда, голоса Судьбы или печали людей, или их быстро разрушаемой радости, и божественного постоянства и безграничных космических сил под их масками, так как полные решимости их сердца не нуждались ни в чём, кроме того, чтобы знать самих себя, чувствовать самих себя во веки веков. И… "это так". Нет, это не была "фатальность" в том виде как мы понимаем её, и какая жизнь не фатальна в масштабе одной жизни или одного маленького человека? Это всеми жизнями и всеми существами, на том берегу или на этом – достаточно маски, чтобы выразить словами весь мир и песню, которая была, есть и будет. И что же существует в действительности, поскольку уже во времена маленького тюленя, на его маленьком белом пляже, два глаза были открыты на ту же самую вещь. И на что же открыты наши глаза? Бесполезны все вопросы, кроме этого… пылающего, неизменного, но похороненного, затемнённого в нас, "знающих так много", с таким количеством известных личностей вокруг и "других", не являющихся нами.

Даже Вольтер, настолько утончённая и остроумная личность, смотрел на мир Гомера - где боги были смешаны вместе с людьми, гигантами, кентаврами, гидрами, нимфами и сатирами – и… не понимал. "Непоследовательные мечты" – скажет он в "Философском словаре"[64]. Но эти мечты пребывают в нас, и мифические монстры выскакивают среди бела дня без всяких мифов; их "непоследовательность" охотится за нами и преследует, мертвецы из прошлого приходят убивать живых, которые теперь уже не могут жить так же хорошо. После смерти Сократа и Еврипида, Человек взял свою судьбу в собственные руки, он должен был это сделать, местоположение под звёздами должно было объективизироваться и персонализироваться, но кто и что взял в руки? Наш Разум, который схватил всех своих демонов, несмотря на то, что они ускользают от него и наводняют все наши улицы? Наш Интеллект, схвативший столько "нарисованных птиц" для того, чтобы запереть их в маленькой идеальной церкви, несмотря на то, что они трещат по швам и живут лишь мгновение? Наши Религии, чьи пророки так давно и долго режут глотки друг другу, несмотря на то, что они должны посылать нас к своему подозрительному маленькому спасению и своим небесам, вечно извергающим лишь новый ад?

И несчастный "человек" во всём этом, просвещенный настолько, что больше не видит ничего, так хорошо экипированный, что больше ничего не может делать сам? Непоследовательность греков стала нашей трагической непоследовательностью, без мечты и без песни. Однако, мы не по ошибке взяли в руки собственную судьбу, поскольку тропа всегда широка, шириной с Землю, и Тьма сама нас ведёт. В конце этого ментального цикла, подобно Эдипу, мы должны понять, что когда мы превратились в ничто, когда все наши рассуждения и религии пришли в упадок, мы готовы стать… чем-то ещё. И весь этот двадцативековой цикл… для чего?

"Сознание, не знающее собственной истины,

Странствующий охотник за рассветами – миражами,

Меж тьмой существования и озарёнными пределами

Движется здесь в полусвете, что кажется Светом,

Разрыв в Реальности

Кладёт конец всеобщей Мысли и тотальной Силе…" [65]

Так говорит Савитри.

ПОЛЕЗНЫЕ ТАЙНЫ

Душа должна петь.

Она пела всегда; с деревьями и ветром, с волнующимся морем, когда мы ещё не были рождены – с радостью, печалью, и в молчании. Она всегда была там; с животным, растением, с лишайником на голом камне. Певец Орфей, с голосом "чудесным как мёд", очаровывал даже диких зверей, "даже камень", и владыка царства Аида был вынужден вернуть ему Эвридику, настолько сладостным было его пение, более сильное, чем смерть – это "миф"?

Но эта песня сплетает звёзды, атомы и наши судьбы, она находится даже в Материи, и её Нота может зажечь другую мелодию в наших жизнях, и другое дыхание повеет сквозь наши смертные стены. Один звук, только один. Нет тысяч вещей.

Можно было бы сказать, что наш ментальный цикл заморозил всё.

Душа – что это?

Наше величайшее несчастье в том, что мы заперты в наших Церквях. Орфей пришел до Гомера, возможно за тысячи лет до нашей эры, задолго до рождения Софокла, когда всё ещё пели маски, когда толпы ещё вслушивались в то, что пульсирует в столетиях так же, как и в их телах. Когда птица ещё не была посажена в клетку.

Перенесясь через столетия, мы, кажется, слышим другой голос, механический и сухой, голос нашего взрослого философа, запертого в клетке Запада: "Под душой мы подразумеваем Эго, его состояния, качества и действия. Эго в двойной граммати-ческой форме Я и Мне представляет нашу личность".

Быть посему.

И поэтому это стало тем, что возьмёт наши несчастные столетия в руки и нашу грамматическую Судьбу.

Ответственность лежит не на "атеистах" и даже не на "материалистах", а на тех кто привёл эту душу в нашу материю и на нашу землю, вместо того, чтобы отправить её к Небесам.

До Орфея был Элевсис, другой "миф", ещё более древний. Это было за тысячу двести лет до рождения Софокла, в двадцати милях от Афин, в Сароническом заливе. Это было место, куда, как поведал Гомер, пришла из Крита "Великая богиня" Деметра, супруга Зевса, в поисках своей дочери Коры,[66]похищенной владыкой ада, - она не пела, но она была "богиней Земли", "Великой Матерью", и её дочерью была наша несчастная земля, вечно похищаемая смертью. И какая песня вернёт мёртвую дочь к жизни? Так родился великий "миф" – миф?

Но он будет существовать в Греции всё время, от догомеровских времен до Платона и даже в Риме. Это будет первой из "полезных мистерий", ибо никогда человек не смотрел на Землю, как на грязный шар, который должен быть использован для наших особых нужд. Эта Земля была тайной, рожденной в союзе Зевса и Деметры, "Дочь", появившаяся в браке Небес и нашей беременной грязи – мы сыновья Небес от нашей Матери Земли! И сын должен иметь власть над смертью. В каждом из нас, Великая Мать хочет вернуть смертное дитя к жизни.

Но мы должны узнать, что находится там или кто.

В храме Элевсиса, где могло разместиться три тысячи человек, включая женщин и рабов, главным Действием было повторение или, скорее, имитация Мистерии похищения "Дочери" владыкой Аида, и её нисхождение в Ад, которое одновременно было оплодотворением земли – мы должны вернуть нашу мёртвую мать к жизни. Затем толпа участвующих в церемонии обступала семью колоннами шесть открытых настежь дверей и, пристально глядя в небо пела: "Hue! Hue!, дождя, дождя!", затем, повернувшись в земле, "Нue! Нue! Забеременей, забеременей!". И жрецы выкрикивали: "Сильнейший дал рождение священному сыну!".

Ни Гомер, ни Софокл, ни Платон, ни строители Элевсиса, ни скульпторы "Персифоны", не были ни "дикарями", ни "примитивами", и нельзя думать, что это были лишь непристойные сексуальные ритуалы между жрицами и священно-служителями как утверждают "отцы Церкви", не были они и ритуалами повышения плодородия, как полагали Латиняне, когда Деметра превратилась в Цереру, не были они и "мифом". Дионис тогда ещё не превратился в Бахуса. И те толпы людей ещё не были заперты в своих головах, он ощущали глубину Мистерии, как глубину собственной мистерии, и рождение "священного сына", называемого также Якхосом, "Божественным ребёнком", они ощущали как нечто, удивительно вибрирующее в их сердцах и телах. Поскольку этот священный сын, рождённый Великой Матерью, был их душой: "Счастлив тот, кто видел мистерии" – пелось в гимнах Гомера Деметре – "поскольку в его жилище придёт богатство" – и этим "богатством" была их душа. Именно она была их богатством.

В "Эдипе в Колоне", в финальном моменте славного исчезновения Эдипа на равнине теней, Софокл вкладывает эти слова в уста посланника, издали наблюдавшего как Эдип растворился на глазах Тесея: "Царь стоял один, держа руку перед глазами, будто он увидел ужасное зрелище, которое не смог бы вынести никто. Но спустя некоторое время мы увидели, что он обращается к Земле и божественному Олимпу с одной и той же молитвой."

Именно эту Мистерию воссоединённых Земли и Неба упустили наши мате-риалистические столетия, поскольку только она могла исцелить нас от слепого атеизма и наших ограниченных "теизмов". До сегодняшнего дня никто не понял, что наша Божественная Тайна, Божественная Суть нашей Материи хранится в Аду. Даже очерствевшие политиканы, такие как Цицерон, в первом веке до нашей эры говорили, что Элевсинские ритуалы были "лучшим даром Афин миру".

И Савитри, подобно Орфею, борющемуся за освобождение из Ада своей возлюбленной; подобно Деметре, сражающейся за то, чтобы освободить свою "Дочь" из пасти смерти; и ещё дальше, в прошлое, подобно Изиде, пытающейся вернуть к жизни истерзанное тело своего мужа Осириса, говорит в Пятой песне "Обнаружение души":

"Как мать ощущает и разделяет жизнь своих детей,

Так она выдвинула вперёд часть самой себя,

Существо не более мизинца человека,

В скрытых пределах сердца

Для того, чтобы смотреть в лицо внезапной острой боли

Забыть блаженство, разделить страдания и терпеть земные раны

Трудиться посреди работы звёзд.

Оно в нас смеётся и плачет, страдая от ударов

Ликует побеждая, сражается за корону

Отождествляется с умом, жизнью и телом,

Принимая на себя их боль и поражение

Кровоточит под кнутом судьбы,

Висит, распятое на кресте,

Однако оставаясь незатронутым, бессмертным "Я"

Поддерживая актёра на человеческой сцене."[67]

Тогда, вместо грамматической и смертной Судьбы, мы возможно откроем бессмертную и божественную Судьбу в теле.

TAD EKAM

Мы должны вернуться ещё дальше в предысторию, для того, чтобы найти или же открыть заново Секрет наших видов, который также является Тайной Земли - и не существует ли одно единственное существо и единственное тело, медленно, очень медленно продвигающегося к своей единственной Судьбе? Кроме того, ничего не осталось от Элевсиса, исчезнувшего в волнах "новых религий", искавших "спасения" и отказывающихся от тех "варварских и нечистых" ритуалов. Но мы до сих пор не знаем, где это спасение. Элевсис превратился в Христианское кладбище в пятом столетии нашей эры. Таков путь мира. И нам интересно, на каком же конце веков нужно искать "варварство"? За тысячу лет до этого Орфей уже сказал, что человек "одновременно и Титан и Божество".

Из более отдаленной предыстории, возможно, с зари времён, к нам эхом докатывается волна Огня – Веды.

На этой невежественной земле всегда было другое дуновение, всегда существовала молчаливая, пылающая потребность, растущая в шкуре человека или животного, в семени дерева, лишайника или маленьком круглоглазом тюлене, лежащем на бескрайнем обнажённом пляже. Всегда было нечто, похожее на печаль, незнающую саму себя; поиск солнца или любви, не знающих самих себя; вечно отдаляющаяся цель, полнота, которую нужно найти, то исчезающая, то появляющаяся, чтобы вытянуть нас ещё раз из наших первобытных вод, лесов, улиц – шпора Огня.

"В более глубоком смысле, именное зов и влечение будущего создают прошлое и настоящее" – сказал Шри Ауробиндо в "Поэзии Будущего"[68].

Но что же это, что тянет?

Что же является тем, что влечёт растение к солнцу, будто это солнце было всегда, будто Семя этого семени пытается найти себя снова? И что же влечёт всю Землю и её виды, если не что-то, что берётся вновь за поиски самого себя, полностью и абсолютно, что разрушает себя и умирает для того, чтобы найти себя снова и снова или обнаружить наконец-то – чем же оно является?

Когда погружаешься в "тела слепые аллеи", именно это находишь в клетках, которые содержат и свою цель и своё солнце, которые растут и тянутся, как они растут и тянуться в теле Земли, чтобы разрушить старые стены и обнаружить Солнце всех времён.

Божественно очень просто – это то, что тело знает лучше. Мы построили столько келий и святых земель вокруг этого, и должны умирать вновь и вновь, проходить через столько несчастий, чтобы узнать, что же там находится.

"Вино его экстаза скрыто

В зарослях земли

И в водах существования;

Даже здесь, в нашем физическом существе

Есть его соки бессмертия

И они должны быть выжаты"

Говорит Риг Веда в "Гимнах мистическому Огню". Действительно, Веды очень древние писания, возможно, им семь или десять тысяч лет; это было время когда ведические певцы, Риши дули в раковины и их бронзовый ритм отдавался эхом на вершинах Гималаев, затем катился вниз на людские равнины, чтобы рассказать им об их тайне и солнечной Судьбе. Они пели и произносили нараспев великий Ритм миров, знающих самих себя и поющих ритмы эпох, так же как они поют в неясном ропоте наших сердец, в прибое, бьющемся о наши пляжи, в ночах нашей печали и кратких моментах нашей жизни, для того, чтобы выжимать и выжимать этот Нектар и освобождать Бессмертное из наших стен, как Афина вела и давила этих сумасшедших, чтобы вызволить истинный зов из их сердец. "Язык Вед сам по себе есть шрути… (Слово сердца)" – сказал Шри Ауробиндо, достаточно хорошо знавший то, к чему прислушивался - "ритм, сочиненный не интеллектом, а сердцем, божественное Слово, вышедшее вибрацией из Бесконечного[69]… всегда звучащее в вечных планах, ритм, появившийся до начала Времён и вернувшийся в бесконечное, чтобы продолжать звучать спустя века"[70]. Никогда наш язык не сможет выразить красоты Санскритских гимнов, спонтанно облечённых в истину, так как истина и красота идут вместе, как музыка и эмоции нашего сердца.

Они пели о "стадах солнца" в небесах их душ, о "конях озарения", нисходящих в мысль на крыльях великого Ритма:

"Сияющее воинство поднялось в моей душе…

И распевая гимн, шагает вверх

гимн озарённого сердца.

О, моя душа, двигайся стремительно вперёд

К их страстной и могучей музыке,

Поскольку они опьянены радостью вдохновения

Не содержащей лжи,

Так как истина вечной Природы – их проводник.

Они друзья непоколебимого пылающего Света…

Ночи встают на их пути,

Но они перепрыгивают ночи

Они в наших мыслях владеют землей

И вместе с мыслями поднимаются к Небесам.

Они не бессильны и не тусклы,

А могучи в натиске и достижении цели.

Копья света держат они и метают их в детей Тьмы;

Сверкающие копья Божественных мыслей ищут ночь

И свет небес поднимается в наших душах в их битве – вызове

Истина – их сияющая сила;

Сонм божественных мыслей создаёт душу

И ведёт её к бессмертию;

Они впрягают своих скакунов в колесницу нашей жизни

И скачут галопом к радости, что является их целью…

Иногда это марш окольными путями,

Иногда они мчатся прямо к цели,

Иногда их дороги пролегают внутри,

иногда они следуют тысячью путями внешней Природы;

Жертва мира осуществляется через

множество имён божеств

и через их вечно расширяющийся марш…

Наконец… они достигли цели,

Они, поддерживая ритмы мира,

Поют, сплетая великолепный танец

Вокруг самого источника вещей…

И…давайте следовать за ними

Насколько способно наше мышление,

Поскольку они несут с собой нетленное семя творения

И зерна бессмертных форм

И если они посадят их в полях души

Те прорастут урожаем универсальной жизни

И трансцендентного блаженства…

Поскольку они – око, ведущее нас счастливой тропой

И тот, кто следует им – не споткнётся,

Не испытает ни боли, ни ран,

Ни разложения, ни смерти;

Их полнота не будет разрушена

А счастье не будет уменьшено;

Они делают человека видящим и царём.

Их широта – пылание божественного Солнца

Они посадят нас на трон Бессмертия."[71]

Они, видящие Истину, слушатели будущего, наблюдали как разворачивается этот мир, они видели тысячи его троп из света и теней, тысячи лиц единого тела и единого существа, его преходящие ночи и крушения, и всегда это Солнце, медленно прорастающее и тянущее человека, животное или что-то ещё к их вечной Цели – самому Себе, в миллионах тел Самого Себя, через свет также, как и через ночь.

Поскольку, по-настоящему, существует только Одно. TAD EKAM.

ВЕЛИКОЕ РАЗДЕЛЕНИЕ

Это долгое путешествие.

Ребёнок приходит в этот мир уже с целой историей, которую не знает, но, однако, знает. Ученик, идущий по улицам мира – это великий мятеж, скрывающий полусвет, жажду, нечто, состоящее из тысяч сталкивающихся и борющихся страстей, выры-вающихся вперёд в крике радости; это всё ещё не там, оно гонит вперёд, оно как ожог в глубине, как нужда, потребность, такая страшная, такая неистовая, подобная нужде растения, которое ищет солнца в своей влажной ночи, поскольку растение – вещь более простая, так как у него есть только одна потребность. У человека тоже, только он этого не знает, и никто не может его этому научить, никакого руководства по росту не существует: потребность – единственный ответ, растущая потребность, которая либо растёт, либо умирает, лишаясь сил. У всей Земли одна и та же Потребность. Это похоже на два вида жизни, переплетенных в одном человеке и одной земле: одна трудится тайно, упорно, безмолвно; другая – это мятеж, внешняя суматоха, где сталкиваются идеи, страсти, катехизисы и кредо, они разрывают друг друга, теряют силы и начинают вновь, никогда в действительности не находя ничего, кроме подраненного счастья.

Наши "идеи" – это наши несчастья, но мы едва ли смогли бы жить без них; покровы, в которые мы одеты – наше несчастье, тогда как вещь так проста, так могущественна - Огонь без слов и без кредо. Это Дитя Огня, растущее день и ночь, через печали и удары, ошибки и добрые дела, и всё является добром пока оно растет и Огонь заполняет нас: потом он сам будет отмывать наши добрые и злые поступки, наши ошибки и наше знание, и наши грехи также как и добродетели – это что-то, что росло тайно и медленно сквозь столетия также, как и сквозь одну жизнь, и извлекает пользу из всего, чтобы расти.

В Веде поётся:

"День и Ночь имеют разные формы,

Но они путешественники к одной совершенной цели

Чередуясь, они вскармливают божественное Дитя"[72]

Насколько же это просто. И насколько же продолжительно и хаотично наше путешествие. И плодотворно в своём мраке также как и в сияющих моментах. Вся Природа, спустя миллионы лет, не смогла бы сказать иначе, она, которая знает свою совершенную цель и однако, будто не знает в своём возбуждённом потомстве. Подобно Матери она создаёт своё дитя и затем бросает его в пустыне, чтобы оно смогло найти способ утолить жажду; она бросает его в свои спокойные ледяные поля, чтобы оно всё таки нашло способ двигаться, и в свои яростные потоки, вулканы и на разряжённые вершины, чтобы оно всегда могло найти Способ – способ быть. И всегда именно этот Огонь в глубинах нашего тела двигается на ощупь, ищет и желает. И необходимо находиться в лапах смерти, в голых ледяных полях, огороженных колючей проволокой, чтобы узнать, что Это бьётся, горит и желает, вопреки всему, или, скорее, благодаря всему. Природа никогда не прекращала создавать несчастья… будто по волшебству – но где же "враг"? Где зло, где ошибка? Где дьявол?

Существует тайная магия роста, всемогущий Способ роста, который знает, как перепрыгнуть через все стены и законы, и который, в конечном счёте, ищет свой безупречный абсолютный восторг в этом старом теле, которое с таким трудом продиралось сквозь эпохи – и, возможно, в теле нового вида.

"Могучее дитя во чреве

Его называют сыном тела"[73]

И мы должны узнать о нём - но как же долго он был закрыт нашими мятежами!

"Там Он – у себя дома"[74]

"Он – жизнь и широта нашего существования

Он – наше вечное дитя…"[75]

"Он вошёл в землю и небеса

Как будто они были одно"[76]

Всегда есть только Одно, которое работает, и наше главное "несчастье" в том, что мы создаём тысячи вещей – но это несчастье тоже трудится, чтобы тысячи миллионов частей Одного смогли открыть своё собственное блаженство в отдельной коже.

"О, Огонь…. О, универсальное Божество

Ты пуп земных созданий и земли,

Ты правишь всеми рождёнными людьми

И поддерживаешь их как колонна….

Пламя с несметными сокровищами"[77]

Он поддержал все виды в их гигантском движении, выковал все немые маленькие огоньки в своё страшном Тигле – безжалостно, но с безграничной милостью, чтобы мы могли знать о нашей собственной милости и о Восторге, побуждающем нас.

"Ты несёшь нас вперёд, подобно морю

Несущему вперёд волну"[78]

Мы, в своей слепоте, казалось видели эволюцию скелетов в той или иной среде, кишение генов, старающихся дышать и пожирать, или пожираемых. Но всегда это было то самое Одно, что продвигалось с трудом, на ощупь, и росло – горело и горело, чтобы найти себя. В своей слепоте, мы строили Церкви, как старый панцирь трилобита, чтобы они служили прикрытием нашему временному пониманию; мы украшали короной из перьев или тиарой наши загадки на час и заселяли наши академии несомненными мудрецами, но, на свою беду, мы создали Великое Разделение, ужасную Дихотомию, поразившую нас бессилием, и которая принудила нас вечно искать другие "пути", другое "могущество", других "спасителей" и великих Заступников, когда всё наше могущество находится там, все пути там, все полезные Цели там – мы поместили Небеса на одну сторону, а Землю на другую. Пропасть. Давайте сложим всё в ОДНО, давайте внимательно всмотримся в бездну нашей ночи и тогда мы сможем открыть это

чрево Истины [79]

и силу, которая сможет изменить всё – без машин и религий.

*

* *

РЕИНКАРНАЦИЯ

Иногда всё сливается в великом Ритме, и всё становится настолько полным, настолько им, непосредственно, как будто все земли и существования всех эпох были собраны вместе в единственной секунде существования, которая содержит всё, в единственной точке пространства, которая находится повсюду, в единственной ноте, которая есть нота всех вещей и это такое тёплое, такое трогательное в своей Красоте, подобно крику в сердце, готовому взорваться любовью и болью. Как будто все небеса вместе и все преисподние – вместе.

И в таком случае… где вопросы и тайны? Где там и здесь? Где жизнь – смерть и Небеса – не небеса?

"Наше сознание космическое и безграничное"[80]

- говорит Савитри, но мы этого не знаем. Человек так широк, но он не знает об этом. Он божественен, но считает, что он маленькое творение под звёздами или Бог знает что ещё – он либо всё ещё дитя под звёздами, либо настолько ненормально самодоволен, что раздувает своё маленькое грамматическое "я" до величины, которой он не является, но всё ещё хотел бы стать. Наши машины взорвутся сами, подобно ушедшим чудовищам, но тонкая отрава современных религий, фатальный раскол, который они сеют в человеческом сознании – кто исцелит нас от него? Мы должны достичь пылающей точки в нашем существе, для того, чтобы коснуться Реальности, абсолюта, и позволить растаять всему этому маскараду, этой маске, что мы надели и которая погрузила нас во тьму более великую, чем вся прошлая "дикость" – и Дикарь в нас возродился вновь, ещё более жестокий, чем когда-либо, потому что мы коснулись лишь корки святости и добродетели, благочестивой имитации пылающей Реальности, всемогущей и ЕДИНОЙ.

"Атеизм, это неизбежный протест против безнравственности Церквей и узости всех мировоззрений. Господь использует его как камень для того, чтобы разбить эти запачканные карточные домики."[81]

- говорит Шри Ауробиндо в одном из своих афоризмов.

Для древних не существовало никаких "религий" – это печальное современное изобретение; не было никого, кого нужно было бы обращать, за исключением самих себя; был обширный мир, населённый безграничными силами, которые нужно было почувствовать, открыть, приручить или бояться. Это был путь по которому нужно было путешествовать. И подобно ребёнку, Древние находили равновесие внутри себя, они долго прислушивались: эти силы двигались в них как ветер движется в деревьях и как вода течёт из источника. И иногда этот ветер, этот источник шептал, разорвав молчание, о живой реальности: "Текущее там, также течёт и здесь; то, что веет здесь, веет по всему миру" – и могущественные боги, заставляющие двигаться этот мир, заставляли биться и их сердца: там были волки, змеи и призраки, безмолвные порывы, пытавшиеся омрачить этот источник и покрыть облаками великий шёпот этого мира. И внезапно вспыхивала молния, которая освещала всё и рассекала ночь как шкуру зверя. И тогда иной День мог подняться в их сердцах, как будто никогда ещё не было дня и другая Сила горела в них…

"пробуждая в нас того, кто был мёртв".[82]

И то, что они увидели и почувствовали, они могли пропеть тому, кто хотел и мог услышать, ради радости открытия и красоты Прекрасного. Веда была путешест-венником, весь мир находился в путешествии. Но были ещё более Древние, которые так же путешествовали сквозь ночи и дни, и так же пели, и ритмы минувшего соединялись с ритмами сегодняшнего – это был обширный хор, который спускал богов в человека, и один и тот же священный Огонь, горевший повсюду, знающий себя в одной и той же великой Вещи, возвышенной и божественной, и трудной для понимания…

"Он дитя вод и дитя лесов,

Он дитя незыблемых вещей

и вещей, что движутся.

Даже в камне он есть для человека,

Там он в доме своём

Он – универсальное, что во всех творениях

Он бессмертен."[83]

… и другие гимны, многие гимны в которых поётся:

"Он видел то, что скрыто в тайном сердце всех вещей

где всё живёт в гнезде едином…

Он видел То, становился Тем, он был Им"[84]

И они так ясно и естественно ощущали божественность всего и божественную Судьбу мира, которая должна быть обнаружена.

"Отцы с божественным видением

поместили его внутрь как дитя

которое должно быть рождено" [85]

Но отцы, пришедшие из более отдалённой Древности, знали Цель, долгий труд и долгое путешествие….

"Предки людей формировали богов как кузнец куёт грубый материал в своей кузнице"[86].

Были те, кто путешествовал дальше, больше горел, видел больше, поскольку это "видение - дающее Огонь", и была вся остальная человеческая материя, всё ещё сырая, всё ещё новая – те, кто пока не смог бы понять, но смог бы почувствовать, и для них это было благотворной мистерией. Элевсис был примерно на пять тысяч лет позже, когда собрание участников мистерии выкрикивало, пристально вглядываясь в небеса и землю: "Могучее Одно дало рождение священному сыну". И каким же длительным было рождение этого дитя.

Сколько времени требуется для того, чтобы выковать бога в нашей кузнице.

Человеческие Предки также знали, что это "дитя" не может быть рождено за одну краткую жизнь, за одно единственное человеческое переживание и вырасти до своих полных размеров, до своей могучей божественной широты за несколько путешествий, трудных путешествий сквозь столько ловушек – требуется так много ловушек и так много злобных волков и "ошибок" или иногда ужасов, чтобы выковать нашу собственную силу и влить в нашу материю плотное пламя, достаточно однородное и могущественное для того, чтобы разрушить наши пределы. Таким образом, для Риши и Древних было очевидным, что жизнь человеческого существа является непрерывным и растущим феноменом, в котором старые неудачи оставляют после себя ещё более сильную жажду победы; старые смерти на рассвете - ещё более сильный огонь в существе; старые печали – ещё большую любовь к тому, что любит в нас и к радости на века. Более поздние языки назвали это "реинкарнацией", но язык шёпота наших сердец так стар, как маленький источник у древней горы и как ветер в молодых ветвях старого дерева.

"Старый и изношенный

он становится молодым вновь и вновь"[87]

- говорит Риг Веда. Всё, чем мы являемся, что тихо шепчет, пока мы идем и идём нашими бессмысленными улицами, всё, что жаждет не зная собственной жажды, горит и само больше не знает зачем, бросается то туда, то сюда, не зная, где был рождён этот момент и это действие, и иногда кричит, подобно Электре: "Я сделана из другого теста!"

Иногда – ничего, ночь и ещё раз ночь, но всегда горит этот немой вопрос: что? И это не "метафизика", это чистая физика! Что это за огонь? Чем является эта печаль, это "подземелье боли"?[88]

"Мы гонимы я, которое не можем вспомнить

И движимы духом, которым ещё должны стать"[89]

Поэтому нам трудно понять, благодаря какому заблуждению или чудовищному Невежеству, современные Церкви заявляют, что у нас одна и только одна жизнь для того, чтобы найти ключ к этой Мистерии, и, согласно нашим поступкам, после возникновения одному богу известно откуда, мы отправимся в вечный ад или на райский отдых навечно – что за Бог-садист мог изобрести такое? Или, что за усыпляющий Бог? Одна единственная жизнь, чтобы пройти эту огромную дорогу, распутать старые узлы и завершить это бесконечное становление? Аякс – навечно самоубийца, Антигона – навечно замурована?

"Платон и готтентот" – говорит Шри Ауробиндо – "счастливое дитя святых и Риши, и прирождённый преступник, с самого начала до конца погружённый в зловонное гниение современных больших городов, в этих неравных жизнях имеют равную возможность создать своим действием или верой всё своё вечное будущее. Это парадокс, вызывающий отвращение в душе и разуме, в этическом чувстве и духовной интуиции…. Сама природа нашего человечества предполагает различные составные части прошлого для нашей души также, как вытекающее из этого будущее"[90]

Этот самоочевидный факт путешествовал сквозь тысячелетия и через миллионы душ не совсем лишённых разума. Платон, также как Пифагор и Софокл, не был "примитивом". Даже Друиды, во времена кельтских племён, когда Галл ещё шел на ощупь сквозь Железный Век, знали, что душа бессмертна и продолжает свой путь (как говорят учёные, слово друид означает "тот, кто глубоко видит"). Так что же в наш железный век – теперь не Железный Век – мы видим на другом конце наших микроскопов, или колоколен и минаретов, и с какой стороны истории находятся "примитивы"?

Но всё это не утоляет нашей жажды. И наш Огонь, плохо понятый, плохо поддерживаемый, затухающий под нашими глупыми догмами, пожирает себя.

"Мы сохраняем боль душ, которые больше не дышат…" [91]

"Непомнящие часы повторяют старые действия…

Семена отвергнутых грехов растут из старой грязи

Мы вновь смотрим в лицо злому взгляду

Живущему в наших сердцах.

Наши мёртвые "я" приходят убивать

Наши живые души…

Во всём хранится призрак бессмертия" [92]

Так сможет ли освободить нас одна жизнь? Или этот ад навечно? Сможет ли Дитя Огня вырасти достаточно для того, чтобы достичь своей Цели даже здесь, на этой Земле? И близорукость наших религий действует не только с целью подделать устремление наших душ и тел, но и чтобы вырыть бессмысленную пропасть, естественно заполняющуюся нездоровым огнём и невежественными представлениями: "Популярная идея состоит в том" – пишет Шри Ауробиндо со свойственным ему юмором – "что Тит Бальбюс переродится вновь в Джоне Смите, человеке с той же самой личностью, характером, знаниями, которые были у него в прежней жизни, с единственной разницей, что он будет носить брюки и пальто вместо тоги, и вместо латыни будет говорить на английском с лондонским акцентом. Это не так. Какая была бы польза для Земли в повторении той же личности и характера миллионы раз, с начала времён до конца? Душа входит в рождение для опыта, роста, для эволюции до тех пор, пока не сможет принести Божественное в Материю."[93]

И тогда всё приобретает земной смысл и для наших тел и для душ – и существует ли хотя бы одна душа отделённая от Тела Земли?

"Каждая ступень космического проявления, каждый тип формы, который может приютить пребывающий внутри Дух, посредством перерождения превра-щается в средство для индивидуальной души, психической сущности, чтобы всё больше и больше проявлять скрытое сознание; каждая жизнь становится шагом на пути к победе над Материей более великим сознанием в ней, которая, в конце концов, сделает саму Материю средством для полного проявления Духа."[94]

*

* *

6.

Победа над Материей

Дух будет смотреть сквозь пристальный взгляд Материи

И Материя проявит лицо Духа.

Шри Ауробиндо "Савитри"

ОТ СОФОКЛА ДО ШРИ АУРОБИНДО

Победа над Материей….

Возможно это ощутили учёные, когда впервые добились деления ядра и освободили мощь атома. Должно быть это было потрясающее зрелище. Мистерия! Это была власть над миром. С самими благими намерениями. Остальное хорошо известно. Но откуда Риши знали, что этот Огонь есть даже в камне? Каким образом Орфей очаровывал "даже камень"? Мистерия взрывается у нас на глазах и, тем не менее, остается полной, как будто это маскарад или маска на чём-то. "Спасение физическое" – говорила Мать. Но как спасение может быть физическим, когда все эти атомы вокруг нас, в нас, и надёжно запирают нас внутри определенных форм в соответствии с определёнными законами?

"Могучая подземная тюрьма"[95] – сказала Веда уже столько тысячелетий назад.

Победа над смертью становится вполне достижимой и даже очевидной, как только сила Огня начинает понемногу входить в "тела слепые аллеи" – и это очень трудно перенести. Это в точности похоже на прохождение сквозь смерть, одновре-менно оставаясь живым. Но кто захочет жить в течение сотен лет в одной и той же подземной тюрьме, даже со всеми "озарениями мира", даже (и особенно) со спонтанным космическим сознанием в клетках, которые сообщаются со всем, находятся во всём, и, к своему несчастью, здесь и там без какой-либо разницы. Это всеобщая земная тюрьма, где у каждого своя отдельная камера, в которой он работает в поте лица и страдает, едва ли имея какие-либо контакты с другими, и, что печально, большую часть времени этот "каждый" говорит с собственными стенами. Затем умирает… почти с облегчением? Только для того, чтобы начать заново?

Когда узнаёшь столько разнообразных тюрем, столько костров и неизменной грязи, даже с проблесками красоты, когда появляется память о душе и об этой ужасной коллекции несчастий под той или иной кожей… это немного подавляет. Невозможно не чувствовать, что этот "разрыв" с Реальностью слишком велик. И где настоящая Реальность в Материи, в этой чёрной глыбе? Всегда можно убежать – есть тысячи способов бегства, сознательных и небесных. Небеса существовали всегда, под разными именами и различными "спасениями" среди более или менее великих пространств, соответственно методу и устремлению. Но ради бога, к чему всё это, если нам нужно только бегство? Давайте не будем говорить об одинаковой абсурдности наших Церквей, давайте смотреть ясным взглядом сознательного существа – сознающего свою душу и свою бессмертную божественность. Существуют дети Эволюции, и у них тоже есть душа, какой бы ни была их временная грязь, и своя бессмертная судьба, каким бы ни были их искажения и вывихи – все искажения и извращения лишь помогают вырасти Огню и Нужде, которые расширяют и обогащают пространство и панораму сознательной души, вместо того, чтобы втискивать её в узкий корсет добродетели…. Всё это очень хорошо, но что потом? Для чего? Чтобы было немного больше воздуха в нашей тюрьме?

Нельзя не чувствовать Софокла, безграничного Софокла, молчаливое сострада-ние, молчаливый вопрос и пристальный взгляд вдаль, когда хор в "Царе Эдипе" поёт:

"Бедное поколение смертных людей,

Ничтожество - всё, что я вижу в вас!

Покажите мне человека, чьё счастье

Больше, чем иллюзия, преследуемая разочарованием"

Нельзя не ощутить позади бесконечного взгляда Шри Ауробиндо взгляд Софокла, будто вернувшийся ещё раз увидеть, но на этот раз ещё и РЕАЛИЗОВАТЬ, распутать это ничтожество и эту Мистерию. Как будто все столетия шагали к этой цели.

ОТ ВЕД ДО ШРИ АРОБИНДО

Было также и Великое Сострадание Будды, это было время, когда Софокл смотрел на Эгейское море, на синий горизонт и поднимающееся солнце. И то же самое сострадание ощущалось в мягкости глаз Шри Ауробиндо.

Множество раз - все эти люди, поколения и революции…

"Вечно проходят столетия и тысячелетия.

Где в этой серости луч твоего прихода?

Где гром крыльев твоей победы?

Мы слышим лишь богов проходящих шаги….

Эпохи вечно повторяют свой неизменный круг,

Циклы перестраивают всё и всегда стремятся.

Всё, что сделано, вновь нужно делать.

Всё разрушается и возрождается, и всё остаётся тем же….

Слишком мала сила, с нами рождённая,

Слишком слаб свет, просачивающийся сквозь крышку Природы,

Слишком убога радость, которой она покупает нашу боль….

Я знаю, что твоё творение не может потерпеть неудачу."[96]

Я знаю.

И это "я знаю" не должно закончиться в буддистском ничто или в ядерном.

"На этот раз нечто будет сделано"

Существовала также эта "доисторическая Мудрость"[97] и она тоже знала. Но никто не уходил так далеко, так глубоко, как ведические Риши. Вместе с нами пришёл Ум и сделал всё таким твёрдым и абстрактным. У нас есть "системы" и "законы", с виду такие же зафиксированные как и танец звёзд, чьи орбиты заранее известны и замерены, и всё известно заранее – существует своего рода коллективный подсознательный барьер, научный и религиозный, который мы ищем в готовом "неизвестном". Наши "мистерии" подобны откатившейся волне, которая бьётся в наши собственные интеллектуальные стены. Иногда наши стены рушатся в неожиданной вспышке молнии или от опустошающей агонии боли. Но эта Мудрость ощущала, касалась гораздо большего, чем мы. Она знала, что во всём есть центральное Семя – в земле, камне, звере, человеке и вселенных. Для них, ведических Мудрецов, этим центральным Семенем была радость – то, что они называли Вином, Нектаром, Блаженством или Восторгом, Сомой, и то, что греки предполагали, чувствовали и персонифицировали в Дионисе.

"Это ваше блаженство, которое больше всего

более полное и непрерывное"[98]

говорит Риг Веда.

"Наполни всё здесь Сомой…

Излей её и наполни нас своим светом до краёв"[99]

Но для того, чтобы эта "крепкая эссенция сладости",[100] как её называли Риши, могла быть получена, она должна быть выжата. Необходимо механическое действие (пользуясь нашим современным языком) или Сила давления. Эту Силу Риши называли "Огонь", "Пламя", Агни, и когда это Пламя начинало распускаться в человеке, показываясь в нашей смертной ночи под давлением плодотворных несчастий, являющихся нашей судьбой, певцы Вед кричали:

"О, Пламя, о, Вино!

Твоё героическое Могущество стало сознательным!"[101]

Огонь, это семя вселенных, он – верховный Нектар, Вино могучей Радости.

"Сердце блаженства внутри мира боли" – говорит Савитри.

Вселенные создаются, уничтожаются и появляются вновь, это может показаться бесконечным, абсурдным, но это наша абсурдность, и эта Радость, это Пламя порождает все звёзды и всех этих маленьких людей не для того, чтобы швырнуть их в Ничто, в одни или другие Небеса, в бесконечный круг смертей и перерождений, а для того, чтобы найти Себя, наслаждаться Самому, быть собой бесчисленное число раз в том, что кажется противоположностью Самого Себя – и это не может прекратиться, пока не будет достигнута Цель, всеобъемлющая, полная и нерушимая. Всё здесь ищет Радость, потому что всё здесь, но под плащом из темноты, является этой Радостью, этим Огнём, этим Единым:

"Здесь все существа рождены из Восторга,

Восторгом они существуют и растут

И в восторг они возвращаются."[102]

- сказано в Упанишадах. Не существует никакого "Бога" и "Не-Бога" – всё сплетено в единой субстанции, всё является субстанцией существа и всё является существованием.

"Существующий - есть Единый,

Но мудрецы называют его по-разному;

Они говорят: Индра, Варуна, Митра, Агни;

Они называют Его: Агни, Яма, Матаришван…" [103]

Это было примерно десять тысяч лет назад!

Но мы ещё только должны это узнать. Таков божественный парадокс этой вселенной и всех остальных, что затонули до нас подобно судну, не нашедшему свой порт. Он дан нам для того, чтобы мы его решили в нашей жизни и нашем теле: "спасение физическое" – говорит Мать. До тех пор, пока это не решено, не пережито, не закончено, всё будет продолжаться, и другие Софоклы будут воспевать боль этих "призраков ничто", не знающих самих себя.

"Клетки нашего тела должны содержать пламя Бессмертного.

Или же один дух достигнет своего источника,

Оставляя полуспасённый мир его сомнительной судьбе" [104]

Наше несчастье – это наша неспособность найти собственную силу, которая заставляет нас жить, которая заставляет стремиться, как растение тянется к солнцу; наше несчастье в том, что мы видим миллионы механических сил вместо одной единственной, внутренней, всемогущей, и разделяем мир между миллионами маленьких богов и маленьких дьяволов с одним великим "Богом", возвышающемуся надо всеми на своём троне – и он будет там до тех пор, пока мы не найдём собственную субстанцию, не освободим из тьмы Тайну, которую она содержит, не изменим смерть и не трансформируем безжалостную тюрьму нашего тела "до последнего атома" как говорит Шри Ауробиндо.

*

* *

БОЖЕСТВЕННАЯ ЭВОЛЮЦИЯ

Ведические Риши нашли Секрет и Могущество, и обнаружив в 1910 году в собственном теле этот Секрет и Могущество, Шри Ауробиндо смог расшифровать эти чудесные гимны. Он узнал, а никакое знание не является подлинным, истинным, если оно не вызывает нечто, что внезапно "снова знает", подобно вспышке молнии или музыке нашего сердца.

"То, что бессмертно в смертных

и обладает истиной – есть бог

Оно установлено внутри как энергия

Вырабатывающаяся в наших божественных силах…"[105]

"Посредством Агни достигаешь сути,

Да будет так"[106]

И вновь:

"О, Огонь, когда мы хорошо питаем тебя

Ты становишься высочайшим ростом

И расширением нашего существа,

Вся слава и красота находится в твоих желанных оттенках

И в твоём расширенном видении.

О, Широта, ты – полнота,

Несущая нас к концу пути;

Ты – множество богатств, простирающихся во все стороны [107] "

Всегда, всегда мы должны быть осведомлены о том, что находится там, под греческим небом или чёрным небом наших городов, и требуется некоторая ярость Афины, чтобы швырнуть нас в эту изначальную Потребность, во что-то, что находится в нас и ждёт, ждёт столетиями в бездне нашей нищеты.

"Ты прорубаешь себе путь в далёких землях

в поисках блаженства…"[108]

"Древняя Богиня пробудилась, широко открывая пределы Небес

И она непрерывно отталкивает прочь свою сестру – Ночь,

Сокращая наши смертные периоды"[109]

Долгие дни, когда мы "не более, чем ходячий труп", как уже сказал посланник в "Антигоне". И долгая, жаркая битва против удушья мутных коллективных сил, общепринятых идей, вер, против преобладающих законов, преобладающей (или не такой уж и преобладающей) морали, против той или другой цели и всех целей, не являющихся единственной Целью и, бесконечно, против нас самих, наших собствен-ных пещер – всё против! И эти "против" всё сильнее зажигают единственную Потребность в нашем существе, как Потребность в дыхании управляла первым задыхающимся животным на древнем пляже, как Потребность выжить вырастила первые крылья среди пожирающих друг друга животных, как Потребность понять этот таинственный мир изобрела тысячи средств и миллионы маленьких ожогов, чтобы найти то, что находится там, что поддерживает всё и, однажды найденный и понятый старый Огонь разрушит, сожрёт самого себя, чтобы двигаться вперёд, всегда вперёд, к большим просторам, большей силе, большей власти, чтобы большим количеством средств понять эту неподдающуюся описанию полноту, нечто, с тысячами неутолимых жажд, которое борется и борется, с большей или меньшей ловкостью, чтобы обнаружить свою собственную цель. Риши могли и не знать об эволюции скелетов, как Дарвин, но они знали Божественную эволюцию, эволюцию Огня существа, Радости существа и Полноты существа, и – Могущества существа.

"Давайте победим прямо здесь

давайте участвовать в этой битве – гонке сотен лидеров…"[110]

"Тогда Огонь расточит свои великолепия,

тогда он возвратит сокровища и субстанцию,

всё то, что мы отдали в его руки"[111]

В субстанцию, говорят Риши, и это слово постоянно повторяется в их гимнах. Некоторые существа, которые приложили больше усилий, чем остальные, могут ощутить эту плотность вещества, формирующую внутри нашего тела другое, более реальное, чем это, как будто этот Огонь собрал бесчисленные утерянные печали, бесчисленные никогда не свершившиеся смерти, бесчисленные ночи, взывающие и взывающие, и стучащие в стены. Плотность, которая обнимает и охватывает такое множество вещей, как будто все существа находятся в одном, единственном теле и там находится вся печаль земли, немая, пылающая, подавляющая, подобно удушью в теле, слишком маленьком, чтобы всё это вместить. Подобно скитающемуся огню, ищущему миллионами путей способа истощить это уничтожение; тысячи способов, которые не освобождают ничего; музыку, которая не взорвётся в одной пылающей Ноте до тех пор, пока однажды эта Плотность не поднимется из глубин тысяч тёмных тайников под ногами, из самой земли, как будто все прежние шаги на забытых путях оставили свою пылающую колею в первобытной грязи. И она поднимается. Поднимается снизу в ноги, в талию, в грудь – поток плотного огня. С этим ничего невозможно поделать, ты к этому не имеешь никакого отношения, это подобно природному феномену, самостоятельно поднимающемуся волна за волной, день за днём, всё более плотному, более непреодолимому, более огненному. Это бомбит верхушку черепа и причиняет боль, каждый раз ударяя, волна за волной, но это не "волны", это больше похоже на долбление, как будто поднимающееся неистощимо и настоятельно из грязи, таинственной огромной берлоги, находящейся повсюду, и это постоянно: когда гуляешь, ешь, сидишь, в каждое мгновение старого тела которое кажется таким слабым, таким хрупким, неспособным, удушливым…. Затем, однажды или в секунду, которая не может быть измерена временем – последний удар, и оно пробивает скорлупу сверху и продолжает подниматься! Это поднимается в бескрайние просторы, как будто маленький человек, гуляющий внизу, был… странной вещью, крохотной частичкой в огромной тотальности. Оно поднимается в течение дней, будто захваченное другой силой притяжения, будто этой безмерности нет конца – возможно, это солнце старого подземного семени, медленно продвигающееся сквозь ледяные поля, ночи и тюрьмы земли. Это нечто иное. Похожее на другой мир, безмолвный, быть может похожий на мир астронавта, потерявшего свой скафандр.

Ведические гимны пытались сказать это на своём, звучащем бронзой, языке, который мы больше не услышим в наших словах, с ритмом, который больше не принадлежит нам…

"Сотни городов из железа удерживали меня

Теперь я прорубил себе оттуда дорогу,

потому что в моей скорости – сокол…

Наполненный всеразрушающей энергией

Я уселся на его крылья"[112]

Те, кто видел, говорят:

"Они завершили работу,

раскрыв даже широту Света

над которой находится крышка"[113]

"Крышка"… как долго она будет удерживать людей в тюрьме?

"Ты должен разрушить этот холм существа,

потому что он не даёт тебе стремительности жизни,

что заключена в тюрьму"[114]

И мы умираем вновь и вновь, для того, чтобы найти этот другой вид жизни, другой вид энергии и скорость, более не нуждающуюся в хитростях наших тюрем.

"И тогда они пробудились

и увидели всё позади и вокруг себя,

и тогда они в действительности овладели экстазом,

которым наслаждаются на небесах…"[115]

Это "верховное рождение" – говорят Риши.

И это – Солнце.

"Была видна его раскалённая масса:

Великий бог был освобождён из тьмы"[116]

То же самое Солнце, что притягивало все семена этой земли. ТО, что Шри Ауробиндо назвал "Супраменталом".

Масса.

Но это только начало.

Это новая Эволюция, божественная, под другим Солнцем, под другими небесами, которые больше не небеса Разума, заключённого в тюрьму, это другая Энергия, которая больше не это слабое сердцебиение, поскольку это не те Небеса, куда мы торопимся после энного количества смертных лет, не конец всего, где мы наконец-то находим отдых, а новое суровое испытание, которое хочет переделать человеческий вид и для начала трансформировать эту "могучую тюрьму", удерживающую "стремительность жизни, что заключена в тюрьму".

*

* *

МЕНТАЛЬНЫЙ СКАФАНДР

И, тем не менее, это необычный феномен Природы – как мы ещё может назвать это? Плотная субстанция, выходящая из земли, входящая в ноги и поднимающаяся (болезненно) по телу, затем последний удар и ты высаживаешься…. Ничего вызывающего "восторг", это своего рода непостижимое изумление перед этой массой из тяжёлой субстанции, беспрерывно и неодолимо поднимающейся и поднимающейся будто из глубин земли – непрерывный поток, но более плотный, чем "поток" и более стремительный. И удивляешься, из какой же точки земли он выходит! И когда происходит последний удар и протыкает (как ещё это назвать?) макушку черепа, когда эта масса субстанции выходит с другой стороны этого маленького человека, чувствуешь облегчение, но также и изумляешься, потому что "это" продолжает подниматься и подниматься непрерывно днями (и ночами, но ты не знаешь), и ты ходишь туда и сюда в то время, когда спадает этот своего рода скафандр, спадает вниз – но где же конец? "Конца" не существует! Это не "чудо", потому что эти гигантские волны не содержат в себе ничего чудесного, хотя если их увидеть впервые, они выглядят чудесными, это феномен Природы. И эти бесконечные небеса тем не менее – физические, подобные неким другим небесам и немного изумляющие, потому что ты находишься в них. Ведические Риши называли их "солнечный мир", Swar, и в 1910 году, примерно через семь тысяч лет после них(!), Шри Ауробиндо, в камере Алипорской тюрьмы, просверлил дыру своей Нирваной и тоже приземлился в "другом", назвав это "супраментальным миром"…. Как будто все мы были заперты в мире, который мог быть физическим, но физически видимым, воспринимаемым и переживаемым сквозь ментальную скорлупу, подобно рыбе, переживающей свой "физический мир" сквозь водную скорлупу. Другими словами, мы, человеческие существа, не живём в физическом, не живём в материальном: мы живём в Уме, и все наши инструменты будут иметь для него значение не более, чем инструменты Рыбы имеют значение для её водной среды. Это нечто, видимое через что-то. Мы живём в ментальном скафандре, космонавты, оборудованные собственными инструментами. Но что же такое Материя?

Затем имеет место второй "феномен Природы", ещё более удивительный и немного… устрашающий. Однажды, внезапно (неизвестно почему), поток развора-чивается или разворачивается волна – моряки называют это обратным ходом – и вместо бесконечного подъёма в "небеса", та же самая плотная субстанция начинает нисходить в этот скафандр, наше тело, созданного из старого физического материала непрерывно, повелительно, и с этим ничего невозможно поделать. Это другое физическое вхождение в старое физическое довольно ужасающе и …подавляюще, и оно ещё более плотно, чем при восхождении – "всё разбивающая энергия" как говорили Риши. И она может разрушить всё. "Полные твёрдого могущества в их сияющей энергии"[117]. Ты уподобляешься пучку соломы, но солома хотя бы пустотела, в то время как старый человек, в старом скафандре, сделан из определённой "материи" или "чего-то" толстокожего и совсем непокорного этому другому натиску. Затем "это" начинает сверлить старого человека и его старое смертное физическое. Шри Ауробиндо делал или претерпевал это в течение … сорока лет. Но где остановиться этот натиск? Где находится клеточная или атомная перегородка, разделяющая клетку или атом от всех остальных маленьких клеток или атомов нашего всеобщего котла? И как далеко простирается эта дыра, как глубоко? Где заканчивается эта "всеразрушающая энергия"? И что она ДЕЛАЕТ?

Ведические Риши говорили просто:

"Индра, в качестве своего основания

Вскопал землю своей пламенной силой,

В то время как ветер своей стремительностью

Вскопал воды…

Они расшатали установленный порядок вещей"[118]

"Вещи" – это мы, маленькие люди с накрепко приросшими скафандрами и старая Земля, в том же скафандре. Индра – одна из форм Единого, которого мы разделили на тысячи кусочков и, подобно Зевсу, он вооружён "молнией"!

Совершенно ясно: что-то происходит на этой старой Земле.

И понятно, что где-то существует иллюзия.

*

* *

ПОСЛЕДНЯЯ ИЛЛЮЗИЯ

Мы "одурманены властью Материи"[119] – говорит Савитри.

Существует Иллюзия – иллюзия, которую видел Будда. Существует основная Мистерия – мистерия, которую праздновали греки в Элевсисе, а они не были менее развиты, чем мы, по крайней мере, их мистерии были "благотворны". Существует "Олимп в ослепительном свете", который видел Софокл над земной сценой, над масками, рассказывающими о своих несчастьях и своём огне, своих несчастьях и своей храбрости, своём неизменном бессилии перед лицом запутанной Судьбы. И временами Софокл издаёт крик: "Бог или смертный, кто действует? – я не знаю" – говорит хор в "Электре". Стоит повторить, что Софокл написал сто двадцать три трагедии из которых сохранилось только семь. Но и на этих, дошедших до нас страницах, настолько сильно ощущается этот безмерный вопрос и жалость к борющимся с самими собой существам: "Ты должен сострадать, видя как наши смертные жизни пребывают в смятении и опасности: один день счастье, а другой – несчастье" – выкрикивает Филоктет. И тогда, возможно, смерть будет сладостной, конец всему этому может быть сладостным. Родившись в Азии, Софокл мог бы стать Буддистом, но глядя в лицо этому несчастью, он страстно и неутомимо трудился, чтобы увидеть – что же может изменить вещи? Он не позволял себе быть схваченным этим Олимпом и поглощённым Светом, он смутно ощущал, что должны быть другие средства, другие пружины в хрупком человечестве, другое могущество – но где? Для этого ответа он родился слишком рано, существовала человеческая тотальность, которая должна была сбросить маску и позволить кишеть толпам своих дьяволов, чтобы удушение стало достаточно полным, достаточно земным, чтобы мы наконец-то подошли к Моменту Судьбы, когда мы должны будем закричать из этой ямы столетий.

Может быть это сейчас делает "новая" или вечная Энергия, вытягивая всех дьяволов из их старого Ада, этой мусорной кучи Веков, для того, чтобы можно было изгнать их раз и навсегда?

Иллюзия буддистов слишком проста.

Это только "полумеры" говорила Мать, "начало" – говорил Шри Ауробиндо, который как и Будда видел тщетное кишение (но он не говорил "тщетное") и революции, до сих пор не приведшие к Революции. Но эта "Иллюзия" бесконечно глубже, куда более конкретна и более материальна, чем мы столетиями полагали, иллюзия – в этой "могучей тюрьме" которую видели Риши, в этом скафандре из костей и мяса, и так называемых "законов" в которых увязли наши учёные как в слое бетона. В действительности это самая могущественная из всех Иллюзий. Но прежде, чем её разоблачить, мы должны избавиться от других иллюзий – и кто из людей в действительности горит достаточно интенсивно, чтобы пройти до дна ямы, к корню Мистерии сквозь все эти призраки и всех змей? И даже в первой крохотной клетке была скрыта вся Мистерия и всё Могущество – то самое Могущество, что послало миллионы видов к их высшей Судьбе.

Ведические Риши тоже видели Иллюзию, но бесконечно более глубокую. И они определяли её короткой, но сильной фразой: "Сын Тумана".[120]

Это Ум, с его "девяносто девятью кольцами Змеи".[121]

Он не только очень полезный инструмент отражения, позволяющий нам быть осведомлёнными о нашем индивидуальном положении под звёздами и о наших несчастьях, это гидра, охватывающая всё, вплоть до клеток, до самых глубин Материи:

"Обхватывающий".

И действительно, он всё покрывает своим могучим Туманом, включая наши самые "естественные рефлексы" и суждения:

"Закрывающий".[122]

Это первый строитель нашей Тюрьмы. Однажды узнав о своём индивидуальном положении, он "естественно" разделяет всё, он –

"безмолвный Разделитель"[123]

высшей квалификации. И мы, в особенности человеческие существа, стали

"как сбитый с толку, не знающий

места где он живёт"[124]

В конце концов, мы решили, что ум наш единственный инструмент и великий созидатель – он же создаёт лишь несчастья, в которых запирает сам себя. Это Тюрьма, непроницаемая для воздуха. Вдобавок ко всему у него есть "рот", который изливает свой гипнотизм через все громкоговорители мира. Однако без него, без создаваемых им несчастий, мы остались бы неподвижным видом подобно сумчатым или милым маленьким чайкам, плодящим других маленьких чаек в течении вечности. Мы не можем больше воспроизводить маленьких людей, наш "механизм" собственноручно удушает и разрушает себя, весь вопрос в том, чтобы знать, будем ли мы полностью разрушены подобно мастодонтам, раздавленных собственным весом или же найдём рычаг, дающий возможность двигаться к другому виду. Животные не смогли обнаружить этот рычаг, хотя он находится также и в них, как и во всех маленьких животных мира (и даже в камнях); они слишком гармоничны и организованны, "нормальны" в своём собственном виде и менее запутанны, чем мы – в них не было Потребности, только если Природа не бросала их в какое-нибудь бедствие, чтобы заставить их найти Средство.

Наша человеческая ненормальность быть может является лучшей возможностью совершить прыжок.

Найдём ли мы Средство?

Сможем ли пробудиться из состояния умственной наркомании?

"Карликовая мысль с потребностью жить в границах

Всегда склоняющаяся перед молотом факта и формы.

Поглощённая и зажатая в рамки внешнего зрения…

Приковывающая жизнь к привычной рутине,

Покорная грубой тирании Материи,

Пленница шаблона в котором она работает

Связавшая себя тем, что создала сама.

Раба фиксированной массы абсолютных правил

Привычки мира она считает Законом

И Истиной считает ума привычки…"[125]

"И не говорите мне, что атомы которые я вижу в свой микроскоп, не вращаются таким-то и таким-то образом согласно этому Закону; или что клетки, которые я вижу через свои очки и под этим скальпелем, не сделаны из Материи и что они не подчиняются этому закону + тому закону + другому закону…". Мы заперты в тюрьме из законов которые не имеют той реальности, которую мы им предаём, но они могут взорваться на наших глазах совершенно законно, так как это мы организовали их. И они взрываются перед нами и дезорганизуют всё, чтобы заставить нас найти рычаг, как пустыни и потоки ледяного плейстоценового покрывала дезорганизовали законы прежних видов, чтобы заставить их найти другие средства и другие законы. Наши научные законы имеют не больше силы, они не более абсолютны и фиксированы, чем законы берегового кулика или сладкоголосого соловья, они работают…пока. К несчастью, "законы" ума имеют такую гипнотическую силу, какой не имели законы предыдущих видов – и они заставляют нас ломать всё собственными руками. В том числе и нас самих?

Удивительно, но за столько тысячелетий до начала цивилизации ведические Риши говорили об

"искуственных препятствиях"[126]

Это – последняя иллюзия.

Но мы рождены не для того, чтобы вечно быть "Сынами Тумана".

СВЕРХЪЕСТЕСТВЕННОЕ

Я до сих пор слышу голос Матери, находящейся в абсолютном одиночестве, заточенной в этой золотой тюрьме, сидящей согнувшись и пристально глядящей… о, этот взгляд: "Мне миллионы лет, и я жду".[127] Ожидающая, древняя печаль Земли.

В одну из последних встреч, она, прижимая руку к груди, сказала: "Всё – там".

Как мы невежественны!

Как много нужно столетий для того, чтобы снять одежды со всего, что находится здесь. Были миллионы жизней в которых мы рождались, не зная того, и миллионы смертей, которые также рождались с нами – каждый раз переигрывалась вся трагедия Земли, каждый раз она забывала себя и находила себя вновь… на мгновение. Это не нуждается ни в словах, ни в хоре, это тот самый молчаливый Огонь; ожидающий, острый, подобный самой священной глубине. Мы ищем богов, чудес, но когда из наших крушений поднимается этот молчаливый, обнажённый Момент – это всемогущее чудо, как будто все столетия и все печали ожидали этого единственного Момента. Мы не знаем, ничего не знаем об истинной силе жизни, истинной силе человека.

В "начале" известных Столетий, для некоторых менее "закрытых" существ, чем мы, жизнь была путешествием и открытием. Не было известно ничего, кроме того, что билось там, и это "там" было широким божественным миром, могуществом существа, находящегося в поисках себя, сокровище, страстно желающее найти себя. И что ещё могло быть там найдено, какое другое могущество? Мы дали столько имён этому, столько было золотой и суеверной лжи: так много "других" вещей там где больше ничего нет. Для тех существ минувших дней, которые могут вернуться в наших сердцах, не было ничего "сверхъестественного": Риши Вед не верили в "сверхъестественное", Божественное было самой естественной вещью на свете, оно было всем миром, всем могуществом этого мира и единственным Законом Мира, который должен быть найден и завоёван в этой маленькой точке существования так же, как и в универсуме. Будучи самим Могуществом, самим сердцебиением всего, оно могло бы делать что угодно и, естественно, это было невероятным исследованием. И "чудо", которое мы зовём в наши невежественные дни, находилось там, полностью.

"Мне миллионы лет, и я жду…"

Шри Ауробиндо тоже знал, но больше не хотел столетий Бессилия и Невежества, он хотел завоевывать. Но что может быть завоёвано для одной точки существования, что не стало бы завоёванным для всей Земли, этого единого неделимого тела? Завоевание – в теле, потому что Оно является единственной стабильной вещью на протяжении миллионов лет. Всё остальное – преходящий туман.

"Сверхъестественное по своей природе - то, чего мы ещё не достигли или пока не знаем, или же это средства, которые мы пока не завоевали"[128]

Шри Ауробиндо находился в поисках этого "средства", и лучшей отправной точкой стало то, что наиболее просто и естественно выражает себя – тело. Поскольку оно является Божественным, оно совершенно естественно может делать всё что угодно, включая изменение наиболее примитивного, грубого, несознательного способа существования этого старого животного: смерть, это просто продукт или следствие "заключённой в тюрьму" и незавоёванной "стремительности" жизни. Следствием незавоёванной и бессильной божественности. Должна измениться вся "тюрьма". Должна измениться сама несознательная и невежественная Материя. "Новый принцип Материи" – говорит он. Наши машины, также как и Церкви сотворила наше варварство.

Следовательно, существует Иллюзия, которая должна быть разрушена в этом теле, поскольку оно - единственная не иллюзорная вещь, ведь в конце концов всё началось с него.

ФЕНОМЕН

Тем не менее я должен попытаться рассказать о наиболее экстраординарном феномене в мире… . Шри Ауробиндо оставил надежду объяснить это ученикам, засыпавшими его нелепыми вопросами, и в конце концов он ответил: "Суперразум… объяснит себя сам".[129] Воистину, сейчас он "объясняет себя" повсюду в мире способом, похожим на метод дельфийского оракула, ведущего в определённую точку здесь, для того, чтобы ты попал в другую точку там, но это довольно сокрушающий способ или, во всяком случае, приводящий в замешательство. Если бы мы меньше "приходили в замешательство", Феномен мог бы быть более гармоничным.

Ощущения слишком тонки, чтобы это выразить, кроме того, сказывается отсутствие словаря – необходим другой язык. Что сказал бы первый маленький зверёк когда он впервые открыл глаза на этот мир, подобно маленькому тюленю на белом пляже? Но маленький тюлень, даже "первый", по сути сделан из уже существующей субстанции. Здесь же мы имеем не просто другой способ видения вещей, а другой тип субстанции – другой тип Материи. И чтобы пережить всё это, нужно, чтобы голова крепко сидела на плечах старой Материи. Но как рассказать об этом?

Сквозь все эры и человеческие эпохи, несколько человеческих существ ясно ощутили бессмысленность суматохи этой жизни и этой печали, этого вечно израненного счастья и этой мимолётной или переменчивой любви – жизнь истощает себя, не найдя своего мира и всё успокаивающей полноты. Они попытались выйти из всего этого. Многие мудрецы пытались, и их опыт был довольно схож: во первых, в успокоении этого хаоса, суеты и кружения жизни, ментальных американских горок, поднимающихся и опускающихся, и вновь поднимающихся, чтобы упасть, всех этих да и нет, всех добродетелей, являющихся обратной стороной греха, и всех грехов, находящихся в поисках добродетели – и так бесконечно. Этому нет никакого решения, в этом нет никакой гармонии, в музыкальном смысле. Они медленно, медленно успокаивали всё, и на вершине этой тишины, в конце пустоты, чистая вершина их существа поднималась… в пространство над их головами, небеса, такие спокойные, без какой-либо ряби, где можно было быть счастливым, полным, будто находясь над жизненным морем с его штормами и несчастьями, и можно было даже улыбаться там, как будто это была вечность. Там даже находилась великая Музыка, пространство Музыки, как будто все универсумы пели там свою Ноту и гармония была во всём. Там были озарения и всё было известно без слов, или, иногда, музыка, выражающая себя при помощи слов, подобно Мудрости, сеющей свою улыбку и говорящей то, что позади жизней и позади смертей, и что будет сиять сквозь все времена. Многие мудрецы несуществующих религий, многие музыканты несуществующих языков или всех языков, ощущали это и воспевали – это был их Источник, это были небеса Красоты, которые были Истиной. Да, это были "Небеса" на вершине их существа, подобной освещённым макушкам Канченджанги или Нанда Дэви, таких прекрасных над равнинами и суетой.

Но внизу оставалась суета, неизменная людская боль и неизменная Ложь этого мира. "Небеса" человеческого Ума, освобождённого от своих противоречий и лжи, это лишь предел человеческих попыток после тысячелетий поисков и обманутых жизней – но не является жизнь обманутой всегда? Софокл ясно это видел и продолжал жить с верой в Жизнь, в Человека. В те счастливые времена не было никаких религий, были только Мудрецы и Певцы.

Но были и другие существа, те, кого мы могли бы назвать "существами огня" или, возможно, "материалистами духа", рождённых с неукротимым Пламенем внутри, заключающих в себе, под своей кожей, множество людей, множество безутешных и мучительных смертей и так много жизней с одним единственным вопросом. Они смотрели, но всё было Нет. Да – на вершинах человеческого Нанда Дэви и, тем не менее, Нет; Да, кричащее в услышанной однажды величественной музыке и, тем не менее Нет; Да - на внутренних океанических просторах и, тем не менее Нет… . Это безнадёжно, неприемлемо, однако охватывает всю жизнь подобно Огненному Вопросу, пылающему для жизни или против неё, но даже это "против" как крик Да. Ты бродишь подобно скитальцу по лесам и пустыням или нигде, потому что это Нет – в отношении чего угодно, Нет - любым Небесам, и ты подобен огненному бродяге в поисках… Бог знает чего, это Нет – даже Смерти, отчаянию, хотя всё безнадёжно, но оно горит и горит, как будто ради самой Жизни. И взгляд становится острее. Нет, не взгляд маленького тюленя на голом песчаном пляже, а взгляд огня, который переживал и переживал всё это, пытаясь проникнуть во все эти Нет, во все песни и плачи, как будто что-то должно быть вырвано из глубины этой человеческой ямы, непереносимой и величественной. Можно назвать его взглядом геолога. Существуют колонии коралловых полипов, образующих коралловые барьерные рифы, которые умирают друг на друге, формируя стену, и последний живущий растёт на мёртвом. Мы похожи на последний барьер из человеческих полипов, растущий на груде мертвецов находящихся внизу – твердь из мертвецов и временно живущих, которые растут… . Где находятся "небеса" этих полипов? Есть только ужасное, кричащее, пылающее Нет.

И старое существо на вершине этой груды, похожее на всех людей из неё или на многих, находившейся в его собственной коже, становится такой кричащей Потребностью, будто он - Потребность всех собратьев, наваленных в кучу за тысячелетия; и таким глубоким Зовом, похожим на толчок первого, древнего, ночного семени похороненного под всей этой массой в течение долгого времени; таким Зовом к… чему-то, что наконец-то стало бы его Жизнью, его Солнцем. Его физическим Солнцем здесь, в этом ночном теле, упакованном в известняк.

И потом, существует Феномен.

Он никогда бы не имел места, если бы великое Существо Огня по имени Шри Ауробиндо не открыло путь – "великий путь", "mahas pathah" как говорили Риши.

Как я уже говорил, это настолько необыкновенный феномен, настолько изумляющий, что я никогда не устану это повторять. Фактически, это как если бы в разворачивающейся Эволюции один из представителей живущего вида сознательно наблюдал собственный переход и переживал её механизм или могущество, благодаря которому совершили переход предшествующие виды. Но это больше не переход из одной известной "среды" в другую известную "среду" – это иная среда! Это больше не вершины рафинированного Ментального существа, поднимающегося над дикими волнами жизни, чтобы наконец-то найти гавань в эфирных, успокоенных небесах, счастливых и приноровившихся ко всему, таких улыбающихся, таких широких и наконец-то божественных, среди мирских разногласий создавая наши ускользающие красоты. Теперь это больше не так (хотя иногда об этом жалеешь!). Это… нечто, поднимающееся из под ног, тяжёлое, плотное, и непрерывно поднимающееся и поднимающееся, и первое изумление – откуда поднимается вся эта субстанция? Она реальна, но не соответствует никаким известным нам субстанциям, она плотна и компактна и, тем не менее, тягуча, тяжела и массивна как свинец и одновременно невесома на наших электронных весах – она не добавляет ни одной унции к телу! Но она сокрушающа, и как будто всё тело находится внутри этой массы. Она поднимается и поднимается, неумолимо, будто из самой земли, где внизу находится некая огромная берлога. С этим ничего нельзя сделать: она поднимается сквозь тело, сначала медленно, затем всё более и более "неистово", если можно так сказать, день за днём, повелительно, чтобы бить вновь и вновь, в этот несчастный черепаший панцирь, и бить безжалостно – ты либо позволишь ей пройти, либо взорвёшься. Затем, однажды, после неопределённого числа месяцев(?) – последний удар сквозь тело "будто рассекающий шкуру зверя" - и она выходит из этой телесной стены. И продолжает подниматься! Как будто поднимается сама телесная субстанция, но не в эфирные, счастливые "небеса", мягкие и безмятежные, а в плотную бесконечность. И это происходит не с закрытыми глазами, никаких "видений" или сверхземного света: ты гуляешь, а это происходит, она поднимается; ты ешь или собираешься заняться домашними делами, а она продолжает подниматься, неустанно, компактно, непреодолимо, в небеса, кажущиеся бездонными, такие же безмерные как и берлога внизу. Эти небеса похожи на наше физическое небо, поскольку ты гуляешь под ним, смотришь на поля и тропинки, но качество их субстанции отличается от небес известных нам. И ты будто захвачен или находишься под другим притяжением, которое тянет и тянет эту субстанцию снизу, телесную субстанцию, которая поднимается сквозь тело в направлении чего-то, подобного невидимому Солнцу этого универсума. Она бесконечно поднимается день за днём. И тело, это старое, но тем не менее продолжающее двигаться тело, становится похожим на "трубу" (или, возможно, на жерло вулкана!), нижний конец которой погружается Бог знает куда в землю, а верхний во всё более и более плотные "небеса". Нужно быть очень твёрдым и разумным, чтобы это выдержать.

Но однажды (в какой момент?) наступает этот Феномен, Феномен, который собирается опрокинуть все виды: волна разворачивается. Вместо того, чтобы подниматься, она "нисходит" и пытается войти в эту старую телесную трубу для того, чтобы объединиться с таинственной берлогой внизу, под землёй. Но в таком случае, это совсем другая история! Эта страшная плотность находящаяся сверху (страшная для маленького тела) вновь идёт вниз сквозь тело и стучит, вновь и вновь, в нижнюю часть, под ноги, которая твёрже камня и также широка как ночь Земли. И "труба" сопротивляется – но как можно противостоять нисходящей плотной молнии! Можно назвать это "молнией" (как, кстати, называли это и ведические Риши), потому что она имеет невероятную скорость и ту же определённость, точность и могущественную энергию как и известный нам природный феномен, но имеет другое качество. И тогда, когда она входит в эту древнюю материю, мы начинаем понимать всё: и миллионы лет, и исчезнувшие виды, и Феномен Земли. И каменную тюрьму, охватывающую всю Землю, подобно чёрной пустой породе, окружённой бесконечностью.

Безграничная Энергия.

И эта другая Материя – как ещё её можно назвать? – пытается войти в …. По сравнению с этой гибкой, но однако могучей и плотной Материей, наша материя хрупкая и негибкая. В одной из редких бесед с бенгальским революционером из Чандернагора, Шри Ауробиндо, хотя и неохотно, описал этот Феномен сказав: "С 1910 года, в особенности с 1914 по 1921 год (Шри Ауробиндо впервые встретился с Матерью в 1914 году) обширная сила давила на меня и внутрь моего существа, непрекращающийся напор универсального сознания, огромной силы и света из супраментальных планов…"

Действительно, это больше не имеет никакого отношения к известному нам ментальному миру и небесам Ума, ни также к инструментам, дающим нам возможность измерить силы известного нам физического мира, которые просто являются силами, измеряемыми с помощью инструментов Ума: это иной мир, и понятно, почему Шри Ауробиндо назвал его "супраментал". Он описывает Феномен дальше: "В то время казалось, что тело может быть раздавлено или уничтожено. Моя жизнь, казалось, балансировала на тонкой проволоке. Малейшая неосторож-ность, малейший дисбаланс оставил бы тело разбитым на части или расстроил его механизм."[130]

Ведические Риши говорили об этом бесчисленное количество раз, не боясь повториться, как заклинание (но чтобы понять, что это значило, они должны были пережить это, как пережил Шри Ауробиндо):

"О, владыка энергии, ты находишься в самой истине,

Они вызвали его из полной и компактной субстанции

Дающего, который распространяет не свой свет."[131]

"Полные твёрдого могущества в своей сияющей энергии;

Ослепительно вспыхивающий свет господ полноты."[132]

"Полные жгучей интенсивности… и скорости."[133]

"Эти могучие силы Жизни…

Запрягшие свою скорость, они успевают везде."[134]

И мы повторяем последний гимн, который теперь нашёл своё полное значение:

"Индра, в качестве своего основания,

Вскопал землю своей пламенной силой…

Он расшатал установленный порядок вещей".

*

* *

КЛЕТКА

Бесконечность Энергии.

Когда Энергия, эта пугающая Энергия начинает нисходить, это похоже на телесный катаклизм. Это та Энергия, что заставляет танцевать звёзды и толкает вперёд все виды. "Всё расшатывающая Энергия" – говорили Риши. Это происходит мгновенно и похоже на смерть старого тела, запертого в свою рутину и свои системы, оно брошено в другую среду или затоплено другой …непереносимой средой. И тогда мы начинаем осознавать физическую тюрьму в которой живём – пока мы в ней находимся, мы совершенно не осознаём, чем она является или из чего она сделана. Учёные могут говорить всё что им нравится, но они не знают ничего, потому что находятся внутри – как только пересекаешь Стену, входишь в нечто совершенно другое, но чаще всего люди пересекают её только когда умирают. И как только первые капли этого невероятного потока Энергии дерзко входят в тело, именно смерть мгновенно начинает нам таращиться в лицо или бурлить повсюду в теле, как будто собираясь взорваться. "Это дозировано" – говорила Мать – слава богу! Затем медленно, очень медленно, тело должно научиться тому, что это – не смерть: умирает его собственная смерть! И всё против, всё яростно протестует! Вы атакованы всеми "законами", так называемыми законами, организующими нашу систему, атака всеми силами, которые создавали эту тюрьму тысячелетиями. И там все маленькие и большие звери, страшно ядовитые змеи, злорадные внушения и импульсы: всё, что мы сегодня видим кишащим средь бела дня на земле также как и в собственных телах – "это" вышвыривает всё или вырывает с корнем и изгоняет всё, что там затаилось, ревностно защищая входные двери. Поскольку все наши пещеры, это "стражники блаженства", Нектара, о чём знали еще Риши. И кто посмеет спускаться туда и бороться со всеми местными обитателями и жрецами ночи? Легче сбежать наверх. Ты начинаешь переживать всё, что лежит перед тобой, без прикрас. Ты переживаешь всю историю видов, собственную палеонтологию, рождение видов, потому что ты другой вид, рождающийся …вопреки себе, как всегда было в Эволюции. Но теперь ты рождаешься с широко открытыми глазами или умираешь с широко открытыми глазами и можешь видеть как всё происходит. Причину всего этого… . И ты узнаёшь об ужасной Иллюзии, гигантской Иллюзии, жестокой Иллюзии, охраняющей закрытые двери – наши двери смерти. И сверх всего – сверх всего – осознаёшь огромную гипнотическую силу нашей "науки". И если есть что-то, что может полностью отделить реальность от иллюзии – это клетка. Для неё все наши остальные "суперструктуры" призрачны, болезненно призрачны. Затем мы широко открываем глаза, возможно бесчисленное множество глаз.

Но кроме бешенной атаки и притворства всего Негативного, существует экстраординарное Позитивное, чудесное Позитивное. Тогда ты начинаешь открывать всё: часовую пружину, рычаг, Могущество, давшее всем видам, вопреки череде смертей, продолжаться и продолжаться сквозь льды, пустыни и потопы начал. Это – клетка. Мы вовсе не знаем, чем она является, она всегда закрыта, замурована. Там видишь это воочию, переживаешь в живую, происходит борьба или привыкание к этой непереносимой Энергии, которая, возможно, похожа на смерть клетки. Но для клетки нет смерти – её не существует! Смерть, это наше изобретение, это нечто, что обволакивает "то". Для клетки это феномен, который должен быть усвоен, приспособлен, организован в её собственной субстанции – никакой невозможности не существует! Невозможность является тем, что покрывает "то". Затем видишь или переживаешь час за часом, день за днём, год за годом (Шри Ауробиндо делал это в течение сорока лет) как эта клетка, тело из клеток "справляется" с подавляющим натиском неукротимой Энергии, которая, кажется, хочет смерти всего, чем мы являемся, но которую оно УЗНАЁТ - это Вино Восторга, принадлежащее ему от начала времён! То, что клетка искала повсюду, во все времена, под той или иной скорлупой, тем или другим опустошением, в том или другом несчастье – всегда одном и том же Несчастье. И это происходило со всеми видами на планете – они УЗНАВАЛИ. Это та же самая вещь, та же самая клеточная работа, тот же самый очевидный, лучащийся Факт. Тело, это то-что-ищет-решение, находит их всегда и всегда находило в течение миллионов лет несчастий. День за днём видишь, как оно старается, одним способом, другим, тысячами способов, УПРЯМО, и именно его упрямство – просто чудо, как будто эта маленькая клетка живёт в другом мире где возможно всё! Как будто эта маленькая клетка узнала собственное чудесное Солнце, вечно притягивающее её – и где трудности? Существует "это", являющееся "тем" и движущееся по направлению к "тому"… . И теперь, после пребывания в стольких тюрьмах, она движется по направлению к "тому", целиком и лучезарно. Некоторые слова настолько испорчены и фальсифицированы, что больше не смеешь их использовать, но для клетки "Бог" существует – он абсолютно живой, он является её собственной субстанцией! Это Факт и Сила пребывающая в ней та же самая, что Сила галактик и Солнц. Там всё бессмертие и это подобно Вину Восторга, несущему её.

Но над "этим" находится множество разных наслоений. Но в этот раз, за все миллионы лет Эволюции появилась сознательная клетка, потрясённая натиском собственного Солнца, которая ищет решения и пытается построить для себя новое тело – перед лицом всего сопротивления.

Своим простым и прямым языком Мать говорила: "Законы больше не являются тем, что поддерживает тело". А также: "Старый, обычный порядок вещей заканчивается". Подходит к концу традиционный порядок вещей на земле. Заканчивается рутинное течение Эволюции – и всё содрогается, потому что существует одно, единое тело мира. Рушатся все старые "грязные карточные домики" под весом истинных небес, которые мы поместили где-то вдали, рушатся все старые структуры под весом собственной Фальши, под давлением этой могучей Божественной Энергии повсюду выкорчёвываются, изгоняются всё те же самые маленькие, прячущиеся в тени зверьки, танцующие свой танец протеста. Их кишение продолжается и продолжается. Но это уже заканчивается, наша древняя Тюрьма разрушена до основания. Одна маленькая Солнечная клетка строит новое мировое тело.

МЕТАФИЗИКА ТЕЛА

В самом факте смерти нет ничего особенно мучительного, мучительна череда повторяющейся бесчеловечности – почти жестокая абсурдность этого гибрида между зверем и …чем?

Мы находимся в поисках реальности, а не философии. Когда смотришь на груды полипов, где верхние живут на груде мертвецов, эта картина поражает, и в известном смысле, поражает даже больше в своём космическом аспекте, чем ужасы веков Инквизиции (пять столетий – большой срок), которые смогли превратиться в искусство гестаповских пыток. Зверь всё ещё здесь, целиком. Но как насчёт этой "груды"… сколько ей миллионов лет? И насчёт последнего, живущего и растущего на груде мертвецов?

Из всех опытов, которые может собрать человеческое существо, жестоких и возвышенных, я не нашёл ничего более поразительного, ничего более экстра-ординарного, чем наблюдение вживую работы маленькой клетки, поскольку это картина космического масштаба. Перед нами лежит вся наша История, так сказать, включая полипов. Это наша первая и последняя Тайна, а вовсе не то, что происходит на Венере или Юпитере (но Венера и Юпитер тоже находятся в ней).

Невозможно просто "прохаживаться" вокруг этих вещей, подобно перипатетикам Аристотеля - ты находишься в них. И находишься в них день за днём, год за годом, долгие годы и долгие часы, в умирании, в самой противоположности жизни, под непонятным Давлением Силы способной разбить всё: и сразу здесь все старые бедствия, год за годом, секунда за секундой. "Думаешь, что это невозможно вынести более нескольких минут" – сказала Мать – "а это продолжается и продолжается…"[135] Итак, это непрерывная и детальная "картина". Несомненно, это должны были пережить другие виды, оказавшись брошенными в среду где невозможно жить и дышать, но, тем не менее они продолжали жить – и мы тому подтверждение, поскольку находимся здесь три миллиарда лет спустя. Чудо, улыбающееся и упрямое, в глубинах дурацкой Материи или, по крайней мере, довольно механической и несознательной для того, чтобы немедля ухватиться за собственное Чудо и завернуть его в новую защитную оболочку, которую она наращивает, подобно полипам… до следующего плодородного бедствия. Это и есть "парадокс Ада", продуктом которого мы являемся, после множества других Адов, сваленных друг на друга под нашей человеческой коркой. Но эта корка становится ещё толще и ещё упрямее, благодаря всей "науке" которую она накопила и всем Божественным заповедям, которые мы положили в свои бетонные мешки. Это совершенство Ада, непогрешимое и организованное. Однако в каждом из нас, как и в находящемся на вершине полипе, на куче из мертвецов есть что-то живущее, борющееся, но совершенно "отравленное" их ночной средой (можно сказать злобной), но возможно, это "зло" несёт в себе свой конечный крик о спасении, подобно слепому, поверженному Эдипу: "Неужели лишь тогда, когда я стал ничем, я стал человеком?". Или последний саморазрушающий взрыв, своё последнее спасительное "бедствие". Поскольку парадокс Ада всегда был Божественным Парадоксом.

И поэтому видишь или переживаешь, что эта чудесная клетка, такая невозму-тимая, такая лучезарно уверенная в возможности найти решение, вопреки боли, налагаемой этим скелетом, вопреки древним изобретениям смерти покрывшим её коркой, совершенно лишена чувства "невозможности" – нет ничего невозможного! В течение миллиардов лет клетка жила, чтобы выкрикнуть это, хотя она не "кричит", она невозмутимо улыбается, она ЗНАЕТ и пытается вновь и вновь убедить нас в собственном Чуде. Для моллюска, цепляющегося за свой камень, если бы он мог видеть ясно, чайка на пляже была бы абсолютной "метафизикой"! Она была бы для него "сверхъестественной". Но клетка "переживает" метафизику, она целиком и полностью, постоянно, в метафизике без философий, Евангелий, без "законов" – она даже пытается найти решение нашей преходящей глупости, она ЗНАЕТ, что наши человеческие привычки так похожи на множество других привычек, существовавших до прихода человека, и что прямо там, на чудесном пляже, существует… другой вид, который будет похож на конец её боли и долгих ночей под той скорлупой или другой. Наконец-то пришло начало её истинной жизни под Солнцем, которое притягивало и притягивает её, и которое она обнаружила и узнала внутри, в себе, как своё собственное солнце, свою всё-возможность.

Мы, человеческие существа – метафизика для предшествующей тьмы, а для какой божественной, неизвестной Физики мы являемся мрачными призраками? Не закостенеем ли мы, застряв в нашей преходящей и самонадеянной "физике"? Или, как говорит Савитри:

"Но многолика космическая Душа;

Фиксированное лицо Судьбы может изменить прикосновение;

Может произойти внезапный поворот, показаться дорога…

Или можно найти, когда остальное потерпело неудачу

Ключ к совершенному изменению, скрытый в нас самих."[136]

*

* *

КЛЕТОЧНОЕ ЗАРАЖЕНИЕ

Материя… .

Место самых больших препятствий и, определённо, место самых больших открытий: как всегда препятствия – это двери к более великой силе, и уничтожается именно старый способ существования и древние привычки для того, чтобы дать дорогу … чему-то иному. Мы это переживали в течение всей Эволюции. Под этим ужасающим натиском Энергии, который похож на смерть нашего способа быть "живым", клетки не прекращали говорить нам о своём бессмертии, о своём космическом смысле.

Но бессмертие… в Тюрьме? В этой арматуре из известняка, со всеми оставшимися так и не объяснёнными потребностями старой животной эволюции?

Когда древняя рептилия превращалась в птицу, это было "притоком свежего воздуха" для всей её системы(!), но сколько тысячелетий и боли потребовалось для того, чтобы превратить плавники в ноги и крылья?… Нашему старому скелету это причиняет много боли, и это заметно, когда Энергия приходит и разрушает стены твоей тюрьмы. Но здесь, применительно к существующему эволюционному виду, это больше не вопрос отращивания крыльев или каких-либо других органов, которые были бы лишь раздуванием старой машины, с другими ограничениями; это не вопрос увеличения и расширения могуществ той же самой старой вещи; и это, определённо, не вопрос становления более "святым" (о, ужас) или более "разумным" (хотя это было бы не так уж и плохо, принимая во внимание весьма распространённую слепоту), поскольку тело обладает всем космическим разумом, которого нам недостаёт, под нашими разнообразными одеждами. И сама субстанция Материи, сама её организация, её хрупкая и непластичная жёсткость должна измениться. Мы умираем не только от собственной глупости и собственной животной темноты – и это милость, когда видишь каким пугающим был бы ужас бессмертия правящих обманщиков и шоуменов – мы умираем по причине существования Тюрьмы материи: любое более или менее освещённое, очищенное существо жаждет уйти и всегда так поступало; даже слегка коснувшись небес наверху, оно хочет дотянуться туда, хочет влиться в этот великий вечный Ритм, в этот не ограниченный стенами Свет. Но концентрационный лагерь внизу… . И это "освобождение" не предназначено только для духа. Дух возвращается, и он возвращается вновь и вновь, потому что вечное существование в качестве никогда-не-улучшаемого концлагеря не есть истинный Закон этого мира. Существует Дух мира, космический дух, который хочет Своего Закона, а не один из этих лживых, иллюзорных или сиюминутных и жестоких законов. В одном из своих афоризмов Шри Ауробиндо, со свойственным ему неизменным юмором, говорит: "Что касается меня, то я полагаю, что имею право настаивать, чтобы Бог отдал мне Себя в этом мире также как и вне его. Зачем он вообще создал мир, если хотел уклониться от этой обязанности?"[137]

И тогда, в космической перспективе, Он явно хочет не только изменения сознания, но также и изменения этой Материи, этого отвратительного концлагеря, который возможно и был очень гармоничным и приятным в эпоху птиц или даже рептилий и мелких видов, предшествующих нам, но теперь он вовсе не таков и по этой причине умирает и тащит все виды в своё пожирающее сумасшествие.

Наши несчастья – возможно наш шанс, последний шанс выйти из этой мешанины видов, вместо того, чтобы ходить по кругу.

Поэтому сама Тюрьма, сама Материя, или то, чем она кажется, должна измениться. В прошлом были попытки, и ведические Риши говорили о "теле света" (Jyotir maya deha), а позже появлялись великие существа, подобные Рамакришне, тело которого было обёрнуто в свет; некоторые традиции говорили о "прославленном теле", но всё это находится в переменчивых областях жизни, к телу же было отношение как к инструменту, который должен быть отброшен после достижения "духовной реализации", но Шри Ауробиндо был другого мнения.

"Несмотря на то, что концепция роли тела в нашей судьбе в достаточной мере подходит для садханы (йогической дисциплины), которая видит землю только как поле невежества и земную жизнь как подготовку для спасительного удаления от неё… она недостаточна для садханы, которая представляет божественную жизнь на земле и освобождение земной природы, частью общей цели воплощения духа здесь. Если наша цель – тотальная трансформация существа, то тотальная трансформация тела должна быть её неотъемлемой частью; без этого невозможна никакая полная божественная жизнь на земле."[138]

Это написано Шри Ауробиндо в конце его исследований в теле, в 1950 году, после сорока лет работы.

Это может казаться совершенно невозможным и безумным, но если сказать об этом клетке, она улыбнётся … и будет искать решение. Как всегда.

В другом своём афоризме Шри Ауробиндо говорит:

"Наиболее связывающий Закон Природы представляет собой лишь фиксирован-ный процесс, который был создан и постоянно используется Владыкой Природы; Дух создал его и Дух может его превзойти, но сначала мы должны открыть двери нашего дома – тюрьмы и научиться жить больше в Духе, чем в Природе."[139]

Именно это случилось, когда под неукротимым натиском Энергии клетки одного из представителей земных видов раскрыли свои двери и узнали о Законе – Законе, который может изменить все другие законы. Клетка, это самая простая вещь в мире. Она не "отравлена" подобно другим нашим "суперструктурам" (хотя вся наша фальшивая система, безжалостно и бесчисленными способами, пытается её отравить). Кроме того, и это самое важное, клетка совершенно космична в своей простоте (все растения и животные знают это) и мгновенно сообщается со всем, ей не мешают никакие наши иллюзорный стены. И прямо сейчас она посылает повсюду свои сигналы или свою необычную вибрацию во все наши маленькие марионеточные тела, суетящиеся на поверхности. С присущим ей юмором, Мать говорила: "Скоро я буду распространять опасное заражение!"[140] Это сама Земля, подспудно, невидимо для наших подслеповатых глаз, заражается Новой Жизнью – той самой заразой, которая "опасно" дезорганизует призраков населяющих нас. Когда приходит время, все растения одного вида передают друг другу приказ, чтобы зацвести вместе. Если растение одно - оно засыхает. И все мигрирующие птицы летят точно к месту назначения. Возможно, после тысячелетних странствий и мы достигнем Момента своего предназначения и расцвета великого Закона. И заражение Новым Миром и Новой Землей и есть то, что заражает нас вопреки нам самим. Кажется, даже подземные вулканы ускоряют свои судороги.

В 1918 году, когда он всё ещё подвергался "неукротимому потоку огромной силы", Шри Ауробиндо посмотрел на послевоенную (но всегда до) эру и в собственном теле увидел или ощутил: "искажённые души-желания людей и наций, крушение многих тронов и учреждений, и неистовство старых земных привычек, которые человек (сформировал внутри) напластовал над беспокойными расплавлен-ными силами эволюционирующей Природы"[141]

*

* *

МЕЖДУ ДВУМЯ НЕОБЪЯТНОСТЯМИ

Прилежный ребёнок, который ходит в школу, старается понять этот обширный мир, полный Неизвестности: есть нечто, что должно быть понято, и это принуждает его стараться понять. Это присущий только Человеку факт, отличающий его от всех других видов. Всё, что имеет место после первых семи лет жизни, - известно, печально известно и похоронено – устарело. Для ученика нынешнего тела, необычного тела нового универсума, для этого новорожденного дитя, не принадлежащего ни к какому виду или принадлежащего к виду неизвестному, происходит то же самое: день за днём он смотрит на ("феномен") объект восприятия, с трудом пытаясь понять. Но это смотрит весь Феномен земли с пониманием, лишённым старого Ума – появившаяся новизна, если можно так выразиться, сделала этот инструмент устаревшим: он запоминает, наблюдает, записывает результаты и следствия, но так, как будто он находится снаружи, в то время как Феномен разворачивается как океан или шторм. Ты не капитан, стоящий на палубе, ты ВНУТРИ "чего-то" и, что более важно, ты больше не маленькая скорлупка "я", плывущая по морям. Это плывёт вперёд необъяснимая тотальность, сама не знающая достаточно хорошо, как она плывёт. Да, это похоже на "миллионы лет" плывущие вперёд ("Мне миллионы лет, и я жду" – говорила Мать), и объект их долгого ожидания теперь перед нами. Затем всё становится полным возвышенного "понимания", которое может это совсем не осознавать, но которое переживает этот необычайный океан, ужасный океан – греки обозначали Прекрасное и Ужасное одним словом. И это так верно. На этот раз ты находишься в истинном, и только тело, новорожденное тело способно пережить на опыте новый сорт живого Божественного. Только в теле Божественное понимается или осознаётся.

Затем старый записывающий Ум пытается посмотреть и понять, как будто это "старая вещь", так долго находившаяся в ночи столетий, хотела увидеть причину всех своих печалей и, возможно, рассказать об этом, потому что в этих маленьких человеческих существах так много печалей, что хочется, чтобы их больше не было, но в конце концов понимаешь, что все печали были ожидающей любовью, ожидающим Огнём, который бился тут и там, искал себя на как на ошибочных дорогах так и верных (и верная дорога ни чем не лучше ошибочной, она только более крепко заключает тебя в тюрьму). И становится полностью понятен Парадокс Тьмы. Ты понимаешь, что Божественного нужно достичь в теле, в самой Тюрьме. Если бы мы прикоснулись к этому слишком рано, мы ускользнули бы из этой чёрной личинки как бабочка, оставив навечно позади темноту земли и предоставив все эти бессмысленные виды их бессмысленной Судьбе. "Старая вещь" должна прикоснуться к собственной Божественности в этом древнем теле Земли – в этом Цель миллионов лет. Божественной должна быть Земля, а небеса всегда были великолепны.

И вновь глаза тела смотрят на свой Феномен, с любовью ко всем печалям, которые оно бесконечно понимает.

Таким образом, было это древнее существо, которое билось тут и там, горело, смотрело на горы наваленных друг на друга полипов с таким отчаянием и страшным Зовом, как будто это был конец огня и угасание собственной жизни, и затем, снизу, как будто из глубин земли, из бесконечной, чёрной берлоги под ногами, непреодолимо начала подниматься Плотность Субстанции. Медленно, медленно и болезненно, этот тяжёлый Огонь поднимался сквозь тело, долбил его до тех пор, пока не прошёл на другую сторону и не возник в другой плотной бесконечности (всё более и более плотной по мере подъёма) также непреодолимо, как будто засасываемый "чем-то", что могло быть его Источником огня, его подобием, его собственным Солнцем – день за днём. Затем этот нескончаемый, неистощимый поток плотной Субстанции развора-чивается (неизвестно почему, хотя да, ты узнаешь, но только позже), возвращается назад, вниз, в это своего рода телесную "трубу", и начинает долбить в другую сторону, под ноги, в берлогу из которой он вышел. Поэтому в поперечном сечении (но поперечном в масштабе Земли), "труба" может рассматриваться как тугоплавкая, упрямая среда между двумя Необъятностями.

Это "между" и есть мы, Земля.

То, что мы называем "Материей".

Почва наших миллионов лет.

И она обладает всей жёсткостью наваленных друг на друга миллионолетних привычек, подобно нагромождённым друг на друга полипам – это то, что известно нам с незапамятных времён. Однако, там есть и другая Память, которая толкает, тянет, толкает, подобно неутолимой жажде, которая никогда не могла освободиться от своей пустыни – неутолимое Желание… радости, любви и наконец-то полноты, широты, в этом безжалостном черепашьем панцире.

*

* *

АТОМЫ?

Затем, однажды, это "между" внезапно подвергается неукротимому натиску сверху.

Нам не хватает точных слов, весь наш словарь непогрешимо привязан и ассоциируется с законами и физическим феноменом, каким его знаем мы. Совершенно ясно, что это – другое Физическое. И именно это создаёт трудности для старого тела, когда вся прежняя, привычная ему физика оставляет его, наводнённое и заполненное "тем".

Первой замечательной вещью является непрерывность Феномена. Когда первый шок от хаоса принят и понят чудесной клеточной глубиной, он продолжается – вечный хаос – но возникают определённые колеи или борозды этого неукротимого "натиска", и тело замечает, что этот плотный поток связан с дыхательными движениями: другое дыхание использует эти старые бронхиальные пути в качестве механической поддержки. Ты вдыхаешь и выдыхаешь, но вместо того, чтобы ограничиться лёгкими, это дыхание наполняет сразу всё тело: в долю секунды оно нисходит до кончиков пальцев ног, нанося удар, кажется, даже ниже уровня земли, в следующую секунду оно подпрыгивает обратно вверх (когда ты "выдыхаешь"), снова и снова, без конца, подобно дыхательным движениям. Оно нисходит и поднимается, нисходит и поднимается, будто бесконечный капельный молот. Это ПРИВЕДЕНО В ДВИЖЕНИЕ.

Феномен вызван и его можно остановить с тем же успехом, что и прекратить дыхание. Это нисходит сверху без конца, будто из огромного шлюза (для нас кислород является неизменным шлюзом). Но это другой вид кислорода, и здесь не хватает слов: он жидкий, но в своей плотности сокрушающий, подобно твёрдому воздуху, и такой же быстрый и стремительный как движение молнии. Шри Ауробиндо однажды сказал: "Сверхразум твёрже алмаза, но, тем не менее, более жидкий, чем газ".[142] Это ДРУГОЙ ПРИНЦИП ЖИЗНИ. Возможно (но сравнения ложны, поскольку они применяются к разным моделям одного и того же физического), это похоже на рыбу, оказавшуюся на "открытом воздухе". Но это другой "воздух", неизвестный доселе на земле и никогда напрямую не вдыхаемый старыми видами. И тело узнаёт, что он – сама Жизнь, как будто жизни и не было никогда, а была лишь живущая Смерть. К несчастью, живущий старый мертвец, которым мы являемся, обладает прежней физической субстанцией и вовсе не знает как приспособиться или выдержать "это". И всё же он замечает, что не умирает от этого(!), хотя находится на грани: каждую секунду это похоже на смерть, которую нужно победить или сквозь которую нужно пройти, потому что вся система против (за исключением этих чудесных клеток). И поистине, ты проходишь сквозь Смерть: этот воздух проходит сквозь стены, создающие нашу смерть – как может Рыба вдыхать открытый воздух, оставаясь рыбой? Или как может астронавт дышать без скафандра? Наши сравнения всегда ложны, поскольку всегда применяются к известной физической среде, в то время как эта другая "среда", высшая и божественная, действующая сознательно, а не с сознательной жестокостью материального феномена который мы знаем. И остается трудность старого физиологического скафандра, который привык дышать прежним смертным воздухом под его обычным давлением. Этот же "воздух" хочет вырвать с корнем всю смерть из нашей системы – он хотел бы вырвать всю нашу тысячелетнюю субстанцию… и хочет властно, безжалостно – подобно Афине! "Я должна была гнать человека всё глубже и глубже в яму смерти" – говорит она бедному Аяксу. И "это" действительно гонит на самое дно ямы, больше похожей на тюрьму, но лишь для того, чтобы мы нашли собственный Секрет.

И тогда мы начинаем прикасаться к Тайне. Или, возможно, к иллюзии, но Иллюзии жестокой.

Для данного образчика человечества, Феномен был приведён в действие более десяти лет назад, он переживал его день за днём, час за часом, секунда за секундой - при этом не умирая от него. Но самый таинственный, самый удивительный факт в том, что плотность этой Энергии ("всё расшатывающая энергия" – говорили ведические Риши) постоянно возрастала… как будто этот образчик обучали переносить её, она погружалась в нарастающее неукротимое сопротивление, внутрь или в саму суть Смерти, или в нарастающе твёрдую фундаментальную Стену – под ногами и вокруг тела. Мать говорила: "Могущество, способное раздавить слона".[143] И ясно ощущается, что она может сокрушить всё, что угодно – один Бог знает, как ты это чувствуешь! Это ужасное, непрекращающееся чудо, которое может родиться только благодаря неизменному клеточному упрямству или уверенности и в равной степени, благодаря их непрекращающемуся поиску решения. Что касается клеток, то они неизменно пребывают во все-возможности собственного Солнца.

Сколько раз этот старый телесный образчик наблюдая, и испытывая феномен день за днём, говорил себе: "Но этого не может быть! Где-то есть иллюзия". Но иллюзия похожая на бетон или скорее на базальт. Только тело очень неустойчиво чувствует себя в этом. Чем в действительности является "Материя"?… Эта Энергия могла бы взорвать любую Материю, и если она не поступает таким образом, то потому, что не хочет разрушать этот образчик вместе с его смертью! В 1971 году, в возрасте 93 года, Мать, всё сильнее и сильнее задыхаясь, говорит: "Я в поисках пластичности Материи…".[144] Тело, клетки непрерывно находятся в поиске решения. Но эта Стена. И тогда, когда Брут и ученики ждали её смерти, она также говорит: "Есть очень ясное видение такой особенной пластичности, такой необычайной гибкости, что будь это реализовано… если это будет реализовано, то это, очевидно, будет означать отмену необходимости смерти".[145] Поскольку эта Плотность (способная раздавить и слона) также необычайно текуча как и сокрушающа. Она похожа на ветерок, который не ощущается (но ветерок танцующий, если так можно выразиться) и который становится осязаемым только тогда, когда сталкивается с препятствием, но тогда он внезапно становится таким же твёрдым как удар топора. И ясно понимаешь, тело ясно понимает, что эта Субстанция могла бы организовать другой вид тела – но Стена? Переход ли это от одной субстанции к другой или медленное замещение одной субстанции на другую? Где-то находится Иллюзия. И что это за невероятное сопротивление невероятной Силе? Ведические Риши называли это "Скалой".

Атомы?

Но уже в 1918 году, когда этот натиск уже бомбил тело Шри Ауробиндо в течение восьми лет, он ясно сказал: "В каждой частице, АТОМЕ, молекуле, клетке Материи скрыто живёт и неузнанное работает всё всеведение Вечного и всё всемогущество Бесконечного"[146].

Определённо, я видел за работой клетки, лучащиеся и упрямые. Но атомы?

Действительно ли мы говорим об "атомах" или о чём-то ещё?

Атомы, как ранее клетки, должны быть тем же лучащимся Сознанием, и определённо, они не являются тем, чем мы считаем они являются нам с другого конца наших микроскопов, не более, чем клетки являются тем, чем они являются, по нашему мнению, под нашим скальпелем.

"Я в поисках пластичности Материи…"

Или же атомы, как и клетки в прошлом, завёрнуты в другой слой, который придаёт им каменную непроницаемость? Возможно, это и есть настоящий вопрос? Раньше, когда я всё ещё воспринимал клетки снаружи, под слоем привычек, они тоже казались смертными и механичными, когда же этот слой был удалён, я увидел Чудо их сознания.

*

* *

ПЕРВОБЫТНОЕ НЕСОЗНАНИЕ

Всегда с появлением сознания появляется власть.

Это один из самых основополагающих фактов.

Несознание – есть смерть.

Чтобы выучить этот факт или раскрыть, понадобиться наш тяжкий труд. Нам необходимо много "несчастий". Вся эволюция полна "несчастий" и, тем не менее, есть радость существования, неукротимая радость. Это ещё один факт. На этом возвышенном противоречии были созданы все наши трагедии и песни, чтобы рассказать о лучшем, что есть в наших сердцах, и всегда это – Красота, такая же неукротимая, как будто и Красота, и Радость являются истинной субстанцией нашего существа. Это тоже факт. И в центре всего – Огонь, находящийся в поисках вечно отрицаемых Радости и Красоты. Это первый и последний Факт. Таковы факты и инструменты нашего существования.

Это фундаментальное Противоречие является нашим лучшим эволюционным рычагом или пружиной – это наш огненный ключ. "Я думаю склониться мудро перед штормом" – говорит сестра Электры, но это не для героев Софокла, которые хватают свои бедствия… для того, чтобы открыть в себе иной крик. И всегда это настоящий крик, даже если он умирают или замурован заживо как Антигона. И наконец, крик Огня – всемогущ, и это последнее открытие которое мы должны сделать. Поскольку эта Троица – радость-красота-огонь является высшей Властью и высшим ключом нашей эволюции.

Мы были выбиты из колеи, особенно в 399 году до нашей тёмной эры, когда был убит Сократ. Вместо того, чтобы делать открытия в самих себе, мы открывали всё, что угодно, кроме себя, собственной радости и собственной силы. Однажды, дитя Индии которое никогда не философствовало, но было дочерью Индии, этой благословенной страны, наполненной похороненными (и презираемыми) сокровищами, обнаружило себя перед разумным представителем Запада, который объяснял ей Декарта. Дочь Индии спокойно слушала, как вдруг, внезапно, она рассмеялась: "Сэр, ваш Декарт озадачил меня! "Я мыслю, следовательно я существую" – что за идея! Мне кажется, скорее можно сказать: "Я существую, поэтому я мыслю".

Нет никакого "я существую", потому что мы домыслились до всевозможных чар, услужливо взявших наши мысли за образец. В действительности это "я существую" может быть обнаружено только в сердце, а затем, по-настоящему и полностью – в теле. Затем мы обнаруживаем, что это "я" есть целый мир и содержит все мировые силы, но для того чтобы узнать это нужно долго гореть и разбить множество стен из мыслей. А также подвергнуть значительному разрушению грамматическое я.

Затем тело, после того как оно позволило наводнить и ковать себя этой немыслимой Энергии, в течение долгих лет и почти жестоко ковалось Афиной, которая, тем не менее, является богиней Мудрости и дочерью Зевса, и которая не переставая долбит ту же самую Скалу под ногами и, возможно, повсюду вокруг. И это бесчисленное, клеточное "я" продолжает жить в пылающей и нарастающе плотной "среде", и как будто готовое взорваться в каждую секунду. Но Скала не взрывается.

Шри Ауробиндо назвал это "камнем основания". И он углублялся в него или крошил его в течение сорока лет, не раздумывая. Он никогда не рассказывал о том, что происходило. Но очевидно, что решение существует – для решения невозможных Эволюционных ситуация решение находилось всегда. И мы, наконец-то, можем прийти нашему Решению.

Очевидно, что грязь, из которой мы возникли, находится "под ногами". Оттуда же поднимается этот необычайно плотный Огонь или плотная субстанция, поднимается сквозь тело, чтобы воссоединиться со своим источником, затем нисходит обратно и бомбардирует своё основание – как будто животная Эволюция сделала полный круг: Безначальное соединилось с Началом. И абсолютно ясно, что это произошло не для того, чтобы умереть в очередной раз в конце 3,5 миллиардов лет. Это произошло для того, чтобы быть тем, что ты есть. Для того, чтобы весь мир был тем, чем он является. "Великое решение"[147] этой загадки, как говорил Шри Ауробиндо. Высшее Противоречие, которое извлекло пользу из всех наших бедствий, чтобы достичь точки, которой Оно хотело достичь. И ясно, что то, чего Оно хотело, не является ещё одним бедствием, на этот раз ещё и тотальным.

Наши ноги растут из Несознания или кажущегося несознания, из этой грязи из плазмы и пара, из этого камня… которые произвели определённое количество видов, включая наш. Но во всём этом содержалось семя. Существует хорошо известный гимн из Риг Веды "Гимн творению", и мы никогда не перестанем удивляться необыкновенному знанию тех Ришей живших на земле семь, а то и десять тысяч лет назад – и уж точно за пять тысяч лет до Софокла и Будды. Как они могли это знать? С помощью какого "я"?

"Тогда существование не было ни несуществованием,

срединный мир был ни Эфиром,

ни тем, что за ним.

Что скрывало всё? Где было всё?

В каком убежище?

Чем был этот океан, плотный и глубокий?

Смерть не являлась ни бессмертием

Ни знанием дня и ночи.

Единое То жило бездыханно по своему само-закону,

Не существовало ничего другого и ничего позади."[148]

Затем было Начало, наше начало.

"В начале Тьма была скрыта тьмою,

Всё было океаном несознания,

Когда универсальное бытие было скрыто фрагментами.

Затем величием своей энергии

ТО Одно было рождено.

В начале это было движением желания внутри,

Которое было первичным семенем ума…"[149]

А Риши древности, жившие до тех, кто оставил нам свои гимны, рассказали о собственном открытии:

"Владыки Мудрости обнаружили в несуществовании то,

Что создало существование,

Они обнаружили это в сердце, целеустремлённым побуждением

И мыслью – умом.

Их луч распространялся горизонтально:

Что-то было наверху, что-то было внизу"[150]

Такова наша отправная точка – Несознание, с семенем Одного – Tad Ekam. И… "что-то наверху, что-то внизу". Мы находимся в горизонтальном мире. Это наше поле опыта. Или раскрытия.

*

* *

ЗАТХЛАЯ ТЬМА

У Гомера тоже было чувство юмора. Он тоже исследовал человека, и в гимне Деметре, Великой Богине, восхваляет Элевсинские Мистерии следующим образом: "Счастлив тот, кто видел эти мистерии, у него поселится богатство…". Это "богатство" скорее является Семенем, "Я есть" или, скорее, "Он есть". И добавляет: "Тот, кто не примет участия в священных ритуалах, не будет иметь равной со всеми судьбы, даже когда умрёт и низойдёт в затхлую Тьму"(!)

Очевидно, существует несколько видов "тьмы"! Софокл, более уважительно и более глубоко говорил о "тёмном основании". Он был, возможно, даже глубже, чем египтяне, которые так хорошо исследовали это "кладбище" "дома мёртвых", и я полагаю, Достоевский также, другим способом, глубже, чувствовал это "основание" в своём "Доме мёртвых". Все они ясно видели жизнь после смерти и переход души в другую жизнь на земле, нашей земле, но мы бесконечно начинаем всё заново, без какого-либо истинного решения, даже если душа, сила души, растёт – так медленно. Что касается современных "исследователей", они остаются в несуществующих "я" и ходят вокруг собственной крепости, подобно вооружённым до зубов рыцарям, которых мы видим, чопорно стоящих, на стенах некоторых французских замков. Они исследуют тайны "несознания". То, что мы назвали "пси – нечто", с разными предполагаемыми и таинственными "комплексами", и что менее благодетельно, чем Элевсинские Мистерии. С присущим ему чувством юмора, Шри Ауробиндо говорил об их "психоанализе космического Само".[151] Но в действительности, для исследований не надо далеко идти – все наши патологии находятся на наших улицах. "Затхлая тьма" изрыгает свою затхлость. И всё сознание Земли выходит на улицы и начинает бунтовать против бессмысленной неприступной крепости, в которой наши учёные, наши Церкви и наши "пси – нечто" пытаются держать его под замком.

Наши палеонтологи возможно ближе к реальности, хотя они видели только её скелеты. Существует первобытное Несознание, существует все эти маленькие и большие звери, снова и снова наращивающие свои панцири из известняка, чтобы защититься от неизвестной бесконечности и укрыться от несчастий текущего момента, и даже когда условия становятся достаточно стабильными, каждый продолжает наращивать свой панцирь всё больше и больше (таков "закон") - до следующего несчастья. От несчастья к несчастью мы дошли до этого человеческого образчика, который не сделал ничего отличного от полипов или обезьян: он наматывал и наматывал свои устойчивые системы, таков "закон", всё более несомненный и непоколебимый, поскольку он вооружён ещё более ужасающим теологическим и электронным оружием. Но человеческий закон не более реален, чем закон предыдущих видов, чем закон воинов в кольчугах, стоящих у стен наших замков – при следующей катастрофе мы тоже превратимся в ископаемых. Наш Ментальный инструмент дал возможность наблюдать повторение определённых привычек Природы, ловить их и эксплуатировать – и эта ловушка стала нашей ловушкой. Первобытное и механическое Несознание заживо окаменело и превратилось в ещё более твёрдое и "эффективное" Несознание – поскольку где же во всём этом сознание? Лучше не сделала бы даже искусная обезьяна.

"Твёрдые и неизменные привычки (Природы),

подражающие Закону,

Ловкое изобретение её империи несознания"

- говорит Савитри.

Мы находимся прямо в "горизонтальном слое" с "чем-то наверху" и "чем-то" внизу, который мы не знаем, но механизировали и евангелизировали его с помощью ментального инструмента. И наша вселенная, которую мы видим сквозь ментальные очки и которую так хорошо исследовали наши специалисты, стала …

"бессмысленным кружением, которое

инертно несёт по кругу в необъятном механизме".[152]

Это не вселенная , это сумасшедший дом.

Или продукт нашей собственной затхлой тьмы.

Но где во всё этом физическая реальность?

*

* *

ТАЙНА

С того самого дня, в 1982 году, когда я попытался следовать дорогой Шри Ауробиндо и Матери, я нахожусь перед Тайной. Также, совершенно определенно, там не было никого в течение Веков. Я часто думаю о маленьком тюлене на белом пляже, со странным, немым и полным взглядом. Но мы находимся на другом конце этого долгого времени. Всё такого же таинственного и наполненного… "чем-то", как будто мы никогда ничего не знали, кроме этого бесконечного времени, пульсирующего в теле, и вопроса, бесконечного вопроса.

Мы знаем историю: она построила это тело.

Мы знаем философию: она добавила несчастий и надежд.

Мы знаем жизнь. И в конце всего этого, мы как глаза, неспособные видеть самих себя, с тем же биением сердца, как будто в нас жили все виды, безмолвные и полные, внезапно брошенные в это непостижимое тело, в непостижимый закон, и кажется, что всё будущее этих видов взирает на себя и вопрошает себя на опасном и неизвестном пляже. Все привычки жизни уничтожаются, даже привычка умирать. Это нечто другое – могучее другое, непостижимое другое. Но старый трудяга, человек, которым мы являемся, хочет это понять, это его последняя задача, так сказать. Нет ничего, что нужно выражать, за исключением того, находится здесь, в этом теле миллионов печалей, которое, как оно слепо чувствует, станет Надеждой, Будущим – и высочайшей Возможностью. Это настолько невозможно возможно, что должно стать новой дверью. Но она открывается с трудом и… куда?

Вещь настолько странная, что никогда не исчезает вопрос. Ты никогда не устаёшь дышать пока жив, но это дыхание – новое. Нет никакой химии, никакой физики, чтобы научить этому, ты должен жить им или переживать его. И какое значение имеют все законы мира с того момента, когда оно было пережито? Да, это подобно невозможности, становящейся понемногу возможной, с каждым прошедшим днём, но это "немного больше" очень опасно. И ясно чувствуешь, что это не относится к отдельному представителю вида, это относится ко всем, это дверь, открывающаяся для всех, новая возможность для всех, и даже если этот отдельный представитель не выдержит великого переворота – всё запущено в действие и будет продолжен поиск других тел, и, возможно, он уже идёт. Фактически это начало новой истории Эволюции.

Для этого отдельно взятого образца, прошло уже больше десяти лет с той поры как возникло другое, более плотное дыхание и открытый наверху Шлюз сливает вниз свою субстанцию (как её ещё назвать?), это устрашающее дыхание, сокрушающее и тем не менее, текучее. Сокрушающее, быть может, потому, что сосуд слишком узкий и жёсткий. Несмотря на это, он полностью наполняется, как губка наполняется жидкостью, до последней клетки, но это слишком "твёрдая губка", по крайней мере, скелет, и в том, что делает её форму отдельной от других форм. Этот сосуд не испаряется, что уже – чудо, хотя постоянно находится "на грани" или "на пределе". Но кажется, предел возможного отодвигается немного каждый день, и тебе интересно – где это остановится, но оно не останавливается! Пока не разорвёшься на части. И эта Энергия сознательна, высочайше сознательна и непохожа на наши хрупкие механистические приспособления. Она знает дозу, которую ты можешь перенести, и эта "переносимая доза" увеличивается понемногу каждый день. Что же произойдёт?

Тайна начинается, когда встречаешься с препятствием или Скалой под ногами (и, возможно, вокруг), которую Энергия неистово долбит снова и снова, без устали, яростно, почти дико. Не то чтобы Это не могло преодолеть препятствие внизу, пройти сквозь Скалу, просто Скала становится всё твёрже и твёрже по мере спуска Энергии, и Сила или Плотность возрастает вместе с Сопротивлением – она не терпит сопротивления! Вся операция происходит отмеренными дозами – и куда она ведёт? Чтобы облечь это в слова, мы говорим о "Скале" или о "тёмном основании", или о "подземной тюрьме", или об атомах. Мы также говорим о "Несознании" и, возможно, это самое подходящее слово, потому что всё, что сознательно, открывается мгновенно, даже смертные клетки сбрасывают свой плащ смерти, будто его и не существовало. А поскольку эта "операция", такая невозможно-возможная продолжается день за днём, постоянно увеличивая давление и плотность, ты говоришь себе: "Должно быть, где-то присутствует иллюзия". Иллюзия находится в самом физическом, в самой мате-риальности. Но иллюзия более могущественная чем та, что отделяла формы, живущие в водной среде и земные виды. Фактически, это "нечто-что-отделяет" нас от неизвестного целого.

Мать часто интересовала эта "отделённость" или природа отделённости, которую она болезненно переживала в своём теле. И однажды, в 1958 году, перед началом "операции", когда она ещё каждый вечер выходила на "Плэйграунд" и давала медитацию собравшимся ученикам, она увидела эту своего рода коллективную и медитативную инерцию, довольно тёмную, и поинтересовалась: "Но что же в этих людях?" И увидела Несознание: "Это было Ментальное Несознание…. Особое Несознание – жёсткое, твёрдое, сопротивляющееся с помощью всего, что ум внёс в наше сознание. И это намного хуже, намного хуже, чем чисто материальное Несознание, "ментализированное" Несознание, так сказать. Вся эта жёсткость, узость, фиксированность – фиксированность – происходит от присутствия Ума в творении. Когда Ум не был проявлен, Несознание не было таким! Оно было бесформенным и обладало пластичностью бесформенного – эта пластичность ушла."

"Это ужасное действие Ума в Несознании." "Он сделал Несознание агрессивным, оно прежде не было таким. Агрессивным, сопротивляющимся, УПРЯМЫМ. Этого прежде не было."

"Оно не было "первородным Несознанием", если можно так сказать. Это ментализированное Несознание. Со всем, что Ум внёс в ПРОТИВОСТОЯНИЕ – сопротивление, жёсткость, твёрдостью."

"Это интересно. Потому что отправной точкой, определённо, был взгляд на ментальное несознание тех людей. Это было МЕНТАЛЬНОЕ Несознание. Ментальное несознание отказывается меняться, но это не так для другого Несознания, другое – не существует, оно ничто, оно никак не организовано, у него нет способа существования, тогда как это – ОРГАНИЗОВАННОЕ, организованное началом ментального влияния. Это во сто крат хуже!"

"Это не тот же опыт, когда я столкнулась с первородным Несознанием. Опыт, который был в этот раз, был опытом Несознания, подвергнувшегося воздействию Ума в творении. Оно стало…. Оно стало намного большим препятствием, чем прежде. Раньше у него даже не было силы сопротивляться, у не было ничего, оно было по-настоящему несознательным. Теперь это Несознание, организованное в своём отказе меняться." [153]

Да, но… остаётся необъяснимое "но".

До некоторой степени, это похоже удивление рыбы, попавшей в "необъяснимую среду": "Однако, мне нужны ноги, чтобы ходить здесь!"

Можно говорить "это несознание", "то несознание", Скала, атомы, мы можем говорить всё, что угодно, но тело говорит: "Я хочу ходить". Тело находится на своём несомненном берегу, вдыхая этот несомненный, но трудный воздух, и оно ищет решение (под "поиском" подразумевается поиск возможности сделать шаг, ещё один шаг, и каждый последующий день ещё, и это, естественно, причиняет боль!). Старые плавники испытывают невралгию, но появление ног неизбежно, можно почти сказать, что они "уже существуют", поскольку высадка тела не сушу – уже свершившийся факт. Нет никаких "руководств" для первого пингвина и никогда не было! Не существует никакого "способа": способ создаёт сама ходьба. Не существует никакого "прошлого", кроме как в наших учёных головах, нет никаких "законов", кроме законов для тех, кто придёт потом: "прошлое" осталось под водой и водные законы теперь не стоят ничего! Нужно растить ноги и всё! Для тела, агонизирующего в своей старой смерти и, тем не менее, живущего новой жизнью, не существует мира сомнений и вопросов: либо оно делает шаг сегодня, в эту минуту, либо не делает его. И его несёт светящаяся, но болезненная реальность воздуха, которым оно дышит, и реальность миллионов "пористых клеток" которые знают, сами того не зная. "Тайна" которую они переживают – всецело Божественная. Теология и Ньютон – это всё для Сынов Тумана. Что касается тела, оно не является ничьим сыном, кроме как сыном Высочайшей Реальности. Оно – сын Блаженства, и оно дойдёт до конца миллионов своих болей.

Знак вопроса существует для ментального "я", которое сопровождало тело в течение стольких лет и которое ошарашенно смотрит на разворачивающийся Феномен. Оно смотрит на него извне и хочет понять, поскольку понимание – его старая функция. Кроме того есть удивительный факт, имевший место тысячи раз: ментальное "я" находится там, наблюдая и изучая этот телесный хаос минута за минутой, секунда за секундой, и как только оно замечает: "О, такое движение лучше" (лучше в том смысле, что меньше причиняет боль и "то" проходит легче) или "эта позиция более благоприятна…", как в следующую секунду всё начинает идти скверно и, если оно пытается воспроизвести то, что наблюдало, всё тело сжимается и беспорядок становится ещё более хаотичным, и даже, иногда, тело больше не знает как дышать! Мгновенная опасность. Любое ментальное вмешательство – мгновенно смертельно, смертельно физически, имеется в виду, что можешь запросто развалиться. Падаешь обратно в старую систему. Ты по-настоящему похож на слабого ребёнка, но, тем не менее, могущественного и окружённого смертным миром. Это было в начале операции, десять лет назад, когда устрашающий "натиск" начал нисхождение, капля за каплей, в старое ментальное тело, это была бешенная атака и крики "помогите!" всех "законов" мира, приходивших душить сердце "как бы в сердечном приступе" и заставлявших кипеть мозги как будто перед "неминуемым ударом" и тому подобное.

Всё было против! Там было всё, чтобы заставить тело поверить…. Действительно, атака "ментального Несознания" о которой говорила Мать. И затем… эти чудесные клетки, лучащиеся и упрямо уничтожающие старую смерть – иллюзорную смерть. И ты будто возвращаешься из мёртвых. И также понимаешь, почему некоторые "неизлечимые" бедняги, на своём смертном одре, лишившись ментальной корки, внезапно касаются Чуда, чистых и простых клеток, и "чудесно" выздоравливают – они излечиваются от естественной смерти, которая для всех есть иллюзорная жизнь! В течение миллионов лет это "чудо" пыталось пробиться сквозь наши корки и печали. Оно, и ничто другое, вело миллионы видов, несмотря ни что, для того, чтобы они узнали "То". И так как все мы находимся в агонизирующей ночи своих видов, в грязном хаосе наших крепостей, мы будем вынуждены узнать, что находится там, под нашими фальшивыми лохмотьями, или же последовать закону мертвецов.

Итак, Скала под ногами, которую ужасающая Энергия толчёт снова и снова, сквозь этот старый образчик человечества, кажется, всё таки, является коллективным метальным Несознанием мира – есть только одно тело!

Есть только одно решение – мировое решение. И все агрессивные, объединённые мировые силы сопротивляются подобно железу. Мы говорим "атомы", потому что наше старое образование обучало нас неумолимому "строению материи", но её строение таково, как мы о нём думаем или думают наши микроскопы, атомы подобны нашим чудесным клеткам: убери плащ из тьмы, и клетки лучезарно функционируют – те же самые клетки. Таким образом и атомы, завёрнутые в иной плащ из тьмы, возможно окажутся такими же проницаемыми, текучими и сияющими как и возрождённые клетки. Существует "ложная Материя"[154]говорила Мать, но иллюзорна не сама Материя, иллюзорна Материя видимая и переживаемая сквозь искажающую среду – Несознание. Плащ из свинца.

Но свинец может расплавиться.

И расплавиться может только под собственным лучезарным Солнцем.

"Несознание Материи является завуалированным, инволюционировавшим или сомнамбулистическим сознанием, содержащим всё скрытое могущество Духа"[155] – говорит Шри Ауробиндо в "Часе Бога".

Главная поворотная точка Эволюции позади. Она была достигнута в 1910 году, в тот день, когда Шри Ауробиндо, под ударами натиска сверху, начал пробивать путь через собственную материю и долбить эту каменную тьму внизу, этот "горизонтальный слой", чтобы бессмертное Безначальное смогло воссоединиться со своим бессмертным началом и ПРОБУДИТЬ сомнамбулистическое сознание в Материи, в самом основании жизни. Соединились два крайних существования, Эволюция сделала полный круг и вернулась к своему вечному началу, и никакая сила в мире не сможет остановить это движение вперёд, это цветение Бессмертия в миллионах своих тел и мириадах атомов. Заря Эволюции содержит собственный лучезарный итог и это есть её настоящее начало.

7.

Поворотная точка судьбы.

Нетленный будет пылать сквозь экран Материи

Делая смертное тело божественным одеянием.[156]

Софокл, как всегда, задал настоящий вопрос – вопрос, возникающий из долгого, молчаливого взгляда:

"Неужто наш отец, родил для того нас,

Чтобы мы были рабами, а не свободными людьми?"

Так говорил Филоктет.

Наш взгляд мог бы долго блуждать по истории мира. Революции, метафизи-ческие системы (так много систем, очень быстро захлопывающихся, подобно дверям новой тюрьмы), но этот молчаливый пристальный взгляд, такой далёкий и долгий, даже не похожий на вопрос, а скорее, подобный бесконечности, взирающей на собственную бесконечность. Это Человек, величественный и несчастный.

"Боль Земли была платой за восторг,

Который в ней в тюрьму был заключён"[157]

И этот взгляд, такой простой и живой, всё же ощущает всю невысказанную Любовь, всю Широту, которая слушает сама себя, это "нечто", которое вечно бьётся в нашей человеческой груди, под столькими слоями, и которое увядает и лишается сил, потому что никогда не может вырваться вперёд. Затем, иногда, мы позволяем вырваться этой великой Музыке, этим Гимнам, которые хотели бы взять нас к нашим собственным, никогда не досягаемым небесам.

И эта долгая история нашего взгляда без передышки и ответа – есть огонь, который вызвал столько революций, распахнул столько дверей (как на дьявольское, так и на нечто другое). И наконец, как Софокл, мы смотрим на своё Бессилие или спасаемся бегством, как Будда: наши последние столетия изобрели всевозможные фальшивые могущества, подменяющие собой не достигнутое Могущество, изобрели всевозможные способы бегства, подменяющие собой великое Бегство, и изобрели мрачные Церкви, охраняющие ад, чтобы получше застраховать своё драгоценное спасение. И наша тюрьма всегда закрывается немного больше, раб становится ещё немного более порабощённым и дитя с мечтательным взглядом остаётся со своей печалью. Мы умираем от отсутствия радости.

И, тем не менее, верно, что

Блаженство – есть тайная материя всех жизней.[158]

И Савитри говорит вновь:

"Небеса, в восторге своём, мечтают о совершенной Земле,

Земля, в печали своей, мечтает о совершенных небесах…

Они удерживаются от единства страхом, их очаровавшим."[159]

Где же находится эта тайная материя, это тайное Блаженство? Могущество, которое, наконец-то, освободит нас от всех бессильных фальшивых могуществ, способных только разрушать, от всех наших напрасных смертей и Тюрем. В конце концов, эти миллионы лет не были предназначены для того, чтобы породить карликовое "я"… если только Бог не идиот или варвар. Но скорее всего, варвары – мы. Поэтому, нам нужней метафизика этой "тайной Материи", этого физического, чем метафизика теологов и учёных.

"О, Древо, хранящее Восторг,

Содрогнись, подобно чреву Матери, дающей рождение,

Услышь мой крик… и освободи меня, поражённого семью болями…"[160]

"О, Заря, позволь насладиться мне

победоносным и энергичным блаженством"[161]

Не блаженство с закрытыми глазами, а "энергичное блаженство", победоносное, в "чреве", которое является чревом нашей земли, пели ведические Риши.

Также они сказали: "Владыки Мудрости обнаружили в несуществовании то, что создало всё существующее"[162] и что ТОТ ЕДИНЫЙ, который является всем существующим, представляет из себя не "Бога Творца", а Единого, который является своим собственным творением. А если он является этим творением, то может бесконечно желать только самого себя, хотеть собственного Восторга, и не на небесах, а в существующем. И наконец, если он сам по себе является высочайшим орудием, то он сам по себе должен быть властью в том, что существует, в нас, маленьких людях, сделанных из его субстанции и движимых его Силой. Мы только должны раскрыть это. И узнать, что Эволюция имеет смысл. Если мы поймём начало, то мы поймём конец и всё путешествие:

"Бестелесная Безымянность, видевшая рождение Бога

И пытающаяся достичь из смертного ума и души

Бессмертного тела и божественного имени."[163]

Тогда где во всём этом "раб", где "бессилие"?

Где небеса и где отсутствие радости?

В нашем взгляде на существование, в нас самих и во всём нашем механическом контуре Эволюции, присутствует колоссальная ложь. Это глубинная ложь нашей Дихотомии между "Богом" и "творением", которое должно быстро вернуться в Сверхъестественное, откуда оно и пришло, при условии, что попутно оно не совершит слишком много грехов. И чтобы вернуться в это Сверхъестественное, есть всего одна жизнь, которая решает их вечное будущее, независимо от того, родились ли они от парижского академика или от шанхайского подонка. Невозможно себе представить более бессмысленного мира. И мы, наконец, понимаем все отклонения сегодняшнего мира – он непременно должен был отказаться от этой колоссальной бессмысленности.

*

* *

НАША СЛЕДУЮЩАЯ МАТЕРИЯ

Я не буду здесь пытаться разжёвывать теорию – когда человек выходит из нацистского концлагеря, он не теоретизирует о свободе. Скорее, лагерь - это немыслимая боль, а бесчеловечность – глубокая рана, которая находилась в моём сердце больше пятидесяти лет: эта тьма была живой, а не "затхлой", и всё в "Человеке" было знаком вопроса. Умереть, это ничто, даже в газовой камере - но чем являешься ты? Где "другие"? Где смысл?

Все дороги были исследованы и выход не был найден, в течение тысячелетий мы не могли найти никакого выхода. Мы даже как и Софокл написали возвышенные трагедии, но в этой Трагедии пребывает вся Земля. Нас всё более и более жестоко заставляют смотреть в лицо этой Трагедии, нашему собственному знаку вопроса.

"Я разорвала ограниченную и успешную жизнь человека

И заставила его печальные глаза смотреть на солнце"[164]

- говорит Дурга, ужасная Мать Индии, подобная греческой Афине, но только более обширная. Не существует никакого выхода, потому что единственный выход должен быть обнаружен в самой Материи, в самом Теле; презираемом, несчастном и смертном. Это - истинный выход для человеческого вида, всё менее и менее человеческого, так как он не является тем, что есть, ни зверем, ни богом: он находится в лагере, за бесконечной колючей проволокой, сверкающей, гипнотической и ужасающей. Вид, который находится в переходном состоянии, но не знающий собственных средств для перехода. И лагерная охрана любыми возможными средствами мешает найти ему свой ключ.

Поэтому у меня нет никакой "теории", чтобы предложить вам, это было бы слишком ужасно. Но могу рассказать о том, чего коснулся один человек, что вдохнул один представитель Лагеря, о главной движущей силе человека, которую он открыл или раскрыл в этом теле, состоящем из материи, подобной любой другой материи. И нет никакой необходимости обращать кого-либо в какую бы то ни было идею. Идея - в самой Материи, и если мы не найдём её, то это будет не только трагедией, но и бедствием для нас, так как мы предоставим другой Эволюции найти то, чего сами найти не смогли. Поскольку это, в конце концов, ДОЛЖНО быть найдено.

В отрывке из "Савитри", который созвучен или вторит печальному хору в "Царе Эдипе": "Бедное поколение смертных людей, всё, что я вижу в вас – ничтожество!", Шри Ауробиндо говорит следующее:

"Здесь даже высочайший восторг,

который может дать Время

Является лишь подражанием блаженству,

которое нельзя ухватить…

Израненное счастье, что не может жить,

Краткое блаженство ума или чувства

Брошенное Миром-Силой своему рабу-телу,

Или призрак навязанного восторга

В серале Невежества…

Непоследовательность преследует по пятам

Каждое сделанное усилие

И хаос – результат каждого созданного космоса,

В каждом успехе скрыто семя неудачи.

Он видел сомнительность всего, что здесь

Неуверенность гордой уверенной мысли человека,

Скоротечность всех достижений его силы.

Остров в море Неизвестности,

Он малость, пытающаяся стать великой,

Животное с инстинктами бога,

Жизнь его – слишком банальная история,

Чтобы о ней говорить

Сумма его деяний – ноль.

Его сознание – факел зажженный, чтобы быть погашенным,

Его надежда – звезда над колыбелью и могилой.

И, несмотря на это, его судьба может быть более великой,

поскольку его истина – вечный Дух.

Он может пересоздать себя и всё вокруг

И новую форму придать миру, в котором живёт…"[165]

"Придавать форму" – означает замешивать эту Материю, подобно гончару собственными руками или, во всяком случае, с нашего согласия и в нашем собственном теле. Не так как другие виды, механически и несознательно, или в результате бедствий (мы сами для себя являемся бедствием), а при нашем сознательном сотрудничестве и под ударами Энергии Божественной Жизни, и "пересотворить" мёртвого человека которым мы являемся во всё более и более удушающем воздухе.

Это факт о котором я пытаюсь рассказать.

Эта "Материя" является нашим вопросом и полем нашей деятельности.

В тот момент, когда этот телесный образчик, которым я являюсь, вошёл в контакт с другим воздухом, с этой устрашающей Энергией, "обрушивающейся" (в маленьких дозах) в тело, оно начинает удивляться: "Этого не может быть! Где-то присутствует иллюзия. Как это возможно?"

В течение более чем десяти лет, я стоял перед лицом (или внутри) упрямой иллюзии, и тело упорствовало в ощущении, что где-то находится Иллюзия, в том смысле, что ты не умираешь от этого, не разрываешься на мелкие кусочки под ударами этой невыносимой Плотности, которую, тем не менее, выносишь. Где-то в самой Материи (как мы её знаем) находится Иллюзия, "нечто", скрывающее реальность Материи. В конце концов, я назвал это "свинцовым плащом" – это мой чувственный перевод, переживаемый очень болезненно чувствами, потому что этот свинец – наше собственное тело, которое толкёт немыслимая Энергия. Не будь этот "свинец", оболочка из свинца, Иллюзией, я бы умер давным давно, с первыми каплями этого "натиска". Но натиск продолжается. Это причина, почему я могу сказать со всей точностью пережитого физического опыта, что внизу существует другая Материя, истинная Материя, неизвестная и, возможно, такая же пластичная, как материал гончара.

Шри Ауробиндо скрыл свои открытия (которые не понял никто) под вуалью "поэтического вымысла"(!), и в "Савитри" король говорит:

"Спокойным высотам и беспокойным глубинам

Его ровный дух дал своё широкое согласие:

Уравновешенная безмятежность спокойной силы

И широкий, непоколебимый взгляд на смуту времени

Смотрели в лицо всем опытам с неизменным миром…

Его сила могла работать с новым озарённым искусством

Над грубым материалом из которого всё создано,

Над отказом массы Инерции

И серым фронтом Невежества мира,

Невежественной материей и огромной ошибкой жизни.

Как скульптор, ваяющий из камня божество

Он медленно обтёсывал тёмную оболочку,

Линию обороны невежества Природы,

Иллюзию и мистерию Несознания

В чей чёрный покров Вечное укутало свою голову

Чтобы действовать, оставаясь неизвестным, в космическом времени."[166]

Он "стёсывал" тёмную оболочку…. Это именно то, что день за днём подвергается ударам устрашающей энергии в этом теле и без сомнения во всём земном теле, и которая является новым принципом жизни на земле.

И Шри Ауробиндо ясно говорит: "Мистерия и иллюзия".

Это человеческое тело ЗНАЕТ и ПЕРЕЖИВАЕТ, что существует иллюзия, а внизу - истинная Материя. Наша следующая Материя. Шри Ауробиндо тоже говорил о "новом принципе Материи". Операция, которая происходит сейчас. И вся Земля находится в процессе этой операции – это её хаос. И её тайна. Тайна миллионов лет, в течение которых жила земля и медленно продвигалась вперёд.

Выйдем ли мы на этот раз из нашего концлагеря?

*

* *

ИСТОЧНИК МЁДА

Пять тысяч лет назад, то есть, примерно три тысячи лет до нашей эры, замечательный Мудрец, который писал спонтанно и мощно, подобно ливню или водопаду, сочинивший "Махабхарату", решил запечатлеть на берёзовой коре то, что Ведические Риши пели в течение тысячелетий до него. Его звали Вьяса – незаконнорожденный ребёнок, но определённо, законнорожденный, для богов вдохновения. (Кстати, греки называли Мать Муз "Мнемозиной" или Памятью, огромной памятью души, которая помнит… всё, даже будущее – ещё одно из упущенных исследований). Это первые записанные тексты тех певцов, вслушивающихся в Великий Ритм миров, и рассказывающих о том, что пульсировало повсюду, в животных как и в камне и в небесах – этой великой памяти мира, разворачивающейся по направлению к своей Цели здесь. Эти гимны, созвучные их открытию жизни, скрывающей так много тайн, они повторяли как заклинание, для того, чтобы поймать, так сказать, в ловушку или очеловечить, материализовать нашим человеческим способом великие творческие силы, эти могущества, которые создают наше собственное могущество. Это был великий марш открытий и завоеваний того, чем являемся мы. Слова ещё не были тюрьмой, в которую они превратились теперь, сухие и окаменевшие в словарях, они были творческой силой в нашей материи и над нашей материей – и возможно, они будут следующей Музыкой наших видов, которые заново откроют собственное могущество…. О, Божественной музыкой. Шри Ауробиндо долго вслушивался в эти вибрирующие гимны, в которых он находил то, что переживало его тело, то, что возможно, переживут следующие тела, освобождённые от своего рабства, и в "Тайне Вед" он сказал: "Для Ведических Риши слова, это всё ещё живая вещь, вещь могучая, творческая, образующая. Это пока ещё не условный символ для идеи, а сам родитель и создатель идей…. Поскольку в первоначальном состоянии языка слово было живым и даже более живым, чем идея: звук определял ощущение. В его последнем состоянии позиция изменилась, идея стала наиважнейшим, а звук – второстепенным."[167] Это был век творческого Слова, Музыки, творящей собственные формы.

Звук который месит материю.

"Музыка, рождённая в молчаниях Материи

вырванная нагой из неизмеримости Невыразимого

Значение, которое было в ней,

но не могло быть выражено словами."[168]

Такие слова и образы в "Ведах" повторяются подобно заклинаньям – теперь, к несчастью, закрытым для нас - но в которых осталось значение, "идея" в съежившемся масштабе, если мы способны перепрыгнуть через наши интеллектуальные стены, и мы поражаемся их постоянной озабоченности власти человека над жизнью и, прежде всего, об Огне, Агни:

"Он зажёг Пламя и завоевал…

Для него тропа человеческая и Божественная

Встретились в одной

И обе – завоёваны"[169]

"То, что бессмертно в смертных

и обладает истиной,

Является богом и установлено внутри

Как Энергия, вырабатывающая в нас

Наши божественные силы"[170]

И всегда эта Цель, которая является радостью и Блаженством:

"О, Пламя, ты основала смертного

в высочайшем бессмертии…

Ты создаёшь божественное блаженство и человеческую радость"[171]

Риши даже говорили:

"Он путешествует с грузом своего могущества"[172]

И кроме того, эта озабоченность тайной Материи, как будто они уже знали, что там лежит конечный секрет долгого человеческого путешествия. Поскольку они знали, что ЕДИНОЕ, Творец, Отец людей - есть семя, которое взращивает собственное дерево и освобождает собственное творческое чудо во всём, что существует:

"Освободи своего отца… отца

который стал твоим сыном и породил тебя,

О, сын Силы"[173]

Они знали, что "небеса", которые мы ищем, находятся здесь, в Материи:

"Сокровище небес

скрытое в тайной пещере,

подобно дитю Птицы

внутри бесконечной скалы"[174]

И мы подошли к их последнему секрету, который является нашей тайной:

"Наши отцы разбили своими словами твёрдыни и крепости

Более того, Ангирас разрушил гору своим криком"[175]

Это открытие возвращается вновь и вновь в их гимнах:

"И ты открыл к свету саму Скалу

Своей сверкающей силой

И обнаружил обширность"[176]

Приходит на ум, что эта плотная Твёрдость обрушивается в тело, "эту трубу", не достигая, однако, конца ведических исследований:

"Реки (бессмертной жизни) стали разрушительными потоками

Потоками, которые прорубали своё русло,

Небеса стали тверды как хорошо отлитые колонны…

Гора разделилась,

Небеса исполнили себя;

Бессмертные реки изливались на землю

И распределяли обширность"[177]

А также, это таинственное солнце… возможно, под нашим свинцовым плащом:

"Они обнаружили истину

И даже солнце, пребывающее во тьме"[178]

И всегда – это цель Радости, нектар, несущий бессмертие:

"О, Жизнь – бог, ты поощряешь счастье

Полное желанных энергий…

О, ты – тот, кто сразу расширяет наше существо,

Я добиваюсь от тебя субстанции

С помощью которой мы построим мир света в Божественности…"[179]

"Источник мёда, скрытый скалой"[180]

*

* *

СЕДЬМАЯ ЗЕМЛЯ

Ну и как далеко прошли эти удивительные Риши? Мы не знаем. Но очень сильно ощущается другой способ существования, такое чудесное чувство человеческого всемогущества, иное сознание, пытающиеся построить Божественную Землю, Божественного человека с собственными божественными силами. И их исследования, такие глубокие и одновременно такие высокие, таинственного человека под звёздами, как будто он – место, где встречаются две крайности существования, где все земные существования встречаются с существованием великого Ритма, который, подобно симфонии, является всеми сердцами Земли.

"Тогда ты, человечество

Станешь как будто работой Богов;

Как будто видимые небеса света

Обосновались в тебе"[181]

Они действительно были великими материалистами – или материализаторами – Божественного. Завоеватели Божественной Материи. Рядом с ними мы ощущаем себя такими маленькими и гримасничающими, подобно гномам в железных шлемах.

Но Шри Ауробиндо замечает удивительный факт: "Неизменная устойчивость ведической мысли, взятая в единстве с её глубиной, богатством и тонкостью, даёт начало некоторым интересным размышлениям…. Такая устойчивая форма и субстанция вряд ли была бы возможна в начале мысли и психологического опыта или даже в течение их раннего прогресса и развёртывания. Поэтому можно предположить, что ныне существующая Санхита (Ведические гимны) представляет собой конец периода, а не его начало…. Возможно даже то, что наиболее древние гимны являются относительно современным развитием или версией ещё более древних лирических верований, изложенных в более свободных и более гибких формах тогда ещё юной человеческой речи. Веда сама постоянно говорит о "древних" и "современных" Ришах, достаточно отдалённых для того, чтобы относиться к ним как к полубогам, первым основателям знания. Или вся многотомная масса их молебнов возможно является лишь подборкой Веды Вьясы, великого мудреца той традиции, великого составителя, повёрнувшегося лицом в направлении начала Железного Века, в направлении столетий сгущающихся сумерек и финальной тьмы, возможно, это лишь последнее завещание Века Интуиции, сияющего Восхода Предков к своим потомкам, к человеческой расе, уже повернувшейся в духе к более низким уровням и к более лёгким и безопасным целям – безопасным, возможно лишь с виду – целям физической жизни, интеллекта и логического разума."[182]

"Пусть Боги вскормят достигшее зрелости Божественное"[183]

- пели Риши.

Мы по своей простоте можем удивиться: почему, через какую поворотную точку Судьбы Шри Ауробиндо пришёл, так много тысячелетий спустя, для того, чтобы вновь открыть тайну Вед и попытаться её воплотить, принести её в нашу Материю, в конце нашего Железного Века, в час "финальной тьмы"?

А знаем ли мы, что находимся в финальной тьме?

Так много усилий, так много поисков и смертей… для чего?

В начале этого столетия, и именно в 1900 году Шри Ауробиндо увидел и объявил об "окончании Железного Века", как будто знал, что он подошёл к концу. Но всё это настолько ещё темно, трагедия Земли настолько ещё глубока.

"И хаос ожидает каждый сформированный космос…".

Действительно? Ещё раз?

Согласно индийской традиции, каждый "сформированный" универсум заканчи-вается Пралайей, растворением, затем формируется вновь, по убыванию; от Веков Истины, полуистины, затем Тьмы и финального хаоса… и мы начинаем заново. И что должен рассказать один единственный уцелевший на одном из пиков Земли? Он должен ещё раз рассказать о Любви, Красоте и Блаженстве миров и об ОДНОЙ вечной песне – а о чём ещё? Что остаётся в конце, или в начале, какая Истина, какая песня? Мы умираем из-за отсутствия нашей песни и возвращаемся для того, чтобы петь песни, наконец-то течь, подобно великой волне восторга и навсегда. И что должны рассказать люди сегодняшнего дня, в конце, на последнем "пике" перед хаосом?

Мы умираем потому, что мы не нашли того, чем являемся, того, что существует, и как может то, что существует, быть разрушенным или несчастным? Оно полно, оно течёт вечно. И вселенные тоже умирают потому, что не нашли того, чем они являются.

Мать, со своим обширным оккультным знанием, обычно говорила, что было шесть универсумов, шесть Земель перед нашей – шесть Земель… все они разрушены. Это немного пугает... . Шесть Земель со всеми неизвестными нам существами, несущими те же печали, ту же боль, ту же надежду. Затем вновь приходили некие Риши, чтобы вновь рассказать о Надежде, тропе, открытии которое должно быть сделано… . Мать сказала, что седьмой универсум, наш, не будет разрушен – "но будет несколько переворотов". В этом весь вопрос. Вот, вероятно, почему пришёл в конце Шри Ауробиндо, как и в начале, подобно последнему Риши, сюда, на эту хрупкую вершину. Для того, чтобы наконец-то распутать ужасные Чары. Но Несчастье нельзя распутать в одиночку; нужно, чтобы люди, хотя бы несколько человек, стали сознательны – как только есть сознание, есть сила.

Есть сила.

Согласно традициям, существа предыдущей Земли обладали огромным могуществом. Они жили в легендарной Атлантиде, даже Платон говорил о ней, (он многое знал, этот Платон(!), перед тем как начал мечтать об основании идеального города "где-нибудь"). Эти существа обладали огромными оккультными могуществами, которыми наша наука (к счастью) не владеет. Они знали, как манипулировать тайными пружинами Природы, которых не знаем мы (к счастью), и вместо того, чтобы ловить их в ловушку механических устройств, они использовали их и воздействовали на материю своих тел: они могли избежать закона гравитации, закона расстояний и всех остальных наших законов. И они создали ужасную вселенную, возможно, даже более ужасную, чем нашу, потому что они не знали или не хотели знать один единственный Закон, они были лишь маленькими эго, подобно нашему, только побольше, с теми же инстинктами, что и у нас, только более сильными, и с тем же глубоким Разделением, которое производит "ты" и "я" – особенно "я", довольно большое "я", "я" - которое будет лучше доминировать, хватать, и будет наиболее эффективным тираном с величайшими могуществами над "ты" и "другими". Они могли реализовать благодаря оккультным, хотя и менее пагубным средствам то, что мы реализовали благодаря механическим. Разрушение было тотальным – к счастью.

И мы умираем, и каждая Земля умирает из-за того, что терпит неудачу в поисках того, что заставляет нас жить – последний секрет, тайна смерти и секрет того, что может изменить смерть: "Смерть должна быть уничтожена, не должно быть больше смерти" – говорит Мать. Не то чтобы мы должны стать "бессмертными" в соответст-вии с нашими детскими концепциями, но потому, что смерть содержит саму суть Лжи, которая мешает нам найти Восторг, Радость, Любовь, открытое море, Музыку вселенной, которая наконец-то существует. И то-что-существует, естественно обладает могуществами того, что существует, без машинерии и "оккультизма", совершенно естественно, потому что в мире нет ничего более естественного, но мы должны обнаружить это. Есть только ОДНА вещь, которая должна быть раскрыта, и всё остальное откроется, даже победа над смертью.

Но мы должны идти в поисках этой вещи очень глубоко, в собственную субстанцию и так сказать, снимать корки многочисленных, тысячелетних слоёв, покрывающих её подобно известковым слоям полипов. Возможно, мы скорее должны сказать "пробуривать", чем "снимать", потому что наши последние слои твёрды как бетон – слои "знания" имеющие гипнотическую власть над Материей, сгустившие её в герметический отказ, всё более непокорный, от всего, что она "знает". Это своего рода священное Нет, в которое внесли свою лепту все святые и дьяволы.

Шри Ауробиндо пришёл, чтобы пробурить эту дыру.

Для того, чтобы наконец-то отыскать Смерть.

Эту Ложь.

"Мёртвые стены закрывает нас от более обширного я"[184]

Только кто-нибудь должен пойти вслед за ним, несколько человек, должна быть создана связь между одним видом и другим – Путь открыт, но какая польза в нем, если никто из представителей нашего вида не наберется смелости последовать? Однажды первое земное животное должно было осмелиться выйти из своего водного мира, в противном случае всемогущий бог с таким же успехом мог бы проявиться и в одиночестве - но какая в таком случае польза во всей Эволюции и во всех этих крошечных созданиях, если они не найдут бога внутри себя? Свой собственный путь. Своё собственное могущество. То, чем они, в конце концов, являются.

"Тайный Бог пребывает под порогом"[185] - говорит Савитри.

*

* *

ЕДИНСТВЕННЫЙ СВЕТОЧ

И опять слышится пронзительный хор из "Антигоны":

"В течение веков я видел рок

Висящий над домом Лабдакидов

Приговор мёртвых живым,

И никакой отец никогда не избавит сына своего…"

Мы, люди прошли долгий путь через множество "домов", и сегодня мы не знаем, что каждое сердце билось множество раз, и каждый жест, каким бы маленьким он ни был, содержит множество забытых жестов, множество исчезнувших людей, которые до сих пор здесь – в каждом из нас судьба повторяется и все виды переживают свои болезни и свои надежды. Каждый из нас является тысячью людей, все они здесь, и каждый несёт милость всех неудач, подобно цветку души так долго ждавшему. Эти миллионы лет и исчезнувшие земли не будут продолжаться вечно. Существуют Моменты Судьбы, и каждый человек несёт такой Момент, он ответственен за этот Момент, когда столько болезней, дурных поступков и амбициозных добродетельных поступков собрались в "жгучий вопрос" или в один крик души. Мы не знаем всего могущества этого безмолвного человека идущего своими пустыми улицами, мы не знаем, что являемся миллионами людей с бесчисленным количеством шагов позади, и что одного Мгновения – "быстрого мгновения души"[186]- достаточно для того, чтобы всё расцвело, или всё рухнуло. Мы не знаем своего собственного чуда, и мы должны идти до самого конца этой тьмы, до самого конца этого сумасшествия, до самого конца всего, для того чтобы человек смог наконец-то появиться.

Великолепие, похороненное под мрачным плащом [187]

Мы должны дойти до конца не только наших дурных поступков и болезней, но и до конца наших добродетелей и благих дел, потому что то, другое, должно быть рождено позади наших шалостей, позади нашего знания, позади всех наших систем. И как родиться к тому чего не знаешь? К тому, что всегда было? И если бы мы преуспели в качестве "идеального человека", то мы бы были уже замурованы в хрустальной клетке как и множество других окаменелостей до нас:

"Тьма Земли намного мудрей, чем её маленький свет[188]"

- говорит Шри Ауробиндо в одной из своих коротких поэм.

Наше представление о человеке, о его могуществе, о силах, которые он может воплощать, с добрыми или дурными намерениями, слишком мелочно. Мы не знаем своей высокой Судьбы, судьбы, из-за которой пошло ко дну так много цивилизаций, "и никакой отец никогда не может избавить своих детей…". И, тем не менее, около десяти тысяч лет назад, ведические мудрецы говорили своим потомкам, нам, живущим в своих убогих шкурах в это время: "Освободи своего отца… своего отца, который стал твоим сыном и несёт тебя, о, сын Силы".

Мы "освободили" атомы, чтобы превратить их в чары, мы освободили тысячи мыслей которые убивают друг друга, первосвященников и имамов, говорящих на всех языках и обещающих нам антропоидные небеса – и мы абсолютные рабы всего, подобные огромным паралитикам с сотнями машин, заменившими наши собственные средства. "Человек ищет мелочных успехов и тривиальной власти, из которых он падает обратно, истощённый и ослабевший, в то время как вся безграничная сила бога во вселенной тщетно ждёт того, чтобы отдать себя в его распоряжение"[189] – говорит Шри Ауробиндо в своём афоризме.

Наше представление о Человеке поистине пигмейское.

Да, человек – пигмей и варвар до тех пор, пока не осведомлён о том, чем он является. Должны ли мы были пройти сквозь столько столетий и видов для того, чтобы закончить здесь? Жертвами какой галлюцинации мы являемся? Какая польза в нашем интеллекте, если он так омрачён, так порабощён собственной паутиной? Чудовищные силы пытаются захватить власть над Землей, как ранее они захватили власть в Атлантиде, но они просто фантомы, и крика ребёнка достаточно для того, чтобы их всех уничтожить. Но этот "крик" необходим, всемогущий крик. Наш механический и неопровержимый мир лежит в руинах, и было бы достаточно простого дыхания, чтобы рухнул его фасад. И это Дыхание здесь – новое устрашающее Дыхание, ожидающее, на чью сторону встанет человек: Смерти, глотающей его сейчас, или Жизни, пытающейся родиться. Но то, что вся эта искусственная Система будет поглощена, вне всяких сомнений. "ТО" ждёт выживших.

"Тьма в своей груди несёт утро"[190]

А что в своей груди несём мы?

Шри Ауробиндо ясно видел этот последний час человека, эти "последние сумерки". "Последние" – сказал он, но он также сказал:

"Когда, удушая грудь Земли, сгуститься тьма

И телесный ум человека будет единственным светильником,

Как вора в ночи будет скрыта поступь того

Кто незримо шагнёт в его дом"[191]

Да, телесный, поскольку тело является местом последней мистерии, единствен-ным светом, посреди этого погружающего Вавилона. "Именно разум клеток отыщет ключ"[192] – сказала Мать. Таинственные клетки, слушающие и сообщающиеся повсюду, осведомлённые о собственном чуде и чудесном всемогуществе… они уже слушают это Дыхание, взывают к нему – это освобождение Бога, который содержится в них, перестройка Земли, переустройство нашей грязи в образ того, чем они являются. Уже несколько тысячелетий назад, в своих первых гимнах к Марутам, силам "ветра", то есть Дыханию, Риши говорят:

"Они – души-силы,

Которые стали осведомлёнными в нас для победы,

Совершенными в силе достижения,

Никаких полусил света…

они увеличили могущество нашего праха…

Затем силы души самообъеденились меж собой

и бросились вперед, маршем к свету и блаженству.

В широком растекающемся потоке

они очищают себя, облачаясь в плотность

и здесь колёсами своих колесниц

они разбивают холм материи"[193]

Эта "плотность" существует. Сейчас она толчёт нашу Материю и она будет нашим следующим одеянием. Затем Жизнь будет способна прогрессировать бесконечно, придавая вечно новые формы своей субстанции. Затем все необходимые средства будут выработаны силой сознания.

ПРОБУДИСЬ И ЯВИ ВОЛЮ

- говорит Мать. И эта воля – воля нашего тела, единственный светильник, горящий посреди нашей ментальной тьмы.

И это будет концом машины, концом нашего "неизлечимого варварства", концом трагедии Земли.

И…

…Блаженство, ради которого кричало сердце Земли.[194] [1]

И тогда Софокл, возможно, придёт ещё раз вместе со Шри Ауробиндо, вместе с освобождённой Антигоной и Матерью, чтобы слушать великие, голубые волны Музыки, организующей в радости тела красо/ты и никогда не заканчивающиеся открытия в неистощимой Мистерии Неизвестного.

9 декабря 1994года.

Эпилог

Моему другу

Роберу Лафонту,

вдохновившему этот эпилог.

Мир не таков как мы его представляем и как мы его видим,

Наша жизнь - глубокая мистерия, не снившаяся и во снах.

Савитри2.5.169

Вселенные проходят друг за другом бесконечно. Они умирают лишь для того, чтобы родиться вновь благодаря тому же самому взрыву и расширению, начать с той же самой водоросли и лишайника и с тех же самых маленьких творений, и одного привилегированного и думающего в конце, который кончит тем же самым саморазрушением во имя бога или дьявола, или во имя отвратительного эгоизма, который эксплуатирует свою землю, прекрасную землю, и опустошит её ещё раз во имя тех или иных финансовых прибылей, той или иной великой нации и неизменного зверя под различными катехизисами или святыми слоганами, прославляющими один вид человека или другой, и в конце концов, его разрушающими – и всё начинается вновь. Какова же у всего этого цель? Какая гибельная иллюзия заставляет кружить эти вселенные, по кругу, и какая Реальность остаётся непонятой "конечными видами"?

Нашими человеческими видами с эгоистическими, корыстными, религиозными и материалистическими умами, одинаково абсурдными и фанатичными, пожирающими Землю и, в конце концов, самих себя. Никогда никакой радости, никогда никакой любви, никогда никакого мира, за исключением каких-нибудь небес, где-то там, после смерти, или в каком-нибудь аду, стирающем всё – а тем временем "брать от жизни всё" и даже более того, во имя всё тех же богов и всё тех же дьяволов, во имя доллара или совершенного "спасения" или совершенного проклятия старого, никогда не меняюще-гося зверя под той или другой маской. "Несчастное поколение смертных людей, всё, что я вижу в вас – ничтожество" – восклицает Софокл. И Будда тоже видел этих бессмысленных людей, суетящихся вокруг – до сих пор суетящихся, спустя две с половиной тысячи лет, или пять тысяч лет, если им будет дано время размножаться и пожирать Землю до последнего. Нет никакого "исцеления" – мы все больны… не будучи тем, что мы есть.

И кто мы?

Сократ не сказал ничего другого кроме: "Познай себя". Но это "себя" является тем, что провозглашает наш сосед или наука, или папа, или наш кинематограф, или доминирующее племя Востока, Запада, Севера или Юга - тысячи племён, пожирающих Землю, настолько полные "мастерского" знания, что они погибают.

И мы начинаем заново: маленькая рыбка, маленькая ящерица, стрекоза и банковский счёт, или другие небесные и непогрешимые счета, и никогда не меняющийся тотем, и "владыка мира" – совершенный концлагерь неизлечимых самодовольных видов, неизлечимо глупых и жестоких.

Такова наша трагедия.

И под всем этим – человек, который тяжело трудиться, который любит, сам не зная кого и что.

Неужели не существует никакого исцеления или есть исцеление, которого мы не знаем – ни наша наука, ни наша мораль, ни наши религии.

Бегство и небытие очень легки и хорошо исследованы - а Материя? Материя, которую, как мы думаем, так хорошо знаем… сквозь стены нашей думающей тюрьмы, подобно другим видам, через стенки их раковин. Но наши стены особенно упрямы, и всё сильнее упорствуют, поскольку мы направляем микроскопы и телескопы через эти стены… не понимая того, что смотрит лишь человеческий глаз, и что наши прекрасные математические инструменты передают нашу собственную точку зрения точно также, как щупальца моллюска передают лишь точку зрения моллюска и мир моллюска. Мы не можем избежать делания, которое не будет нами самими, мы можем создавать лишь такой мир, каким являемся сами.

А чем мы являемся? Старый вопрос Сократа и тысячелетий "доисторической Мудрости", которая была очень сократовской и до Сократа, поскольку она имела под рукой только один инструмент – себя. Где это началось - там и закончилось. Всё, что посередине – ноль и пустота – нереально или реально временно, в зависимости от вопроса видов. Если мы не находим, что находится там, мы умираем и вновь рождаемся - вселенные также как и временный человек.

Основополагающая реальность отсутствует для нас.

Главной основой всего является наша материя: не материя наших микроскопов и нашей изобретательности, не материя наших глаз, увеличенная в миллионы раз, а материя, которая есть. Материя, которую другой, не заключённый в тюрьму глаз, может раскрыть.

Должна быть раскрыта сама основа вселенной! Если мы поймём начало, мы поймём и конец, и путь; если мы поймём клетку, только одну клетку, мы поймём всю человеческую судьбу, и дочеловеческую и постчеловеческую.

Видящие Вед, около десяти тысяч лет назад, в Гималаях, когда человек ещё только открывал свои младенческие глаза, видели и воспевали первоначальную основу вселенной и свою, поскольку в мире есть только одна вещь, в этой Материи, также как и во всех других видах: Семя, бесчисленное и уникальное. Для них Семенем всего было божественное и бессмертное, и Целью всего было божественное и бессмертное, но Божественное, которое желало быть Собой в этой Материи и в этих телах, на этой самой Земле.

Естественно, они видели, что скрывает это чудесное Семя – наше прибли-жающееся Чудо. Они видели эволюционный осадок на этом изначальном Огне, который медленно-медленно должен был покрывать себя одной скорлупой или другой, одной звериной шкурой или другой, одной средой или другой. Одним слоем или другим, последний из которых, научный или религиозный, является самым упрямым из всех, потому что он думает, что знает всё: небеса, богов, атомы и многочисленных дьяволов.

Как может это вечно повторяемое скотство стать божественным!? Есть Небеса наверху и Ад внизу, и посредине – несчастный человек, который умирает… с собственным всемогущим Секретом в руках. Бог хорош наверху, а здесь – чистилище, бездна, на которой процветают все религии мира, в то время как бедная Земля предоставлена своим демонам, папам и греху. Бездна, на которой гибельно процветают все наши науки: "Эволюция" скелетов, которая, очевидно, закончится на кладбище костей, с максимально возможным количеством удовольствий посередине.

Зло хорошо известно и оно так плотно, так глубоко укоренено, что кажется ничто, кроме катаклизма или потопа не в состоянии освободить нас от этого "человеческого" кошмара. И мы начинаем всё заново. Это бездонная яма – говорят священные писания. Но на дне НАХОДИТСЯ это божественное и бессмертное Семя – не в Небесах, а на дне. Приговорены ли мы к Ничтожеству навсегда (или к Небесам навсегда, или к Аду, как нам нравится) или СУЩЕСТВУЕТ божественная Земля, выражающая свою Божественность и своё божественное могущество в этом теле и в этой материи, без машинерии, лишь самим фактом, что есть.

Немыслимое чудо!

Но вся Земля до мельчайшего атома и самого маленького зверька, до самой маленькой травинки – чудо, за исключением нашего ума в его охватившей всю землю Тюрьме.

И эта тюрьма лопается прямо сейчас.

Примерно десять тысяч лет спустя после видящих Вед, Шри Ауробиндо вышел из своей камеры, пытаясь просверлить дыру в этой тюрьме – а иначе, для чего жить? Он копал в "бездонной яме" и пытался заново открыть, раскрыть это божественное всемогущее Семя – и какой прок от этого открытия, если оно предназначено для одного маленького и одинокого человека, или для того, чтобы создать ещё одну религию? У нас было достаточно "Спасителей" которые не спасли ничего. Или всё спасено и божественно, или всё обречено и отдано дьяволу.

"Дьявольское" здесь кажется совершенным.

Шри Ауробиндо копал в собственном теле: "бездонная яма" – прямо здесь, она тысячелетиями находится прямо здесь, в одном единственном теле, так же как и во всех земных телах, это ВСЁ ОДНО И ТОЖЕ. Если найден хотя бы один единственный демон, то он найден повсюду. И если пробита одна единственная дыра в этой чёрной пустой породе, то "пробита" вся тьма мира.

Это Феномен в процессе осуществления.

И он прорастает повсюду.

Но на дне этой Ямы находится божественное, материальное, телесное Семя, которое тоже "отрыто" и раскрыто. И так как оно раскрыто, поскольку появилось первое отверстие для истинного воздуха в нашей Тюрьме, все маленькие бесы и старые эволюционные осадки оказались выброшенными на дневной свет, изгнаны из своих тысячелетних пещер, в которых они притаились.

Мы приземляемся в другом Воздухе, в другой Среде. В другой эволюции. Первое дыхание нового вида на Земле.

Выбор за нами. Каждый может в своём масштабе, маленьком или большом, выбирать между новой Эволюцией и эволюцией скелетов. Поскольку это Семя находится в каждом, всемогущее и чудесное – если мы этого хотим.

ПРОБУДИСЬ И ЯВИ ВОЛЮ

Достаточно одной секунды простой и чистой интенсивности.

Крика, подобного крику в момент смерти. Подобного крику старого раздетого Эдипа.

После Шри Ауробиндо, после Матери, в конце длительного физического опыта, показывающего, что в Материи, как её мы знаем, существует Иллюзия - существует другой ритм, другое Могущество в этих мрачных молчаниях и другое дыхание на другой стороне пустой черной породы. И это дыхание, такое могущественное и даже устрашающе могущественное, может перестроить наши тела, наш мир и наш способ существования в мире более радикально и экстраординарно, чем при переходе от первого водного животного к первому земному. Есть другой неизвестный воздух, новая земля, которая должна быть раскрыта и построена в нас самих, с одним единственным инструментом под руками.

В противном случае - никогда не прекращающееся человеческое банкротство.

"Кое-что будет сделано на этот раз" - сказал Шри Ауробиндо.

И это СДЕЛАНО, проникновение ПРОИЗОШЛО.

Какими бы не были последние конвульсии Лжи, новая жизнь наконец-то прорывается вперёд.

И наступит Жизнь.

29 июня 1995г.

Перевод С. Андреева.

[1] "Мысли и афоризмы" №382

[2] Фермопилы – горы вдоль побережья Эгейского моря, были местом избиения спартанской армии персами, Симонид из Геоса написал известную эпитафию на эту битву.

[3] Я взял на себя вольность изменить "Дом Лабдакидов" то есть клан Антигоны на "Дом человека".

[4] "Савитри" 1.3.35

[5] "Агенда Матери" т.6 8 сент. 1965г.

[6] "Агенда Матери" т.4. 23 ноября 1963г.

[7] Корифей – в греческих трагедиях лидер хора.

[8] Жан Кокто – французский поэт, новеллист, драматург (1891-1963г.г.) прим. переводчика.

[9] Ананке - в древнегреческой мифологии богиня Судьбы. Прим. переводчика.

[10] P.Vidal – Naduet в предисловии к трагедиям Софокла.

[11] Фресна – тюрьма близ Парижа, где содержались борцы Французского Сопротивления во время Второй мировой войны перед отправкой на казнь.

[12] "Ln Hores Aeternum" 5.575

[13] Савитри. 1.3.24

[14] Савитри. 1.1.3

[15] Место в греческом театре (прим. переводчика).

[16] "Савитри" 4.3.370

[17] "Риши" 5.303

[18] "Агенда Матери" т.7 19 авг. 1966г.

[19] "Риши" 5. 310-312

[20] "In the Moonlight" 5.61

[21] "Савитри" 1. 2. 20

[22] Шри Ауробиндо "О себе" 26. 22.

[23] Шри Ауробиндо "Нирвана" 5. 161

[24] "Смерть и Огонь – Путешественник" 5. 604

[25]

[26] "Савитри" 2. 5. 169

[27] "Савитри" 2. 6. 179

[28] "Человеческий цикл" 15. 220

[29] "Савитри" 6. 2. 441

[30] "Савитри" 1. 5. 77

[31] "Савитри" 1. 1. 10

[32] "Савитри" 10. 4. 664

[33] "Савитри" 1. 5. 74

[34] "Идеал человеческого единства" 15/5 –1916г. стр.628-629

[35] "Война и самоопределение" 15. стр.588

[36] "Савитри" 1. 2. 18

[37] "Савитри" 1. 5. 77

[38] "Савитри" 7. 5. 522

[39] "Савитри" 3. 3. 329

[40] "Саитри" 11. 1. 693

[41] "Час Бога" 17. 15

[42] "Савитри" 2. 5. 169

[43] "Час Бога" 17. 7

[44] "Савитри" 7. 1. 465

[45] "Жизнь Божественная" 19. 847

[46] "Мысли и афоризмы" № 299.

[47] Шри Ауробиндо "Труд Богов" 5. 99-102

[48] Шри Ауробиндо "Война и Самоопределение" 15. 588-597

[49] Шри Ауробиндо "Война и Самоопределение" 15. 592

[50] Шри Ауробиндо "Мысли и афоризмы" №69

[51] "Савитри" 2. 8. 221

[52] Шри Ауробиндо "Война и самоопределение".

[53] Шри Ауробиндо "Персей Освободитель" 6. 6

[54] "Вечерние беседы…" 26 марта 1924г. стр. 364

[55] "Савитри" 2. 1. 97

[56] "Савитри" 5. 16. 9

[57] Шри Ауробиндо "О себе" 26. 424

[58] Шри Ауробиндо "О себе" 26. 425

[59] Шри Ауробиндо "Война и самоопределение" 15. 597

[60] Риг Веда. 10-53

[61] Шри Ауробиндо "Кармайогин" 3. 347

[62] "Савитри" 3. 4. 343

[63] Алтарь, поднимающийся на платформе в центре сцены. (прим. переводчика)

[64] Возможно Вольтер мог бы и лучше понять, поскольку он также писал: "В своей мифологии греки просто являются учениками Индии и Египта. В прежние времена все эти мифы имели философский смысл; смысл исчез, а мифы остались".

[65] "Савитри" 1. 4. 55

[66] Более известной как Персефона.

[67] "Савитри" 7. 5. 525

[68] "Поэзия Будущего" 9. 255

[69] "Тайна Вед" 10.8

[70] "Поэзия будущего" 9. 369

[71] Шри Ауробиндо "Тайна Вед" 10. 542

[72] "Риг Веда" 1. 95. 1

[73] "Риг Веда" 3. 29 11

[74] "Риг Веда" 1. 70. 2

[75] "Риг Веда" 1. 66. 1

[76] "Риг Веда" 3. 37. 4

[77] "Риг Веда" 1. 59

[78] "Риг Веда" 9. 44. 1

[79] "Риг Веда" 4. 19. 2

[80] "Савитри" 7. 6. 542

[81] Шри Ауробиндо "Мысли и афоризмы" №240

[82] "Риг Веда" 1. 113. 8

[83] "Риг Веда" 1. 17. 2

[84] "Яджур Веда" 32. 8. 12

[85] "Риг Веда" 9. 83. 3

[86] Шри Ауробиндо "Синтез Йоги" 20. 42

[87] "Риг Веда" 2. 4. 5

[88] "Савитри" 1. 5. 90

[89] "Савитри" 2. 6. 199

[90] Шри Ауробиндо "Проблема перерождения" 16. 110

[91] "Савитри" 5. 1. 428

[92] "Савитри" 7. 2. 483

[93] "Письма о йоге" 22. 451

[94] "Жизнь Божественная" 19. 826

[95] "Риг Веда" 5. 32. 8

[96] "Савитри" 3. 4. 341

[97] Шри Ауробиндо "Тайна Вед" 10. 31

[98] "Риг Веда" 5. 62. 9

[99] "Риг Веда" 1. 28. 9

[100] "Риг Веда" 5. 54. 8

[101] "Риг Веда" 1. 93. 4

[102] "Таитирия Упанишада" 3. 6

[103] "Риг Веда" 1. 164. 46

[104] "Савитри" 1. 3. 35

[105] "Риг Веда" 4. 2 .1

[106] "Риг Веда" 1.1. 3

[107] "Риг Веда" 2. 1. 12

[108] "Риг Веда"5. 57. 3

[109] "Риг Веда" 1. 92. 11

[110] "Риг Веда" 1. 179.3

[111] "Риг Веда" 1. 94. 14

[112] "Риг Веда" 4. 27 2

[113] "Риг Веда" 5. 29. 12

[114] "Риг Веда" 5. 54. 5

[115] "Риг Веда" 4. 1. 18

[116] "Риг Веда" 5. 1. 2

[117] "Риг Веда" 5. 86. 3

[118] "Риг Веда" 4. 19. 4

[119] "Савитри" !. 3. 27

[120] "Риг Веда" 5. 32. 4

[121] "Риг Веда" 5. 29. 6

[122] "Риг Веда" 5. 40. 1

[123] "Риг Веда" 5. 29. 10

[124] "Риг Веда" 5. 40. 5

[125] "Савитри" 2. 10. 245

[126] Шри Ауробиндо "Тайна Вед" 10. 16. 3

[127] "Агенда Матери" т.6. 31 декабря 1965

[128] Шри Ауробиндо "Мысли и афоризмы" №84

[129] Ниродбаран "Переписка со Шри Ауробиндо" стр. 344

[130] Ниродбаран "Переписка со Шри Ауробиндо" стр.344

[131] "Риг Веда" 4. 31. 7

[132] "Риг Веда" 5. 86. 3

[133] "Риг Веда" 8. 97. 10

[134] "Риг Веда" 5. 54. 2

[135] "Агенда Матери" т.11. 29 апреля 1970.

[136] "Савитри" 2. 10. 256

[137] "Мысли и афоризмы" №431

[138] "Супраментальное проявление на Земле" 16. 24

[139] "Мысли и афоризмы" №126

[140] "Агенда Матери" т.11 4 апреля 1970 г.

[141] "Война и Само-определение" 15. 588

[142] Пурани "Вечерние беседы со Шри Ауробиндо" 24 августа 1926г.

[143] "Агенда Матери" т.8 27 апреля 1967г.

[144] "Агенда Матери" т. 9 3 февраля 1971г.

[145] "Агенда Матери" т.12. 30 октября 1971г.

[146] Шри Ауробиндо "Час Бога" 17. 15

[147] "Савитри" 1. 5. 90

[148] "Риг Веда" 10. 129. 3-4

[149] "Риг Веда" !0. 129. 1-2

[150] "Риг Веда" 10. 120. 4 -5

[151] "Савитри" 2. 11. 269

[152] "Савитри" 1. 3. 42

[153] "Агенда Матери" 1. 11 ноября 1958г.

[154] "Агенда Матери" т. 5. 7 октября 1964 г.

[155] Шри Ауробиндо "Час Бога" 17. 15

[156]Шри Ауробиндо "Савитри" 1. 3. 43

[157] "Савитри" 2. 2. 110

[158] "Савитри" 6. 2. 454

[159] "Савитри" 1. 2. 15

[160] Риг Веда 5. 78. 5

[161] Риг Веда 1. 92. 8

[162] Риг Веда 1. 129. 4

[163] "Савитри" 1. 3. 40

[164] "Савитри" 7. 4. 510

[165] "Савитри" 1. 5 78

[166] "Савитри" 1. 3. 36

[167] "Тайна Вед" 10. 49-51

[168] "Савитри" 1. 5. 89

[169] "Риг Веда" 5. 37. 2-5

[170] "Риг Веда" 4. 2. 1

[171] "Риг Веда" 1. 31. 7

[172] "Риг Веда" 1. 58. 5

[173] "Риг Веда" 5. 3. 9

[174] "Риг Веда" 1. 130. 3

[175] "Риг Веда" 1. 71. 2

[176] "Риг Веда" 5. 30. 4

[177] "Риг Веда" 5. 45. 1-3

[178] "Риг Веда" 3. 39. 5

[179] "Риг Веда" 5. 54 14 -15

[180] "Риг Веда" 2. 24. 4

[181] "Риг Веда" 5. 66. 2

[182] "Тайна Вед" 10. 10

[183] "Риг Веда" 7. 56. 5

[184] «Савитри» 1. 3. 27

[185] «Савитри» 1. 4. 68

[186] "Савитри" 3. 5. 98

[187] Савитри 1.4.49

[188] "Урваси" 5.120

[189] "Мысли и афоризмы" №358

[190] "Савитри" 1. 3. 42

[191] "Савитри" 1. 4. 55

[192] "Агенда Матери" т.7 26 февр. 1966г.

[193] "Риг Веда" 5. 52. 5-9


"Сказочный Ключ"

Сатпрем

В нас всегда шевелится старая память. Нечто, что поет с другой стороны, или зовет, или неотступно преследует. И не очень понятно, с другой стороны чего — древние «дикари» (но не сегодняшние) знали, возможно, это лучше. В нас всегда живет старое Неизвестное, и оно тянет нас, оно кажется таким старым и таким близким, как неизвестное, которое было бы все же известно и которое было бы нами самими и одновременно нечто большим, как потерянный ребенок, который не может найтись, как очень древняя песня, которая больше не помнит своих нот, как очень древняя нежность, которая обнимает нас... там, с другой стороны слепо прожитых нами лет, в нашей сегодняшней шкуре. И «это» тянет; оно тянет не известно к чему, или мы больше не знаем, к чему оно тянет, и, однако это так, как если бы мы всегда знали «это». Это «страна где-то-там», где бегаешь, играешь, всегда играешь, великое солнечное пространство, которое нас населяет, даже когда мы зажаты в четырех стенах и «при полном параде»; «это» бьется в сердце ребенка, который больше не очень-то знает ни где, ни в чем он находится — здесь или там, и, быть может, одновременно здесь и там в одной и той же шкуре. И так тягостно больше не ведать этого, все же зная о... «нечто», что вибрирует внутри, что зовет внутри, так далеко, так близко, как потерянная любовь, как жажда, которая знала свой источник и которая бежит в пустыне наших бульваров и по серым улицам наших будней. Узнаем ли мы когда-нибудь, откуда «это» исходит и куда оно ведет? Но это там, ничего не поделаешь, и оно тянет и тянет — это «с другой стороны».

И иногда эта другая сторона вдруг улыбается нам во сне, пропевает свою ноту в тот момент, когда кажется, что все потеряно, открывает свои глаза, когда не видно ничего, когда нависли тучи, когда корабль дал течь, когда накатывает волна, и это «ничто» вдруг внезапно приходит из бесконечности и заполняет нас... эта секунда обольщает нас, а затем она проходит, и мы еще бежим, чтобы догнать ее, эту секунду из «ниоткуда». Либо забываем эту секунду, хороним ее под покровом забвения или суеты, потому что «это» было связано с чрезмерными невзгодами, эта маленькая секунда «никакая», и она так наполнена... «чем-то», чего больше нет и что все же есть. Но эта секунда вернется к нам еще раз, и еще, на неожиданном повороте, как маленький вопрос без слов, как музыка без нот, либо как крик я-не-знаю-чего, что хотело бы жить или родиться и что появляется как немая рана. Есть нечто, чего там нет и что все же есть, что оставляет «дыру» в наших жизнях.

Эта «дыра» неизведанного в наших жизнях, и некоторые существа заполняли ее божественной музыкой — Бетховен, Бах... — магической поэзией — Рембо, Вийон и другие — священной вибрацией, как гонг храмов и ведические песнопения, которые простираются так далеко через пространство и время. Но мы всегда в наших стенах здесь-и-сейчас. Либо эту «дыру» заполняли еще Сказки, взывающие к мифическим пейзажам и персонажам, и все же эти пейзажи и персонажи так знакомы нам, как если бы мы наконец-то вновь находили их, как если бы, наконец, это была «та страна», то «нечто», чем мы хотели бы быть и жить.

А затем, есть все эти любителя Раев, которые хотели бы заключить эту маленькую божественную секунду, этот маленький прибой из бесконечности, в ту или иную коробку, в того или иного бога, в какого-то «спасителя», избавителя от нашей Нищеты и наших дырявых сердец — спасителя, который никогда не спасает. А этот Рай — на другой стороне, и Небо и Бог — на другой стороне, и все же эта «другая сторона» упорно бьется в нас на конце всех этих неизвестных тысячелетий, всех этих исчезнувших образов и всех потерянных трудов. Упорствует старая Музыка, упорствует старая Жажда, упорствует старая дикая Птица, никогда не пойманная, которая бьет своими крыльями в нашей тюремной клетке.

И затем, есть еще эта старая Смерть, которая всегда готова поставить точку на наших песнях и наших сказках и наших надеждах и нашей любви, никогда не удовлетворенных. И всякий раз это старая Трагедия.

И навсегда?

В наших человеческих жизнях есть совершенно ложные чувства. Как если бы все виделось наизнанку или через экран.

А затем, однажды, это экран спадает. К сожалению, он падает тогда, когда слишком поздно что-либо сделать или изменить — на смертном одре или в камере смертника. Тогда узнаешь, что «смерть» - это ничто, и есть только экран, который делает смерть. И что всю свою жизнь жил в смерти, в смерти, которая притворялась жизнью и которая околдовывала какими-то небылицами. Но кто хочет жить этой Сказкой и убрать экран... не умерев при этом?

Стало быть, нужны катастрофы, чтобы увидеть то, что есть там? Либо, быть может, сами катастрофы вызываются, коллективно или индивидуально, для того, чтобы заставить нас увидеть то, что есть там? Но... всегда есть это проклятое «но»: всегда слишком поздно изменить что-либо в этой проклятой ситуации, индивидуальной или коллективной, и зажить жизнью хорошей стороны — физически это как раз тот момент, когда уходишь «на ту сторону». Надо пересечь Смерть, оставаясь живым! И принести сюда то, что есть на другой стороне, изменить-трансформировать это «здесь» с силой или силой так называемой «той стороны». Зажить, наконец, этой Сказкой, этой Музыкой, этой избавляющей Бескрайностью, этой Жизнью, которая больше не является этой стоящей или ожидающей смертью.

У нас больше нет времени ждать: Смерть повсюду, заправляя миром и гримасничая, насмехаясь миллионами гномов в карликовом мозгу, наделенных непомерными гипнотическими инструментами. Вся эта порода должна пересечь Стену, либо умереть внутри.

Но эти «катастрофы» желательны или направлены на то, чтобы заставить нас выйти из этого слишком человеческого рода и сменить сторону, вместо того, чтобы вечно умирать не на той стороне.

Вся эволюция, все изменения видов или переходы от одного вида к другому происходили через некую смерть, которая, несмотря ни на что, была все же Жизнью; это исчезал старый экран, чтобы освободить проход в другой воздух и к другим средствам жизни — и к другим глазам. Всякий раз старая Сказка оборачивалась правдой... на некоторое время. До тех пор, пока новый вид не заключал себя в какую-то новую систему или новую тюрьму... которую еще надо разрушить, чтобы перейти к большим глазам или более свободному воздуху. Как если бы «нечто» вечно пыталось высвободить себя в нашей эволюции.

И так далее?

Но где это «далее», когда тотальная, глобальная Смерть стоит у наших дверей и разрушает саму землю, которая нас вынашивает?

Существует ли, в конце концов, другой Закон, больше не являющийся законом Дарвина и законом эволюции скелетов? Сделаем ли мы, несмотря на нас самих, некий улучшенный скелет, который выпустит на простор некоего другого смертного гнома, наделенного колоссальными средствами, чтобы всегда улучшать старую Смерть?

Или же... прикоснемся ли мы к самой Цели этой несчастной эволюции Смерти и сотворим — произведем — божественный вид, наделенный своими божественными средствами: «другую сторону», которой никогда не было здесь в теле и в сознании, в высшей степени измененном-трансформированном? И все же эта другая сторона всегда была здесь, в теле, но погребенной, потопленной под сгущенной грязью; однако иногда ей удавалось издать бессмертный крик, испустить божественную музыку, золотую мечту, восхитительную сказку, которая являлась как бы предчувствием или воспоминанием о грядущем.

Мы совершенно незакончены. Мир не останавливается на нашей истории дураков, ставших очень опасными.

Тогда что же есть там, в теле, смертном и несчастном, что могло бы послужить мостом между тем, чем мы сейчас являемся и тем, чем мы должны стать? Там внутри, в этом теле, должно быть Чудо, раз уж эта чертова Эволюция переходила от чуда к чуду, и всякий раз старая невозможность становилась новой возможностью. Должен быть Секрет в этой Материи, должна быть Сила в этой неуклюжей материи, нашей материи.

Всякий раз в этой ужасной эволюционной зоологии требуется «пионер», который делал бы шаг через смерть своего старого вида, или из-за самой этой смерти. Препятствие всегда является средством.

Среди нас есть существа, глаза которых более открыты, либо Огонь стремления более интенсивен, чем тот, который мы расточаем по пустяковым целям или на краткие триумфы, рушащиеся всегда. Этот Огонь — это всегда средство, поскольку он исходит от одного и того же Солнца повсюду.

В начале века жил революционер по имени Шри Ауробиндо, который стремился освободить Индию от британского владычества. Его бросили в тюрьму в Калькутте, содержали в камере из железных прутьев, его ожидала виселица.

Он ждал казни в течение года.

Когда он вышел оттуда, 6 мая 1909 года, он больше не хотел ни делать революцию в Индии, ни менять Английский Закон, но хотел сделать революцию вида и изменить Закон Смерти: «Речь идет не о том, чтобы восстать против британского правления, хотя это можно сделать легко. Речь идет, в действительности, о том, чтобы полностью восстать против универсальной Природы.»

Что произошло?

И еще, как обухом по голове: «Человек — это переходное существо.»

Он нашел пристанище в Пондишери, где Мать присоединилась к нему после первой мировой войны: «Спасение — физическое», - сказала она.

Что произошло?

Какова эта новая волшебная сказка?

Будем ли мы жить этой тысячелетней сказкой?

По странному совпадению дат и перипетий, 5 мая вышел из нацистского лагеря один «юнга». Он тоже очень хотел (или отчаялся) узнать, что же произошло. Это «переходное существо», что это такое?

В смерти есть время, когда она подкапывает свои стены, прежде чем полностью и еще один раз засосет вас в свою дыру. Но еще раз — это больше, чем еще раз. Это поражение — вечное поражение? И, к тому же, в течение двух тысячелетий было слишком много «людей из железа».

Этот юнга являл собой Огненный вопрос в жгучей дыре — кто же он?

И однажды Мать сказала ему: ты можешь делать эту работу, потому что твои клетки имели переживание, предшествующее смерти.

Тогда он широко раскрыл свои круглые глаза, несколько ошеломленный, не понимая. Сам он понимал большой ветер и большой и маленький прибой, который сверкал жемчугом на взморье. Но клетки? И, сверх того, клетки, которые имели переживание, предшествующее смерти? Что это значило? Клетки, это плыло под кожей моряка.

Требовалось время, чтобы понять. И, сверх того, эти клетки не были еще мертвыми — был шанс. Но, мало-помалу, он понял, что эти клетки плыли не под кожей моряка, а под кожей всего мира, и «всего мира» ужасно суетящегося, заурядного и уродливого, как если бы вся зоология была полностью там, в нацистском заключении.

Тогда глаза его расширились еще больше, и он действительно захотел узнать, что происходило там внутри, без звездных грез и волшебных прикрас.

Где «другая сторона» в этой замурованной штуковине, которая некоторое время плывет на небольшом просторе, а затем... получает пробоину, как и весь мир. Простор — это хорошо, если можно его иметь все время и везде; небеса и грезы — это хорошо, если иметь их под кожей и плыть с ними. А смерть — это отвратительно.

Так что же произошло в тюрьме в Алипуре, где Шри Ауробиндо ожидал казни в течение года (и четырех дней, если быть точными)?

Эта другая сторона, которой он жил, что это такое в терминах физических, логических и метеорологических? Потому что метеорология там есть, или же, это еще грезы мореходные и пост-смертные. Или послечеловеческие, проще сказать. Но он хотел дышать без после и прикасаться, и жить.

На что, стало быть, похож этот другой воздух, совершенно метеорологический, которым можно жить во плоти?

И маленький человечек еще раз расширил свои круглые глаза, не понимая: этот воздух текучее газа и тверже алмаза, - сказал Шри Ауробиндо.

Новое состояние Материи... неизведанное?

Требуется время, чтобы понять. Потому что, очевидно, если это телесно, то только тело может это понять — клетки мозга довольно-таки закупорены. Если не совсем закупорены. И Шри Ауробиндо назвал «другую сторону» супраментальным миром. Очевидно, это больше не ментальный мир, мир интеллекта, который опутывает все и вертит что-угодно тысячью способов, ни один из которых не хорош. Можно думать, что угодно, но тело не обманешь, потому что оно или дышит, или не дышит, оно либо на просторе, либо зажато в четырех стенах, в какой-то клетке, но не клеточной (!)

Значит, юнга понимал, не понимая! Он понимал в своем сердце и в своей старой человеческой боли, все еще не понимая, понимая разве что то, что можно оттуда выйти. Но он не боялся приключений и хотел оттуда выйти. Это сильно жгло в его сердце, и это висело на нем свинцом — эта старая боль людей.

И еще, однажды, по поводу этого супраментального мира или, скорее, по поводу этой супраментальной вибрации (потому что воздух и все метеорологическое пространство вибрирует, как леса, море, равнина или даже камень в своем атомном кружении) Мать сказала этому юнге: это могущество сокрушит и слона.

Тогда малыш еще раз расширил свои глаза старой логики: как это может сокрушать, если оно «текучее»? и что сокрушается или будет сокрушено?

Нужно было еще время, чтобы понять... Но этот юнга хотел полностью понять. Мать и Шри Ауробиндо ПЕРЕЖИЛИ это, стало быть, в этом можно жить.

И мало-помалу (но это мало-помалу — очень длительное время на масштабах времени тела, которое должно иметь этот опыт), мало-помалу искатель, сжигаемый настоящей сказкой, понял эту простую вещь: но это сокрушает смерть!

Супраментал сокрушает этот экран, эту стену между этой стороной и той. Возможно, это в точности стена между нашим человеческим видом и другим, следующим видом, которому предстоит возникнуть; это как стена, которая отделяла глубоководную рыбу от первой рыбы на отмели, которая должна была дышать этим «невозможным» воздухом... и все же научиться ходить.

И еще, мало-помалу, на долгих масштабах времени тела, так как время тела такое долгое по сравнению со вспышками Ментала, которые не длятся долго — но как только тело что-то усвоило, оно непоколебимо это усвоило, как первую каплю молока из груди матери. Этот ребенок нового зарождающегося мира понял одну необычайную вещь, которую никто не видит из-за того, что весь мир находится внутри нее, а надо быть немного снаружи, чтобы разглядеть ее: мы, люди ментального вида, мы ПОЛНОСТЬЮ заключены в свинцовый скафандр, как астронавт, который шагает в открытом космосе!

Это грандиозное рас-крытие!

Ибо великое раскрытие состоит в том, чтобы увидеть отсюда то, что есть там, увидеть препятствие, невидимое для всех нас, кто находится внутри препятствия и дышит воздухом «доброго боженьки»! Но это смертельный воздух, и он все более и более удушливый — есть другой воздух! Надо проделать дыру в скафандре, чтобы увидеть это! Это будущий воздух! как воздух для после-рыбы.

И тогда этот ребенок нового невозможного мира понял в своем теле, почему Она сказала: ты можешь делать эту работу, потому что твои клетки имели переживание, предшествующее смерти... Ну конечно! как раз это и происходит: когда эти бедные клетки должны усвоить этот другой, невозможный воздух, по другую сторону свинцового скафандра, у них такое же ощущение, что они лопаются и расплющиваются, какое было бы у астронавта без скафандра.

Это трудное рас-крытие, надо признать. Но оно делается мало-помалу, медленно-медленно, с трудом. И благодаря тому, что эти клетки преодолели старую смерть, откуда не возвращаются, эту старую гипнотическую смерть в свинцовом мешке, благодаря этому они почувствовали, смогли почувствовать, что... Ну конечно! это изобилие солнца на другой стороне, изобилие Любви, изобилие Нежности, изобилие свободного пространства, вибрирующего и поющего, изобилие всего возможного и невозможного, чего нельзя представить даже в волшебных сказках.

Это восхищение... трудное. И немного сокрушающее.

Но особенно это: чувство Божественного, нерушимое и священное, как какое-то новое чувство сверх (или вне) наших пяти чувств.

И космическое чувство.

Ибо совершенно очевидно, телесно очевидно, что эта Новая Эволюция, божественная эволюция делается не ради «доброго малого», не для того, чтобы вылепить «сенсационного» человека, как мы могли бы нафантазировать, нечто вроде сверх-человека, наделенного невероятными силами. Хотя наши вымыслы содержат крупицу истины, и такое тоже могло бы произойти, ведь очень быстро понимаешь, что «законы Природы» не таковы, как о них думаешь. Эта Революция гораздо более глубокая, чем кажется.

Сразу же и с самого начала, или в первом же просвете, низвергаешься на другой конец вещей, к старому началу нашего Несчастья. Впрочем, это то самое Несчастье, которое вынуждает нас искать выход, поскольку препятствие всегда является Средством. Мы всегда выходили через не ту дверь, но есть и хорошая дверь.

«Спасение - физическое», - говорила Мать.

Первая же пробоина в Скафандре, если она ввергает нас в чудесное ощущение Божественного, одновременно выбрасывает нас в величайшее ощущение Космического, как если бы все тысячелетия разом бы были там — тысячелетия Несчастья. Это как если бы Ад неистово сражался против этого внезапного вторжения Могущества... беспокоящего или изнуряющего. Все дьяволы спокойненько жили там, под покровом Ночи материи, вечно творя свои маленькие несчастья из жизни в жизнь, из века в век, и в конечном счете, раскрывая свою гадкую пасть на все наши маленькие благополучия и красивые сказки. И тут вдруг жизнь входит в скафандр, настоящая Жизнь — конечно, это их бесит, они разъярены. И тогда все восстает против, но это «против» — на космическом масштабе. Это вселенские силы совершенно расстроены. Это как раз те самые известные «законы», которые заправляли нашим человеческим скафандром и вообще всем земным Скафандром, в котором мы живем. Потому что, в конечном итоге, есть только ОДНО — там внутри больше нет тебя-и-меня, больше нет особого «доброго малого», есть земное Все, застывшее как бетон и говорящее «Нет» этому божественному вторжению. Это старое тысячелетнее Сражение, но теперь, одним прекрасным днем, Жизнь и Смерть вдруг столкнулись лицом к лицу в одном теле. И кто одержит верх?

Мы все вовлечены в это дело. И весь мир тоже. И он бьется как все тысячелетия, откуда мы вышли. Как первый краеугольный Камень.

Тогда тело сразу же понимает, почему Шри Ауробиндо сказал то, что нам кажется загадкой и парадоксом: этот новый воздух текучее газа и тверже алмаза. Нам надо просверлить дыру в этом первом краеугольном Камне, земном, космическом, как если бы с помощью бура с алмазным наконечником. Это Могущество сокрушит и слона, - сказала Мать — ну конечно! «это» могло бы сокрушить кого угодно, но оно сокрушает Смерть мира. И оно чудесным образом текучее, божественно текучее, как воздух, которым никогда не дышали, и это к счастью, поскольку этот «воздух» не хочет сокрушать «доброго малого»: он хочет сокрушить Смерть «доброго малого» и Ложь мира. И клетки это знают! Они знают чудесное Солнце другой стороны, чудесную Любовь другой стороны, и Нежность, Свободу, доколе неизвестную — больше нет тех «законов», но есть этот Закон. Наконец-то свободный человек. Наконец-то настоящая Жизнь. Нечто, что больше не «противоположно», как любовь противоположна ненависти, как жизнь противоположна смерти, как добродетель противоположна греху — во всех этих старых противоположностях обе крайности полностью объемлют друг друга, так что добродетель тайно лелеет свои грехи, а любовь внезапно оборачивается ненавистью, и смерть миленько улыбается за своей разряженной маской — и то и другое обладает умением превращаться в дьявола. Теперь же есть только ОДНО, что всегда было наполнено Любовью и Радостью, и великим Простором. Но на этот раз в теле. Клетки знают это. Они ждут этого Момента — сколько же веков и тысячелетий под нашими бедными каркасами, несчастными и обманутыми?

И тогда вся Эволюция, старая эволюция показывает свое настоящее лицо в ясном проблеске глаз тела: всякий раз, на каждом этапе, она была как Чудо, как невозможность, становящаяся возможностью, как если бы «нечто» вечно пыталось освободиться, чтобы проявиться в большей системе, в более просветленном взгляде, в более сознательном сознании. И затем временная «система» замыкалась в узаконенную тюрьму, тюрьму обычную, привычную, до тех пор, пока она не становилась достаточно удушливой, чтобы разбить свой старый панцирь или свой старый скафандр... и начать еще раз.

Но на этот раз мы, возможно, достигнем настоящего Выхода, того, что искали все эти тысячелетия и эти старые страдания, как раз потому что вся земная Система стала удушливой. Нужно было, чтобы Жестокость системы сдавила нас до такой степени, чтобы «мы», люди, или кто-то еще, стали искать из нее выход. Искажение, в котором мы живем, достигло такой степени разлада.

И там, внутри этой старой Материи, которую, как мы считали, мы так хорошо знали, ждала своего часа Улыбка.

Тогда видно или можно увидеть, либо, во всяком случае, тело может увидеть и выдержать эту потрясающую текучесть алмаза, которая бомбит и бомбит и сверлит дыру в этом свинцовом Скафандре и бетоне, и в один прекрасный день выбрасывает наружу, в свой прозрачный и могущественный воздух, все низости нашей старой эволюционной зоологии. Это вся земля бомбардируется и содрогается. Мы переживаем это Чудо наизнанку.

Это будущая Материя прокладывает свой путь.

Но есть одно «место» в этой изнаночной стороне, и когда начинаешь высовывать свой нос на другую сторону скафандра, то с изумлением и восхищением замечаешь или чувствуешь, что не только законы Природы не таковы, как мы до сих пор о них думали в своем скафандре, но и сама эта Материя, такая окаменелая, такая строптивая и такая не проходимая, кроме как с нашими демоническими и смертными средствами, является чем-то совсем другим — это само место Секрета и Мистерии и Чуда, сотворившего все эти миры. Видишь, или тело видит (болезненно, потому что оно сопротивляется, как и все космическое тело), что эта «Материя»... боже мой! это тесто, из которого можно лепить.

Только, чтобы лепить, надо иметь настоящий инструмент.

Каждый вид был вылеплен на свой особый манер и жил достаточно гармонично в пределах собственной формы, но наш думающий вид, вид научный и религиозный, сделан из несомненного бетона, бетона гипнотического и непреложного, откуда не было выхода, кроме как выхода на небеса смерти или в последние открытия нашей Науки, которая открывала только то, что она уже имела, и думала и смертно лепила в собственном скафандре. И мы наколдовали то, о чем думали.

Но там, подо всем этим, ждала Улыбка, ждала Нежность, ждала Любовь... что замечают дети, когда являются детьми.

Это настоящая волшебная Сказка, которую мы хотим вам рассказать. Та самая, о которой наши поэмы, наши мечты и наши песни невнятно бормотали сквозь века. Ибо в нас живет очень древняя память, которая вспоминает то, что всегда было ее, вспоминает Красоту, Любовь, великий Простор, который всегда был ее, вспоминает другую сторону, которая всегда находилась в ее теле и которая, на этот раз, сможет перейти сюда и вылепить здесь свое новое тело.

6 мая 1997

Роберу Лафону

с признательностью.

Все здесь есть чудо

И чудом может измениться

Шри Ауробиндо

Savitri

Бигарно

О, малыш

О, малыш...

Ты, ищущий, ты, стремящийся, верящий в Дьявола или Бога — и во все подобное — верящий в Любовь, и это счастье, и это несчастье, ведь как знать, кого любить, кого ненавидеть — и во все подобное — и ты ударяешься и кричишь, смеешься, плачешь — и это так похоже, и так хотелось бы, о! нечто иного, что не было бы подобно, чего так не хватает, это как дыра в центре наших жизней, как никогда не удовлетворимая жажда, как всегда одинаковый крик, который рядится в красное, черное, белое и все цвета неизведанной радуги; и так хотелось бы, так хотелось бы нечто, чего не знаешь, что всегда было там, чего там всегда хватало, и стремишься и бежишь... за тем, что есть там, к тому, что есть ты — и кто есть ты? Ты мудрец, ты смышленый, и ты ничего не знаешь; ты влюблен, и ты больше не влюблен, и ты больше не знаешь; ты бродяга и бунтарь, но все бунтует, и ты не знаешь, почему; ты верующий и неверующий, и ты не знаешь, во что ты веришь или не веришь, и все же нечто в глубине тебя еще верит и верит и хотело бы верить в Дьявола или Бога, но лучше в нечто, что было там всегда, любило всегда, что было бы Маяком навсегда, извечной радугой в этой Ночи, где все время за чем-то гонишься, и которая кажется так похожей на Ночь всех наших Предков, которые неотступно преследуют нас и рассказывают нам о своих смертях, и о стольких подобных смертях, и о стольких умерших любовях, и о столько раз обманутой Вере. Так что бежишь, бежишь, и это навсегда? Убегаешь туда, убегаешь сюда, но все побеги всегда обманчивы, и столько ловушек, как если бы все было ловушкой, и все же бежишь в Надежде, как если бы Надежда была единственным биением Жизни, и будем ли мы всегда обмануты? О! что же есть там, что было бы всегда-всегда, как наконец-то удовлетворенная Любовь, как крик, ставший песней, ставший небом и радугой в небесах, как наконец-то удовлетворенная бездна жажды, ставшая необъятной, как все моря, ставшая ОДНИМ со всем сущим, без стен, без деления на «я» и «ты», без дьяволов и богов, без «нет» и «да» и еще раз «нет». О! что же есть там, что было бы «Да» во всем, без стен, без еще другой вещи, в единой Вещи, которая есть и которая есть все, которая объемлет все, которая поет везде.

О, малыш моего сердца, это тебе хочу я рассказать, это твой Секрет, и это мой Секрет и наш Секрет во всем, что печалится и кричит и настойчиво просит того, что есть там и что удовлетворило бы все эти смерти, которые преследуют нас, все эти напрасные костры, все эти века, которые плачут в нас и надеются еще и еще и всегда.

Есть Чудо, не найденное всеми нашими Науками, которые не знают ничего, не найденное всеми нашими Храмами, которые рушатся всегда, не найденное всеми нашими Верами, которые возобновляются с нуля всегда, но которые все же возобновляются — потому что Чудо есть там, в глубине человека, который рядится в черное, голубое, красное, но это только одежда, не так ли?

Есть Материя, начало и конец всего, начало, которое никогда не начиналось и которое надеется всегда; есть Человек, которого еще нет и который всегда ждет свой Секрет, который есть там, свое Чудо, которое есть там, в своей Материи, как в звездах и всех океанах и всех радугах.

Эта Материя, твоя Материя, что это такое? Это Чудо, какое оно? Этот Секрет, который удовлетворил бы все Века и исполнил бы все труды...

Есть Чудо в этой Материи, но надо добраться туда.

Так что, если ты хочешь этого, послушай эту сказку на никаком языке, рожденную изо всех веков, которые тоже хотели бы этого.

1

Старец

Жил-был старый-престарый человек. Никто не знал ни сколько ему лет, ни как его зовут. Он жил на высокой горе, там, где великие реки берут свои истоки; вот, впрочем, почему его называли человеком истоков, а другие называли его человеком без имени, а некоторые шалуны прозвали его человеком «без-нет», потому что он никогда не говорил «нет». Он смотрел на снега, поверьте мне, на столько снегов, и это было таким поглощающим, что иногда он отправлялся в другие снега, в неведомый здесь край. У него там был большой ледник, как пирамида, которую называли пирамидой-изо-льда, и утренний свет на гранях льда был таким искрящимся и немного розовым, что иногда она уходила в великий свет неизвестного здесь солнца. Этот человек без имени, без возраста, знал так много всего, что иногда грезилось, как его любовь течет как маленькая речка, которая бьет там ключом и разливается на равнинах, впадая в великую реку среди стольких людей, которые имели столько имен и рождались в четырех стенах. Его взгляд уходил далеко-далеко, туда, к этим людям и этим равнинам, так далеко, что иногда он переходил на другие равнины, сегодняшние равнины или более поздние, или же эти равнины были до людей? И его любовь текла и терялась вдали, как великая река, смывая мертвые тела, печали, унося прах и гирлянды и потерянный смех, черные и розовые наносы, унося все это к древнему Морю, которое хранит все. И он тоже, этот старец без имени, хранил все свое богатство — столько печалей и потерянного смеха, и столько мужчин и женщин со столькими именами и столькими солнцами или ночами, прошлыми, сегодняшними или будущими — в одном чреве, таком глубоком, что иногда он сам поглощался в этом чреве, ничейном, таком древнем, так далеко, что иногда он выходил на другую сторону всех глубин, всех печалей, всех криков и всего смеха, выходил к Морю неведанного края, которое, однако, было как маленький источник всего, что есть здесь, всего свежего, всего юного, всего искрящегося смехом, куда он погружал свои шаги и пил снежные звезды — было ли это сегодня, было ли это всегда? И старец без имени смотрел, смотрел далеко туда, в то «там», что искрилось здесь, и его глаза раскрывались, становились голубыми, как море, обрамленное пеной или льдом, а затем они снова закрывались, как всегда, в бездне без названия, которая была им самим, во времени без времени, которое было им самим, в ослепительном богатстве какого-то потерянного галиона, и старец не знал, смеялся он или плакал, он не знал больше ничего отсюда или оттуда, и это было наполненным, как все моря, как все бьющиеся сердца, и это было ничем, как крик пролетевшей трясогузки, секундой после того, как она выпила маленькую жемчужину из водопада.

2

Мать истоков

В этом сердце, однако, жила старая печаль, которая проходила через все печали, как весны и зимы и приливы и отливы проходят под столькими лунами; эта печаль проходила через столько смеха и радостей, потерянных, затем обретенных и еще раз потерянных под столькими обликами, любимыми и исчезнувшими, и еще раз найденными, как маленький источник с новой, совершенно свежей каплей, уже ушедшей, как трясогузка, которая пропела все и взлетела — и к какой Судьбе, всегда одинаковой? И кто же ткет эту песню, кто вливает эту каплю в великую Реку, к какому Морю, всегда одинаковому? Капелька человека, что это такое? И было нечто, что шевелилось в этом старом сердце, по ту сторону печалей, по ту сторону жизней и обликов, как если бы все уже было прожито и, однако, было бы новым, совершенно новым, как если бы еще что-то не было прожито, имело бы еще жажду, проливало бы еще одну каплю для... чего? Этот Старец стольких сердец и стольких обликов мог бы раствориться там в старых снегах и сделать еще одну снежинку, из ничего, в великом изумлении, всегда одинаковом, для другого взора ребенка или старца, подобного ему, и водопад снова забрызжет своими маленькими бусинками, и птица снова испустит свой крик, и люди, там, в четырех стенах, возобновят свою любовь и свои печали и свои часы, так быстро кончающиеся, и свои истории, всегда одинаковые? Он смотрел, этот Старец, и каждая секунда, каждая капля и каждый крик были наполнены вечностью, они были наполнены бесконечным богатством, и его сердце зашевелилось, не в силах заполнить эти полости бездонной любви, не в силах дать так много, дать это «нечто», влить еще одну каплю — и, возможно, из-за того, что в мире так много печали, так много жаждущих тел, так много детских смертей, без своей трясогузки, так много людей в четырех стенах без своего маленького водопада, то стоило ему, этому Старцу, вливать и вливать еще одну каплю? Как если бы ожидалась одна чудесная капля, которая изменила бы все. К чему еще одна снежинка в древних снегах? К чему это Богатство, которому никто не внемлет?

И все было полным, и всегда была эта пустота.

Какому же сердцу я расскажу свой Секрет, если ни одно из них не знает своего подлинного биения?

Кому я поведаю Секрет этой капли, всегда новой, этого Богатства маленького человечка?

Какому малышу поведаю я о его настоящем вопросе?

Тут явилась Великая Госпожа истока. И Старец снегов остолбенел.

Она была прекрасна, о! как невиданное создание, как чистая капля, которая содержит в себе все капли, как радужный свет, который содержит все снежные звезды, и ее длинные золотые волосы предстали как утренняя заря на большой пирамиде изо льда, излучая солнечную радость, нежную и сладостную, как если бы все было готово расплавиться в этой улыбке, и все и навсегда исполнилось и растворилось бы в этой великой мантии любви.

Это длилось всего лишь секунду, но было так, как если бы все времена достигли своей Цели, как если бы все печали, все смешки были поглощены собственной жаждой, которой была Она.

Возможно, это была Мать Миров.

Но эта Любовь, как будто бы с другой стороны всех глубин, всех печалей, всех ночей, всех дней, которые возобновлялись, чтобы выпить еще раз эту единственную чистую каплю...

Ошеломленный, Старец закрыл свои глаза; одна секунда, которая содержала в себе все секунды, прошлые, грядущие, неизвестные, которые взывали, чтобы еще раз возобновилось это Чудо, как если бы смерти никогда не было, никогда не было печалей, никогда-никогда — это было всегда-всегда, единственная капля всех миров, единственное биение всех жизней.

И он посмотрел еще раз.

И все было по-прежнему, и все изменилось.

— О, Старец, не сокрушайся...

И ее взгляд сосредоточился на маленьком водопаде и ручейке, всегда одинаковом, и на тех равнинах, совершенно розовых, и на этих людях.

— Моя река не всегда несет к моему великому Морю этот прах, и эти печали, и эти крики, а также эти поблекшие гирлянды и этот смех, так рано угасший, и эти биения, которые не отбивают ничего. Прислушайся-прислушайся к великой Жажде, которая поднимается через смерти и руины, и детей несчастливого дня, и жестокие ночи, которые терзают, чтобы растерзать самих себя и выкрикнуть наконец свой единственный Крик, исторгнуть свою единственную запечатанную Любовь, свою осмеянную Радость, не оправдавшую надежд, свои смерти, которые все умирают, чтобы наконец-то найти Жизнь, свои храмы и своих ложных богов, которые рушатся, чтобы освободить то, что бьется там, в их подлинном сердце, как в прибое вселенных. Прислушайся-прислушайся к великой Жажде, которая поднимается и которая выметет всю эту тину и эти живые смерти, которые никогда не жили настоящей секундой, никогда не пили чистой капли, как твоя кричащая трясогузка...

Великая Богиня помолчала секунду, которая была как все секунды — в одной, как все время — в одной улыбке.

— Я жду... я жду ребенка земли, чистый крик, который прокричит для всех людей. Мне нужен... мне нужен крик человека, который пробьется через этот старый прибой печалей и старый никчемный смех, и старые дни, которые занимаются ни на чем. Моя ночь прячет Секрет, моя Боль прячет Секрет, моя Смерть и мои ложные боги прячут высочайшее Зарождение — но нужен, нужен настоящий крик, который сорвет с меня все эти маски, которые держатся только и прямо на Ничтожестве старого мира и старых больных людях. Я жду... я жду этой чистой капли, которая брызнет из несчастных веков.

И Она замолчала.

Затем Она добавила, на этот раз степенно и строго, как спокойная буря, которая нависла над черным горизонтом.

— Моя Боль хочет получить отклик людей... не важно, каким средством.

И снега снова затянулись молчанием.

3

Одна Секунда

Но безмолвие давно висело под покровом ночи мира; оно невозмутимо, ибо знает свой Час.

И люди живут, не зная, что есть Час и секунда, где все подсчитано и выверено.

Секунды проходят, как кричащая трясогузка.

И вот, там, в Морском крае, вскрикнула чайка.

Юнга, живущий у Моря и любящий приключения, как все моряки, решил отплыть к Великой Реке — но он даже не знал этого, или еще не знал. Ибо уже давно, возможно, в течение веков, вещи вибрируют внутри, затем они невнятно прорываются наружу, не зная почему или каким путем, по случаю испущенного крика, по случаю повеявшего ветерка; знать бы, что происходит в эту секунду и какой крик веков она пронзает, или какой старый неизвестный человек вдруг оказывается в биении иноземного сердца, в другом краю, как если бы все сходилось и пересекалось под одним и тем же небом и так похожими широтами одного и того же человека отсюда или оттуда. И много ли людей в это верят?

Поистине, приподняв один маленький камешек, можно найти всю вселенную.

4

Жан-Идиот

В этой бухте также прошли годы. Парусники изменили свою форму, прошли каравеллы и шхуны, затем суда для ловли тунца, как и суда для ловли омаров, затем старые плоскодонки, но матросы всегда оставались одинаковыми, и перламутровый свет октября наполнял сны некоторых людей.

— Меня называют Бигарно*, но это меня не волнует.

Так и шел наш малыш, который был достаточно большим, уж поверьте мне, по набережной Сент-Брэнэ, в сопровождении своего пса Ника — сокращенно от имени Коперника, великого бретонца, который открыл, что земля не находится в центре вселенной, за что и был проклят нашей Святой Матерью Церковью. Но, боже мой, что же не находится в центре вселенной? Даже маленькая чайка во взмахе крыла и пателла** в своей раковине... Он шел, держа весло на плече, а нос — по ветру.

— Норд-вест, Ник, держим курс на Тайлефер.

Ник встряхнул головой и ткнулся носом в рыболовные сети, которые сушились на пристани.

Между прочим, это дедушка Людовик построил эту пристань, другой великий бретонец (который не проектировал Эйфелеву башню, для чего надобно иметь инженерный диплом), но которой поднял якорь с одной миловидной бретонкой, бросив свою безутешную бабушку — такова жизнь. (Боже, упаси их души.)

Душа ли это жизни, или душа смерти — сие неизвестно, но ветер был попутным, а море — спокойным, что как раз и нужно для того, чтобы плыть на Тайлефер или Бель-Иль*, такой прекрасный, самый прекрасный из всех островов.

И вот вам, на краю пристани (как раз то, что нужно) — Жан-Идиот, лучший друг Бигарно, после его собаки. Еще бы! Жан был идиотом самого прелестного типа после или, скорее, перед несчетным количеством не-идиотов, которые «шли туда, не зная куда» — такова жизнь. (Боже, упаси их души, или Дьявол... в конце концов, никогда не известно.)

Жан стоял там, как штык, с кепкой, сбитой на затылок и рыжей челкой, а его голубые глаза, как бездонное море, смотрели на вас... с изумлением... как если бы никогда такого не видели — Жан на все смотрел с изумлением, как в первый раз в жизни, и в его глазах была какая-то отрада, как если бы он видел перед собой саму Деву Марию и не верил бы своим глазам.

— Эй, Жан! Привет, браток! Попутный ветер, легкий бриз.

— Гхо, гхо... Гхо.

Это все, что он мог сказать, потому что он был также немым (вероятно, от изумления, с момента рождения на этой планете). Однако, он не был пьян, благо что он признавал мюскаде** среди всех прелестей этого мира, примечая всех молодцов, которые угощали его и сами хорошо веселились.

— Эй, Жан! Глоточек мюскаде?

— Гхо, гхо... Гхо.

Непонятно, что забавляло тех молодцов, но Жан заставлял их смеяться так, как первый раз в жизни. Конечно, Жан ежедневно отхлебывал мюскаде (возможно, даже несколько раз за день), как если бы в мире не было большей доброты, благо что отец его был неизвестен. Так что было непонятно — то ли он вечно пьяный, то ли идиот, ни откуда он вышел, ни кем благословлен, ибо кому еще не выпадет знать своих прародителей? (Увы, у него не было никакой родни.) Впрочем, поговаривали, что он был сыном Марии, потому что Марии есть везде — такова жизнь.

Но сам Бигарно вовсе не верил, что Жан — идиот. Однако Жан не казался идиотом, а был самым настоящим идиотом, но его идиотизм был воистину Мудростью первого человека в мире, который раскрыл свои совершенно круглые глаза на это Чудо — а все не-идиоты видели только огонь, или логарифмы, или проделки Хорошего Бога в особом месте, либо плохих Дьяволов везде понемногу. Рожденный от неизвестного отца в неизвестном мире... счастливчик! Но иногда он подмигивал краешком глаза, правого глаза, и делал это исключительно для Бигарно и только для него одного, как если бы он все понимал — и это «все»-там было таким же изумленным или изумляющим, как глаза Жана и первая великая волна мира. И он не казался изумленным, он ДЕЙСТВИТЕЛЬНО был изумлен, как если бы Небо вдруг свалилось ему на голову, как если бы это было «в первый раз»... Он проходил перед Мэрией и видел господина Мэра, разряженного (еще бы! моряк в отставке), и его трехцветную перевязь, и было «Гхо, гхо...», к чему этот вымысел? Он видел, как проходит Тристан, Приходской Священник, весь облаченный в черное с шапочкой на голове (боже мой, это не забавно), со своим хором мальчиков, цедивших латынь сквозь зубы, направляясь с урной к кладбищу — «Гхо, гхо...», к чему все эти фокусы? Этого нет! Либо есть в первый и последний раз, и он встряхивал своей рыжей челкой с видом неверующего человека.

И Бигарно, с веслом на плече и носом по ветру, спрашивал себя иногда...

— Скажи мне, Жан, сплю ли я?

— Гхо, гхо...

И он слегка подмигнул правым глазом. Однако же, дул хороший бриз, он неослабно дул точно на норд-вест. Возможно, это была единственно настоящая вещь во всем этом. Бриз вился как маленький смех морского простора, он переливался капельками как Розетка* после своего купания — он был прекрасен, поверьте мне. И, затем, этот запах морских водорослей под пеной утеса.

— Скажи мне, Жан...

И Бигарно застыл с немым вопросом — он не знал, что спросить! Но было что-то, что стоило спросить. Был один вопрос, возможно, как вопрос первого Идиота, который только что появился и еще не был человеком, или не знал, что ему делать во всем этом.

— Скажи мне, Жан... почему?

Почему, что?

Чайка вскрикнула на краю пристани.

И Жан посмотрел на Бигарно, как если бы никогда не видел подобного чуда.

Но слабенький норд-вест дул по-прежнему, и Коперник принялся лаять на вселенную.

5

Бигарно-Улитка

Он прошел к краю пристани, где был привязан его челнок, бывший полностью белым до того дня, как в порыве протеста (против чего, неизвестно), он выкрасил его черным гудроном от утлегаря до заднего борта, включая руль. Но грот* оставался голубым, как и фок**, полоскавшийся на ветру. Маяк стоял на своем месте, и все так же пенились скалы в фарватере. Бигарно также оставался сами собой. Когда он был на земле, в нем всегда что-то бушевало — мои «тайфуны», как он говорил — а затем эти тайфуны растворялись в смехе, как только он проплывал мимо маяка с маленькой красной шапочкой (красный цвет = опасность). Еще бы! Бигарно любил опасность, он любил шторм, он любил ветер, он любил неизведанное — а также запах жимолости на тропинках Семафора. Но вечером он должен был возвращаться на землю, и это было досадно — либо заходить в порт, и это было началом другой досады... которая не была морской. Едва он приставал к берегу, как слышался поток изысканной брани на хорошем французском, даже бретонском: gasht, maloru; «Вот Бигарно вернулся», - говорили рыбаки.

Чем же он был так недоволен?

Материком, самим собой?

Жизнью? Жизнь, что в ней хорошего, кроме простора и бурунов, которые привлекали всегда, даже когда они портили форштевень и крутили на месте; шторм — это привлекательно, это надо было преодолевать — пре-о-до-ле-вать, этот пароль нравился Бигарно. А на земле, что преодолевать? Ничего не меняется, соблазнительные улыбки, слишком соблазнительные, которые кончались в неизвестно какой постели, откуда поднимаешься с жаждой мюскаде, как если бы была грандиозная прорва жажды. Жан Бернес (так звали нашего Идиота) был тогда классным братком. С ним все было понятно.

А затем молчание простора, мертвый штиль, когда маленький клапот мягко плещется по курсу, как если бы жизнь бесконечно уходила в голубизну. Маленькая спокойная секунда, которая покачивалась, как пена на зыби. И, к тому же, эта жажда плыть еще дальше, как если бы существовало чудесное «далеко»... которое всегда обманывало, чтобы заманить вас еще дальше — и что будет в конце всего этого? Однако Жан-Бигарно вовсе не хотел конца! «Конец» всегда подразумевал начало. Тогда Бигарно начинал скрежетать зубами, как плохо смазанный ролик. И снова возникал немой и непонятный вопрос.

Он мог бы славненько потонуть в мюскаде или, лучше, в необъятном просторе, раз и навсегда — отчего, стало быть, ему хотеть топиться? Его мать, Лизетта (Мария-Луиза по паспорту — «Мария-Луиза-молчаливая», как прозвали ее прародители) была твердой бретонкой, готовой ко всем невзгодам, даже с полдюжиной детей, которых ей наделал отец-христианин, а вовсе не распутник. С этой стороны все было прочно и надежно, это было даже солидное пристанище для Бигарно, но было так много других сторон... неизведанных — эта чертова генеалогия, восходящая до каких пор?

Поэтому он злился и брал курс на простор.

Каждый день он распускал большой парус и маленький фок, полоскавшийся на ветру, но все это повторялось каж-дый-день и было хорошо знакомо, как дно гавани, а простор не имел дна, право! Бигарно же хотел коснуться дна, которое не имело дна! Он был совершенно безрассудным и невыносимым. Он очень хотел найти порт, который не имел бы пристани — с тем же успехом он мог бы поискать порт в открытой Атлантике или в неведомых Гесперидах.

И иногда он спрашивал себя: не лучше ли ему утонуть? Без причины.

Без причины.

Он был в отчаянии... из-за чего? И в то же время он был как великая надежда. Надежда на что?

Странно, прибиваемый к берегу мусор имеет зеленый цвет.

Жизнь, она была странным приключением в идиотизме, который должен был иметь смысл — это как смерть, которая вечно хотела жить, чтобы бежать, и как жизнь, которая вечно испытывает жажду умереть или бежать в вечность.

Вы мне говорите, что в этом есть смысл? Гхо, гхо...

Но он не хотел возвращаться в свой порт, это было ясно и определенно, даже если бы это причинило боль доброй матери Луизетте.

И он снялся с якоря в последний раз.

Песнь потерянных Веков

Есть нечто, чего не хватает

так не хватает

в наших жизнях

Окна, которое раскрылось бы

на бесконечность, которая улыбнулась бы

уголком сердца

которое погрузилось бы

в Твою великую волну

которая побежала бы там

как никогда

Есть нечто, чего не хватает

так не хватает

в наших жизнях

Нечто, что есть навсегда

что наполняет каждый час

как знакомая музыка

как сладость потерянная

и снова найденная в то же мгновение

Есть нечто, что кричит

что так кричит

в наших жизнях

Нечто, чего нет там

и что пронзает наши жизни

болью без имени

зовом столь старым

что он как все боли мира,

зовом столь пылким

что он как любовь

без дна

для всех этих жизней

потерянных жизней

А! найдем ли мы

это нечто, чего не хватает

так не хватает

в маленькой секунде

как в потерянных веках?

6

Черный Вагон

О, вековечный странник, что же ищешь ты?

Бигарно, какая выдумка! Кто назвал тебя так? «У меня нет имени», - ответил он, - «нет страны, я живу возле моря — что касается всего остального, смотри выписку из моего свидетельства о рождении.»

Затем, в один из дней своих путешествий, этих портов, этих пристаней без конца, всегда одинаковых, Бигарно высадился в... Безумии... полном.

На пристани, но на пристани, как никакая другая, однако в этом же Времени, в стране, которая звалась Больше-Никогда.

Но это Больше-Никогда, оно бежит, бежит — в вечность?

Бетонная пристань, на ней рельсы, вагоны для скота. Люди из железа, автоматы на поясе, лающие приказы, и так много ошалелых бигарно, которых заталкивали ударами дубинок в эти вагоны. Десять, сто, пятьсот, неизвестно сколько, в каждый вагон, до тех пор, пока он не набьется, как сардинами консервная банка, куда последняя сардинка должна загоняться последним ударом дубинки. И раздвижные двери закрылись на ночь.

Ночь, как на заре Веков.

После этой ночи больше не было дня — никогда-никогда. Вы были мертвы раз и навсегда. Не было больше страны — никогда-никогда. Не было больше имени, кроме лагерного номера, 53766. Больше не было братьев, кроме как братьев по несчастью, больше не было знакомых людей, больше не было моря, земли и небес — это было на другой стороне, другой стороне всего: жизни, смерти и преисподней, в никакой дыре, которая, возможно, была дырой первого бигарно в мире, который цеплялся... за что? на голой скале. Как первый Идиот в мире, немой и ошарашенный, который не знал ни идиотов, ни мира, ни... чего? Было только огромное ЧТО ночи и небытия — возможно, это «что» возникает, когда цепляешься за скалу.

Раньше было начало, был конец, все было похожим. Теперь же не было ни начала, ни конца — это было... ничто.

Однако это не прекращалось.

«Это» длилось три ночи и два «дня» этого Времени, стоймя, бок о бок, как в вагоне сардин. В первую ночь — ничего: все были ошарашены. Иногда поезд останавливался в ночи и слышался автоматный треск — дыра в полу, побег?... Но из этого никогда не убежишь! Бежать, куда? От смерти? но не было даже могилы, чтобы «где-то» ее избежать. Вторая ночь — снова стоя, но были номера, которые умирали стоя, не было места, чтобы умереть, и зловонные запахи — тоже стоя. Кто-то принимались выть, сходил с ума, пока сосед по номеру не заставлял его замолчать под ударами кулаков — иначе бы все сошли с ума. На третью ночь не было ничего, кроме молчания и нескольких смертей стоя — молчание...

На третий день двери раскрылись, и они должны были выпрыгивать прямо в снег. И в голый Ужас.

Бигарно-53766 сказал себе еще кое-что, как из глубин старого океана: это надо пре-о-до-леть.

И он преодолевал это 536 дней и ночей. Но больше не было дней и ночей, они были похожи, не было ничего, к чему можно было бы прицепиться на голой скале. На пятьсот тридцать пятый день Бигарно вдруг почувствовал, что его внутренне что-то тянет; он повернулся на своем тюфяке — его сосед взглянул на него большими нежными глазами: «Было близко...» Близко? «Ты скажешь моей матери...»

И на этом все, он умер. Пришел человек из железа, стянул с него арестантскую робу, отметил его лагерный номер, начертанный на груди, и — в печь.

Бигарно больше не знал ни своего имени, ни названия своей деревни, ни имени своей матери — он был нигде.

Снаружи высилась груда трупов.

На пятьсот тридцать шестой день Бигарно был «освобожден»: выпущен в еще большую Ночь, потому что это был день всего мира, но он, Бигарно, был навсегда нигде.

7

Бигарно-Улитка

у Ракообразных

Все же был этот сосед с большими нежными глазами, который оставил что-то, как послание.

Возможно, это было все, что осталось у него «человеческого».

Бигарно был мертв. Как заставить жить смерть?

Притворяться?

Это было невозможно — не-воз-мож-но.

Как жить этим невозможным? Это как тысячи смертей свалились ему на голову, тонули в его сердце, как свинец.

Было ли это из-за страданий, было ли это из-за «Нет», было ли это из-за «Да»? Случилось ли это от ужаса или все же от любви?

Это была огненная дыра из Ничего. Ничего, это невозможно. Ни человек, ни зверь, ни рыба, ни пателла* на какой-либо отмели. Пустая раковина — выпотрошенная, это невозможно. Без прародителей, за один раз. Впрочем, все предки были уже мертвы, это была смерть конца — конца чего?

Это было ужасное ЧТО — физиологически и как рана в сердце. Черная рана, огненная, неизлечимая. Эта рана была, возможно, всем-что-есть. Как вылечить смерть, которая все же бьется?

Делать видимость — это невозможно. Или же стать еще одним трупом — мне не нравятся кладбища, мне не нравятся все их притворства.

Как выжить в катаклизме?

Это было как миллионы лет назад.

Как первый бигарно должен был заполнить «нечто» — но «наружная корка» образовалась позднее. Было что-то до этой корки.

ЧТО же это было?

Это была не метафизика, это была прото-физика, жгучая, кровавая и ранящая — да, действительно, нужна была корка, чтобы прикрыть эту рану, либо предать ее забвению. «Люди», это была корка забвения.

Экс-Бигарно не мог забыть. Но он и не мог жить просто так. Было слишком больно.

Он не мог больше ненавидеть эти другие корки, которые жили в своем Ужасе, это было так, как ненавидеть самого себя, но он не мог больше и их любить — можно было бы любить просто так, как бурые водоросли на отмели, как те нежные большие глаза, которые ушли в смерть. Была Нежность на дне этой корки. Это было последнее немое слово жизни.

Так что? Тогда что, черт возьми!

Это что — оно было, возможно, первым немым словом жизни.

Эта Нежность — она, возможно, была последним не найденным словом — не могущим жить в этой корке.

Тогда, в тот день, наш первозданный Идиот эпохи до мудрецов, до священников, до ученых не-идиотов, последовавших за ними, отправился читать последние прописные мудрости мыслителей не-идиотов. И вот однажды, в какой-то гавани на какой-то особой и неопределенной долготе, он наткнулся на мудрость мыслящих ракообразных — наш современный кровоточащий Идиот умел все же читать — и увидел грандиозный заголовок: Бытие и Небытие. Небытие — это понятно, это было прожито, а вот бытие... что это такое? Оно ушло с большими нежными глазами. И он прочел, изумленный, в конце пятисот страниц этой скучной мудрости не-идиота:

Человек — это напрасная страсть.

Тогда Бигарно, экс-закосневший и полный идиот, застыл в немом молчании на этой пристани на берегу черной речки, как тот умерший человек, с груди которого списывали лагерный номер.

Это был такой Скандал — сметь формулировать подобные мудрости... В какой стране, на каком континенте или планете, в конце стольких тысячелетий смертей кровавых и нежных, возможно было такое? Этого мудреца, совершенно ракообразного и не-идиота, нужно было впихнуть в Черный Вагон, чтобы он научился жить.

И наш Экс-Бигарно номер 53766, узнав об этом черном Скандале, поклялся, что больше не будет — но Больше-Никогда — номера 53767 на пустой раковине. Он взял свои манатки и навсегда ушел с этого черного Континента, покрытого касками и митрами и закостеневшего, ушел с этой долготы Небытия и Смерти, чтобы поплыть к «нечто», что еще не существовало.

И к черту на кулички.

Там, вблизи неизведанного водопада, вскрикнула трясогузка.

И человек посмотрел.

Возможно, он пережил исчезнувшие миры?

8

Путь, которого еще нет

О, малыш, есть старая рана, которая кричит в глубине человека.

Бигарно долго прижигал свою рану, на множестве широт и долгот, на множестве пристаней, но всегда было так, как если бы дыра становилась все более глубокой, а огонь все более жгучим, как безнадежное ничто. И где было это «нечто иное»?... И это ничто было таким жгучим, что оно было единственной вещью, как сплетение Да и Нет, как жизнь и смерть бок о бок, обнявшись как супруги в одном и том же теле; и было то одно, то другое. Когда становилось совсем невмоготу, он шел еще дальше, менял окружение, и это «еще дальше» было другой дырой, которая сразу же ловила его, как ничто, которое все же было. Как быть старому первому бигарно, который хотел бы стать человеком, тогда, в конце веков? Как быть старому никакому человеку, который хотел бы стать «чем-то», там, в конце... чего? Возможно, в конце своего износа. Надо было «износить» немало шкур, жестоких людей и маленьких скотов, а также несчетное количество хорошеньких людей, которые были не так уж хороши. Так что Бигарно шел и шел, благо что это было единственным, что мог делать человек на двух ногах. Углублять свою дыру, чтобы придти... куда-то. И всякий раз, на той или иной пристани, спадала какая-то маска: это ранило немного больше, это жгло немного больше, это было так, как идти наперекор всему миру: дьяволам, богам, змеям и всему содому. Это была как большая Жажда, как старая нескончаемая пустыня, которая продолжалась просто из-за того, что была жажда.

Он бросался на все: хорошее, плохое. И ничто не было ни хорошим, ни плохим. Или же то и другое было переплетено, как любовники, как еще одна жажда. Остановиться означало смерть — это моментально уподобиться ракообразным. Он не хотел «преуспеть»: каким бы ни был «успех», он был бы успехом старых «корок», самоуверенных и торжествующих; и он не хотел потерпеть неудачу, потому что от этого стало бы только больше на одно известковое отложение старого головоногого на взморье — эта «голова» была старым Несчастьем. Тогда чего же он хотел, этот бедный странствующий Бигарно?

Того-чего-еще-нет.

Очень трудно стать тем, чего нет.

Это ночь, и ночь без глаз, смотрящих в будущем.

«Но если я это ищу, значит оно существует!», - говорил он себе - «это уже существует, иначе я бы не искал», как первая клетка уже содержала своего старого «изношенного» голово-человека. Надо еще «износить» старого доброго малого.

Где этот Путь, которого еще нет?

Нет пути! его надо найти в собственной шкуре.

И однажды он остановился на пристани отчаяния.

Он закрыл газа, как единственный человек на краю света.

Тогда старая Нежность взглянула ему в глаза.

Песнь на Краю Света

Я любил

Я любил столько проходящих вещей

Я любил большой ветер

и прибой

и свободную птицу на своей скале

Я любил этот нежный облик

и эту мать как открытое море

я любил

я любил столько проходящих вещей

Но этот ветер поведал мне другое

и этот облик улыбнулся кстати

и эта птица пролетела через мое сердце

недавно

с недавних пор

Я любил

Я любил столько невзгод

и прогуливал печаль как годы

Я любил, в конце концов

то, что билось в моем сердце

повсюду

то, что пело в моих печалях

повсюду

и что улыбалось во всем

Я любил тебя — мое путешествие

и мой большой простор

и мой океан на краю печалей

и путей

О, Ты, моя птица

такая старая

так поющая всегда

я не знал

я не знал

что я всегда тебя любил

извечно

Ты — мое небо и мой ад

и моя радость и моя печаль

и то, что поет всегда-всегда

И также с криком из-за того

что не любил тебя всегда

не знал того

что узнал я недавно

со скалами и прибоем

и это не важно что

что проходит

что проходит

что есть всегда

9

Загадка

Тогда старая Нежность взглянула ему в глаза.

— О, малыш, ты страдаешь, не зная почему...

Он открыл глаза, но никого не увидел: у него еще не было глаз завтрашнего дня. Было только дерево на краю пристани. И внезапно он почувствовал запах жимолости, как на тропинках Семафора, но запах шел не откуда-то, он обволакивал. Он посмотрел еще раз, но ничто не шелохнулось, его тело стало совершено спокойным, как ровная река, как «ничто», что текло и текло с этой рекой, возможно, извечно.

— Малыш, ты как раз в самом начале...

Ты в начале мира.

Ты думаешь, что когда-то родился на берегу этой черной речки, родился от этой матери и от этого отца, ты думаешь, что несколько дней путешествовал в этом Черном Вагоне, но ты уже давным-давно путешествуешь по моей Реке, ты жил во множестве опустошенных людей, которые не знали, из-за чего они опустошены, ты преуспевал и гибнул во множестве руин, построенных тобой, ты молился во множестве храмов, здесь или там, и было тягостно на твоем обманутом сердце, ты скитался с острой болью обиды и протеста, но это твое сердце причиняло тебе острую боль, потому что это было «Нет» и еще раз «Нет», потому что нужно было покончить со всем этим, ты любил или желал тот или иной облик, и ты их бросал, и ты любил еще раз, потому что надо что-то любить, но твое сердце оставалось как каменная дыра, которая так сильно жаждет, ты плыл на том или ином галиоте, будучи на борту рабом и господином, и был еще сброшен в этот черный трюм, где оставался в течение долгих дней, которые были лишь ночью Ужаса, но это все еще твое сердце выбрало этот трюм, оно так хотело навсегда пробить эту Ночь и этот Ужас, и ты бежал, хороня тела и блага, всегда без Блага, в мучительном Ничто, которое было как единственное острое биение мира, и ты снова все начинал, чтобы найти то, что причиняло такую острую боль под той или иной шкурой, на этой широте и на множестве других, ты путешествовал и путешествовал через века надежды и страдания, добра и зла, никогда не находя пристанища, потому что твое сердце бесконечно как мое великое Море, и ты умирал столько раз, что твоему сердцу тяжко ото всех этих никчемных смертей, от всей этой скорби, никогда не удовлетворенной, как если бы это была Смерть, которая шла, чтобы жить, и НИКОГДА не была Жизнью.

О, малыш, ты в начале Времен, ты еще гибнешь, как миллионы и миллионы перед тобой — которые были тобой.

Она замолчала, и эта долгая секунда была такой недвижимой, такой острой, что она была как жемчужина Вечности на берегу первозданного Моря, такой полной, что она готова была разразиться великим прибоем любви на первозданной скале.

«О, Мать... Мать Нежности», - сказал малыш, который цеплялся там, на своей скале, - «о, Мать, я так страдаю».

Было еще это Молчание, в котором ощущалась жимолость, и все было недвижимым, как грандиозный вопрос без слов, как первое журчание, которое еще не журчало на этих берегах.

«Я так страдаю», - повторил малыш.

И это было как первый прибой страданий мира.

— Малыш...

И была такая большая нежность в этом Голосе на никаком языке, который сладко веял как легкий ветерок на укропном поле, как музыка, позабытая и найденная снова.

— Малыш, ты наконец-то подходишь к моей первичной ране, к этой Радости, которая покрыта столькими корками, к этой Любви, которая покрыта столькими масками, к этой Жизни, которая покрыта Смертью, чтобы наконец-то найти то, что находится во чреве, и разгадать эту ранящую Загадку и побежать к моим песчаным берегам Нежности, чтобы не было больше нужды отправляться ни на Небеса смерти, ни на Олимп богов, ни к печальному Стиксу, чтобы еще раз начать все сначала. Надо разгадать эту Загадку, вылечить старую рану в твоем теле, здесь-и-сейчас, на твоей первичной голой скале, в твоей Изначальной материи, которая содержит свой конец — и свой Смысл для этой Земли.

— Но...

— Послушай, дитя, нет тридцати шести или 53766 материй, нет материи человека, материи птицы или вулкана, есть только одна материя. Нет тридцати шести спасений, в каком-то другом месте или на Небесах, есть только ОДНО спасение — это спасение на Земле, в Земле, в твоем теле, там, где возникла моя первая рана.

И ее голос сделался степенным, как гул отдаленного Моря.

— И Земля, ты понимаешь, эта Земля, сейчас, как ты, должна найти свой Смысл и свое настоящее лечение, либо умереть еще один раз.

Затем все смолкло.

Она исчезла в запахе жимолости.

Он оставался на голой пристани на берегу одной реки, которая текла-текла-текла...

И было такое глубокое молчание в душе этого ребенка.

10

Чрево Земли

Было молчание, которое уходило далеко в глубину, как в ту третью ночь Черного Вагона; молчание, которое жгуче погружалось у голой скалы, где отчаянно цеплялась смертная пустая скорлупа человеческого ребенка, который больше не был человеком, а был чем?

Долго — секунды или годы — он оставался в этом жгучем молчании, как если бы был поражен немотой, и это было таким немым, таким обширным, что соединялось с Веками, когда еще не было ничего, кроме моря и ветров и первого прибоя; и это было таким мучительным жжением Ничего под какой-то звездой, что оно вызывало почти что крик, разлом столь грозный, что он готов был взорваться как вулкан первозданных времен и расколоть эту голую скалу.

Тогда из глубины Времен, из глубины первого живущего под звездами, начал подниматься Огонь, и это было как катаклизм без взрыва, всемогущий, неудержимый, нестерпимый, как если бы первичная Жизнь зажимала бы Смерть, чтобы разорвать ее с предельной глубины, исторгнуть ее наружу и охватить своим непереносимым Огнем этот никчемный и ошарашенный каркас, чтобы он готов был вскрикнуть: но я же умру! И это Смерть умирала под этой непереносимой лавой, лавой плотной, неумолимой, которая поднималась и поднималась из глубин чрева земли и раздирала, кромсала, давила и искореняла старую смерть, которая всегда была почвой для всех живущих.

Катаклизм молчаливого Огня.

Нет, никогда больше не будет номера 53767.

Это взорвался Черный Вагон.

Это взорвался мир.

Это началось невозможное «Нечто», которое взорвало все живущие маленькие смерти, все обманывающие и фальсифицирующие маленькие миры, все вопящие и торгующиеся химеры, все терзающие бессмысленные маленькие страсти — всю безумную старую зоологию — чтобы заставить их быть чем-то действительно настоящим, либо исчезнуть.

Там, наверху, когда-то Великая Мать сказала: «Моя Боль хочет найти отклик среди людей... не важно, какими средствами», и ее Голос нависал как спокойный шторм, который покрыл черный горизонт.

Ибо ее Боль, являющаяся болью Земли — это не быть этой Радостью, этой Любовью, этой Жизнью, которая проклевывается под нашей Скалой Лжи.

Ее Рана, являющаяся нашей раной — это не быть тем, чем мы-есть-на-самом-деле.

11

Неизведанная Жизнь

— Э! поехали...

Это было на одной пристани здесь или там, на Амазонке, Ниле и Ганге... Почем мне знать?

«Я даже не знаю своего я», - сказал он себе.

Это было только дуновение лавы, которая поднималась и поднималась, которая вибрировала как плотный прилив-отлив, и была эта маленькая живая вещь, через которую это дуновение проходило, как вскрытое, как новорожденное явление земли. Это было непостижимо. Это было как грозное чудо.

Это было очень СВЯЩЕННО.

И ничто в мире не сравнится с этим! Ничто. Кроме, возможно, первого ветра, который дул через девственный лес, кроме птицы, которая смотрела на эти ветки, эти листья, эти трепещущие побеги, и там, внутри: этот взгляд. И потом, это поет, потому что надо хорошо пропеть это Чудо. Его надо хорошо прокричать, прореветь, просвистеть, пропорхать с запаха на запах и прожужжать, чтобы сказать, что есть в этом Чуде: я-там везде, с ветками, листиками и молодыми побегами, и это дуновение чудесным образом выходит из черного чрева. Хочется прокричать его везде, быть со всем, во всем, как ту же самую песню из ничего, для всего, потому что это и есть чудо бытия.

Этот молодой побег не был еще ни Бигарно-Улиткой, ни лягушкой, ни чем-либо, что знает «самого-себя», о! это «я», которое внезапно вышло из черного чрева, закрыло все двери мира и позабыло свою песню. Это было как грандиозное забвение, которое покрылось коркой, чтобы забыть свое забвение, чтобы ограничить эту необъятность, слишком для него широкую; оно должно было изобрести свою грамматику, чтобы узнать свой мир и выучить свой язык; и все стало непосвященным, невежественным, и ничто не жило, кроме старания быть... ничем. И «я» и «ты» сделалось чем-то, чем нужно завладеть, что нужно подчинить или проглотить, ненавидеть и опасаться, либо сожительствовать, чтобы увеличить войско в том или ином замке или церкви, под тем или иным знаменем, на старом черном чреве, которое пропело один-единственный раз и как будто чудом взрастило новые зерна, как всегда в надежде, как всегда в ожидании и в вечном будущем, которое спало там, под этим старым чревом... неизведанном.

Но они уже составили свою грамматику неизведанного.

— Эй! Странник, из какой ты страны?

— Проклятье...

Бигарно почесал голову. Одним махом он снова стал бигарно в человеческой шляпе и с паспортом-разрешением.

Но ничто больше не «разрешалось» — ничто не происходило. Либо происходило ничто.

Тогда Бигарно принялся ходить, потому что это единственная вещь, которой его хорошо обучили. И вдруг он вспомнил старый морской язык, который навеял: это надо пре-о-до-леть.

И эта движущаяся лава, поднимавшаяся из-под подошв его ног, с каждым днем все более плотная, более настоятельная, заполняла его голени, бедра, туловище и принималась биться-колотиться по чердаку мыслящего бигарно, еще и еще раз, как потрясающий шлюз в чреве этой земли, как потрясающее дуновение с другой стороны миров; и иногда наш старый «добрый малый», все же ракообразный, однако распотрошенный и ничтожный чувствовал, как его охватывает паника… что это? Что происходит? Неизведанное? Но даже первозданный девственный лес, под какой-то там звездой, давал известный выход из черного чрева: первая выжившая птица поет свое Чудо; а он, Бигарно, что пел он? Он вовсе не пел, он был даже ошарашен, как при землетрясении земли, но с неким упоением, потому что его киль рулил в неизведанном море, к совсем не открытой земле — все наше прошлое «неизведанное» проживалось, прощупывалось, вдыхалось-выдыхалось тысячи раз под нашей кожей, скапливалось миллионы раз в наших пещерах; Амазония, он знал ее сердцем. Но Это?… И Бигарно с изумлением посмотрел на свои стопы, как Жан-Идиот, на свои стопы, так нагруженные «нечто», что вело в Неизведанное. Нет, это не было, или больше не было, как старое дерево, которое всасывало сок из старой Ночи — это была ночь до этой Ночи, это был новый Сок, который разрывал само Чрево старой Ночи и все эти известные деревья, которые приносили плоды смерти, чтобы жить еще, все эти классифицированные виды, которые приносили детей смерти, которые надеялись жить еще, но которые тоже становились покойниками. Нет, это было другое — Другое. Это не была больше эта «жизнь»! там внутри не было смерти! Или же это было чрево Смерти, открывшееся чему-то иному. И это было очень СВЯЩЕННО, это было непостижимо, это было другое рождение, но не рождение матерью, доброй матерью Луизой там, на старой пристани — это рождение не было бретонским или морским; все известные пристани мира были сметены одной настоятельной бурей, которая внезапно дунула из неизвестного чрева, которое, все же, было Чревом Земли, но какой Земли? Нет, это не была географическая земля или грамматическая земля старой грамматики Смерти, или литургическая земля старых священников Смерти… это было… страшное Чудо.

И вдруг Бигарно сказал «Спасибо» Черному Вагону, «Спасибо» — всем своим страданиям, свои несметным грехам, «Спасибо» — всем своим ничтожествам… потому что он так бы и оставался в этом Ничто-и-никогда, если бы не преодолел этот старый катаклизм.

И он сказал «Спасибо» Смерти, потому что без нее он бы никогда не вскричал, чтобы наконец-то зажить, чтобы разбить старый панцирь мыслящего ракообразного и избавиться от него, такого старого и ничтожного, но кажущегося людям наполненным и увековеченного ими на их старой галере.

Сейчас же, ему надо было пре-о-до-леть другой Катаклизм… неизведанный, это страшное Чудо наизнанку, которое еще не нашло ни своей песни, ни своего языка, ни своих средств к жизни.

12

И Галера плывет

Он следовал берегом, линией скал, белым песком, где приземлилась смеющаяся чайка, а мудрый баклан, весь черный, уселся на волнорезе — невозможно было себя обмануть: это был все тот же берег, вся та же сторона; а он шел тяжелой и причудливой походкой, немного раскачиваясь, как под дуновением какого-то Посейдона; и он выпрашивал свою чашечку риса или бог весть что, здесь или там, потому что ему еще надо было чем-то питать это блуждающее нечто; но питало не это, а это было как старая струя за кормой, тянущаяся за судном. И там внутри вибрировал странный пассат, он всегда поднимался из глубин Неизведанного. Эта вибрация, эта тяжелая волна, бывшая однако настолько легкой, что она бороздилась насквозь — это то, к чему он прислушивался, это было как его немой Секрет, и это было так несказанно священно… Он слушал и слушал, как если бы это собиралось рассказать свой секрет, увести его на свой неизведанный Север, направлять и вести его как птицу.

К чему прислушивалась эта птица, птица-которой-еще нет? К «нечто иному», что дышит невозможным воздухом, воздухом подземным и настоятельным, соком, поднимающимся из никакого дерева; к «нечто иному», что бьется, чтобы узнать то, что есть, чтобы смочь жить тем, что есть в этом старом продырявленном панцире, который был человеком, на старом берегу, который не знал своего Севера. Но они наносили координаты, долготы и широты на старый глобус былых времен, они старательно смастерили клетку, чтобы поймать дикую птицу, они нашли секстанты, расставили маяки и бакены, чтобы управлять своим судном. А галера плыла, и люди на борту глупели, бунтовали и вели междоусобицу, чтобы протащить в трюмы последнюю снедь. И трюмы были пусты.

Трюмы были пусты. Они были совершенно пусты.

Дикая птица расправила свои крылья и улетела с судна, это вечная птица, которая летала на их земли и на другие земли, пребывала на этом судне и на других судах, и в их сердце; но их сердце было пустым, как и их трюмы, и галера плыла, потому что ничего больше не было на борту, а капитаны потеряли свой курс.

Он, птица-которой-еще нет, он послушал-послушал это биение крыльев, которое не говорило ничего, эту Вибрацию, такую нагруженную и такую легкую, которая поднималась, как спокойная буря, из глубины Веков, из глубины Небытия, которое было грандиозным «нечто» посреди бедствия старых ракообразных в их раковине, пустой как и их сердца и их трюмы.

Но было больше, чем еще одна пустая раковина в ходе времен, на старых исчезнувших отмелях, больше, чем еще один окаменелый скелет, стремящийся сотворить настойчивое будущее; и какой была эта упрямая птица, которая еще билась и билась в жаждущем сердце, чтобы сотворить Будущее, несмотря ни на что или из-за всего этого?

Сделает ли он улучшенный скелет или что?

Это был вопрос, бившийся в его сердце, Вибрация, которая заставляла жить. Вопрос, который заставлял родиться.

Вечной птице не нужно составлять географической карты, не нужно ни наносить координат, ни сажать в клетку Чудо; она живет всей географией единственного взмаха крыльев и своими птичьими координатами каждое мгновение.

Но как быть ему, птице еще не рожденной или птице, которой невозможно родиться при этом землетрясении под его пятками, в непостижимом там, без секстанта и компаса?

Галера плыла.

Смерть возобновила свои дела.

А он? Он, живущий несмотря ни на что жизнью, которая не знала саму себя, как и выход из собственной могилы.

Тогда это биение крыльев завибрировало в его сердце, и он упорхнул с борта; он оставил этот берег, смеющихся чаек, пристани, гавани и эту галеру, которая плыла свои курсом.

— Свистать всех наверх, есть человек, который знает.

Казалось, что это сказало это нечто, которое вибрировало в его сердце, как первое дуновение на никаком языке.

Это было из непосредственной географии.

13

Чудо Земли

Но все же оставалась эта старая печаль, которая кровью обливала его сердце. И почему?

В человеке так много старых могил.

Он столько жил, и это была как Нищета всех людей вместе, слезы, никогда не выплаканные, нежности, никогда не высказанные. Отваги, которые уходили в рассвет какого-то настоящего дня и молчания, которые уходили в их вечное Молчание, с нежностью, как с их любовью покинутого мира, покинутой и безутешной матери. А! Родимся ли мы когда-нибудь?

Однако он родился, этот малыш, на заре сказочной и неизвестной, но эта заря послужила ему всеми зорями и всеми сказками, раз уж сердце как-то печалится, раз уж любовь уходит в полном одиночестве в старую Ночь Земли, раз уж малыш вон там идет и приходит, и бежит и ударяется о ничто, раз уж старая галера терпит крушение и тонет в этой безумной дыре, в этом старом океане, который хранит все: печали, любви и надежды, отчаяния и смерти, которые возобновляются, чтобы надеяться снова. Это была такая глубокая Нищета, что она порождала жемчужину огня в центре этого бездонного сердца, или рану, которая кровоточила всеми печалями, не излечимыми никогда. Это была его птица огня, его дикая чайка, которая била крыльями на его совсем одинокой скале. И не рождаемся ли мы для того, чтобы нам всем вместе быть в одной и той же волне, дикой и нежной, в одном и том же крике?

В чем был смысл всех дорог, уходивших в бесконечность, всех этих курсов, сбивавшихся с цели? И этих зеленых бакенов, которые здесь и там выдували бессмертный крик на великий ветер?

Он шел, этот малыш, этот новорожденный из великого вопроса, он взбирался по неизведанной тропе, ведомый этим биением крыльев, этой птицей огня, которая была как его собственное бьющееся сердце. Он долго ходил со своей глубинной лавой, которая поднималась и поднималась, плотная и настоятельная, неудержимая, как первый катаклизм первой жизни под какой-то звездой.

И он достиг тех первых снегов высоко вверху, которые так были похожи на тот ослепительный крик, когда двери Черного Вагона распахнулись на великую Наготу.

— Я ждал тебя, малыш.

Трясогузка взлетела с криком, с каплей воды, которую она выпила из маленького водопада. Она полетела к равнинам, и великая река рассеяла ее крик для тех, кто слышит, кто хочет — а кто хочет? Она рассеяла маленькую каплю чистой воды для тех, кого мучит жажда.

— О, малыш...

Его голубой взгляд уходил в бесконечность, уходил в бесконечность сердца маленького человечка, терялся там как в веках.

И ребенок выпил эту секунду, которая насыщала все, которая наполняла все, как Победа, уже завоеванная по всем ночам и всем печалям, как Бальзам, который стирает все в Любви, которая была всегда-всегда. Как Посвящение. И где, стало быть, был каменистый путь, где, как не там? Все было там, можно было потеряться там, как маленькой снежинке в вечных снегах...

Затем Старец посмотрел еще раз, и это была другая секунда, и голубизна его глаз сделалась как пламя, как сокровищница бездонного огня, и малыш содрогнулся. Это было великое биение диких крыльев через моря его тела, это было как крик, еще не выкрикнутый.

Ребенок выпил эту секунду огня, которая сразу же присоединилась к огню его сердца, и к старой Ране, и к этой лаве, которая поднималась из великих глубин, как если бы внезапно вспомнились все века, и земля, и малыш в Ночи, который бежал, не зная куда.

И Старец заговорил на языке, который вызывал великое биение крыльев через века и все наслоения, который взывал как музыка, забытая и вновь найденная. И малыш еще раз содрогнулся своим сердцем и своим телом, и это было как шквал над неспокойным морем.

— Ты выпил мою снежную секунду, но почему ты шел ко мне таким долгим каменистым путем, если тебе уготовано расплавиться там и составить одну снежную каплю, которая выйдет через великую реку — храни мою снежную секунду на дне своих дней и булыжников каменистого пути, она молча тебя доставит в свое старое вечное Молчание. Но ты был рожден для крика, ты был рожден для песни, ты был рожден для жгучей Любви под старым камнем времен. И ты несешь эту старую вековую корку, чтобы вырвать у нее ее Загадку и ее Чудо, иначе зачем тебе было идти таким длинным путем и изнашивать столько тел и трудов, разве лишь для того, чтобы составить еще одну каплю в великой реке и разбить тебя о старый Камень, всегда одинаковый?

Он замолчал, и это была другая спокойная секунда, как если бы все было навсегда успокоено в этом старом мире, который вращался среди звезд и огней, мерцающих во вселенной.

— Эти огни зовут тебя в путешествие по вселенной. И ты являешься секундой огня Великой Матери, которая зажгла эти вселенные и которая печалится от того, что никто еще не дал тела, живущего в своей Радости, в своей Нежности, в своих сознательных Силах — они все уходят в смерть, чтобы поискать, что есть там, они все уходят на небеса или в ад, чтобы поискать, что есть там, они все окружены ложной коркой Силы, которая есть там. А Чудо всегда проходит неизведанными морями со своим криком дикой птицы...

Маленькая трясогузка принялась пить еще одну каплю, и это вылилось в крик.

— Ты этот крик, ты этот огонь, ты это Чудо, которое ждет своего часа, ты — дитя Великой Матери, которая хочет своего Чуда — не важно, какими средствами — которая хочет настоящей Земли и своей песни, и сознательных людей, которые бы не рождались для вечного возобновления. Ничего не начиналось, малыш! Ты — в самом начале.

Малыш округлил свои глаза, он был как потерянный и снова найденный, он понимал и не понимал, он появился в неизведанном, слишком новом, без языка...

— Ну конечно! Ибо вся эта земля и все частицы этой земли составляют субстанцию — ты понимаешь, субстанцию — Великой Матери, включая бигарно. Есть только ОДНА субстанция. И это Она печалится в тебе, это Она печалится под всеми этими людьми, чтобы высвободиться самой и освободить их от этой ужасной Лжи... любыми средствами, включая Черный Вагон. Мы — дети Великой Матери, это мы, мы. Мы — святые дети под всей этой человеческой профанацией, и мы должны стать тем, чем являемся на самом деле.

И вдруг эта плотная лава, которая поднималась из глубин земли, из глубин поруганных веков, через это тело маленького человечка и которая билась там о черепную коробку, вдруг она нанесла последний сокрушительный удар и хлынула в свободный воздух как белый вулкан. И все было белым. И лава еще поднималась и поднималась, но в воздух такой плотный, она поднималась без конца, как будто бы для того, чтобы пробить бесконечность, а он... он, что? эта маленькая скорлупка внизу, как мост, крошечный мост между этой черной поднимающейся плотностью и другой Плотностью, той же самой белой Плотностью, подавляющей Плотностью, которая поднималась в свой воздух без дна и без конца, как будто два края мира соединились в белом триумфе.

Прошли ли секунды, прошли ли годы или месяцы?

Ребенок посмотрел своими широко открытыми глазами на этого Старца, на этот водопад, на эту скорлупу, на след своих шагов, которые вели туда — это было совершенно физически, и лава еще поднималась и поднималась через эту старую скорлупу, но это был другой воздух; он чувствовал свое дыхание, но это было другое дыхание, он видел свои стопы, которые столько ходили, и это было конкретным, это было там, но это было другое «там»... странное, непонятное, подавляющее, как первое «там» в мире, на великом снежном пространстве, где смотрел Старец. Говорили, что он улыбался.

Все было похожим, и все было по-другому.

Затем все остановилось.

И вдруг, неизвестно почему, эта же самая белая Плотность, этот же белый Вулкан, то же самое сокрушающее Дыхание, повернулось и начало спускаться и спускаться в эту маленькую скорлупу...

Но я же разорвусь!

Он был ошарашен, схвачен и растолчен как тесто, из которого собираются лепить; и сейчас, вместо того, чтобы ударяться и ударяться об эту черную коробку, это ударялось и ударялось о ступни, о невидимый панцирь внизу, который был словно вся земля, как если бы он сам и все остальное было в одной и той же свинцовой коробке — грандиозное толчение, как бомбардировка. С каждым вздохом это сокрушительное Дыхание спускалось, ударялось о низ, отскакивало и снова опускалось, и снова поднималось и опускалось... бес-ко-неч-но.

Это было Могущество. Ниагара твердого Могущества, которое могло остановить разве что черная преграда, которая раскрывалась под его стопами в эту дыру из Ничего, которая так кричала и кричала, чтобы обрести Смысл среди этих живых смертей.

Это было как пролом между двумя вселенными.

Он высаживался в другой мир, который был все-таки прежним, бомбардируемым и сокрушаемым грандиозным «Нечто», что было как Жизнь жизни.

Он высаживался в Мистерию.

Он высаживался в ужасное Чудо, которое было как Чудо Земли, он, совсем маленький и так похожий на первое живое существо, которое не очень-то знало, как дышать этим воздухом.

Но в глубине его тела и в миллионах клеток было нечто, что улыбалось как первое солнце, что снова узнавало свое невозможное чудо и свою первую улыбку в мире. И это улыбалась Она.

14

Невозможное Тело

«Сейчас приступим к твоей работе», - попросту сказал Старец.

Ребенок смотрел и смотрел, не понимая.

Машинально, или с биением диких крыльев, он снова вступил на ту же тропу, тяжело делая шаг за шагом, давимый и толченый этим диким воздухом, который вызывал миллионы маленьких улыбок в его растерянном и потрясенном теле.

Он присел на скалу, он смотрел на те равнины там внизу, немного розовые, и на великую Реку, которая текла из маленького водопада, того же самого, и все же ничто не было тем же самым. Он долго смотрел. И это непостижимое Могущество, которое как молотом ударяло по его телу и по скале под ним, которое месило и месило этот старый каркас, как замешивают тесто, и он сопротивлялся, он сопротивлялся, как если бы был грудой железа, как если бы это было рождение новой жизни и агония старой жизни, Жизнь и Смерть под одной кожей, возможное и невозможное, как древняя глубоководная рыба, выброшенная на отмель тысячелетий, и именно эти тысячелетия бились под его кожей, как нулевой год, который впитывал это солнце миллионами пор.

Это было восхитительно, это Солнце.

Он сделал несколько шагов и снова присел на скалу. Он смотрел и смотрел, не понимая, и это все его тело смотрело и понимало, не понимая, понимало через маленький крик повсюду, через миллионы маленьких криков, стонущих и улыбающихся, которые были «да» и «да» миллионы раз, потому что было только одно ДА или... что? Это «да», оно было бьющимся и идущим, это был шаг и еще один шаг, это было единственное Возможное или... что? Умереть? Этого не было — это не существовало! Это был сон тысячелетий старой Ночи, все его тело кричало об этом. Он был в невообразимом хаосе.

Он сделал еще несколько шагов, он посмотрел на свой бродячий хаос, но все же бродячий, это было невозможное Чудо, но все же Чудо, это было все же дыхание, становящееся с каждым шагом чуть более возможным.

И, к тому же, это восхитительная вещь, которая была такой полной, была самим бытием, как плотность солнечного существования.

Затем он остановился, вдруг пораженный всем своим телом, всеми этими миллионами маленьких улыбающихся пульсаций, и это был крик, единственный крик, вырвавшийся из старой Ночи, это была очевидность, как если бы ничто не было очевидно в ходе ночных тысячелетий: но это... это гран-ди-оз-но-е ВОЗМОЖНОЕ!

И все качнулось перед его глазами, перед старыми глазами еще человека, который вдруг заглянул в будущее, в сегодня и завтра вместе, но в грандиозное ЗАВТРА, живое-бьющееся-улыбающееся и невозможно возможное — это было там, это жило, это было живым Чудом каждой секунды, которая дышала. «Но если я живу этим, значит, все могут жить этим!... Я — старый бигарно, как и весь мир!» И что это было за «я», он не очень-то хорошо знал, это было старое я, рассыпавшееся и совершенно пористое, которое пило-впитывало это грандиозное Возможное. Это было того же рода, и однако это было другого рода... хаотического.

И вдруг он понял хаос земли. Это была все та же земля. Это была одна и та же Земля, которая катилась и билась в грандиозном Невозможном, которое должно стать Возможным, в грандиозном НЕТ скалы, которая должна раскрыться на старом переломе, в грандиозном ничто ночи, которое должно раскрыться, в конце концов, на «нечто», на единственное ДА, которым стоит жить. И было только тело, которое могло выкрикнуть это миллионами своих клеток, этими миллионами удуший в старых руинах. Их голова сошла с ума, их земля была опустошена, но некий КРИК мог забить ключом из старого всхожего хаоса, как он уже бил ключом много раз в других видах, задыхавшихся и вымиравших, у которых было только тело, чтобы жить еще и блуждать, либо сделать другой скелет, выброшенный на берег прибоем и большим ветром... Но не будет никого с компьютером, чтобы он мог сказать, что вот этому скелету столько-то миллионов лет, потому что это будет Новая Земля и другой воздух, и другой вид, без корки вокруг себя.

Затем Бигарно сделал несколько шагов и понял еще кое-что. Но это был Скандал, такой Скандал, какого никогда не было со времен того скандала на старой пристани западных широт:

Они не знают собственных средств!

15

Великий Обман

Они не знаю собственных средств...

Бигарно сделал еще несколько шагов, это было тяжело и сокрушающе, но это тяготило только старый киль; это было легко и невесомо, как первый утренний ветерок, это было первое утро старого мира, который дал течь, надо было найти новое средство! Надо было идти в этом нечто, которое граничило с неизвестным морем, шаг и еще шаг; это тяготило старую скорлупу, кость, можно было бы сказать, это страдал старый скелет, но он все же шел и шел в... нечто — это было таким легким и неощутимым, таким сокрушающим в этой старой корке, это была сама Жизнь, которая шла в старой смерти, в тысячах наваленных смертей: слой и еще слой в предыстории, смертной и... несуществующей. Он смотрел на эти немного розовые равнины и на эту реку, которая текла и текла, и на тысячи этих людей, еще стоящих на ногах, которые бодро и быстро-быстро-быстро двигались в собственной стоячей смерти, в своем свинцовом несуществовании, и которые текли через тысячи портов, навеки в собственной галере; и им было достаточно своей галеры, и они шли ко дну, чтобы наделать еще маленьких скелетов, улучшенных и несомненных, как динозавры, плезиозавры и все остальное. У них не было средств делать что-то другое! Они утратили все средства перехода к чему-то другому, даже их клетки были химическими; они раз и навсегда закоснели в своей Науке, которая знала все или быстро шла к тому, чтобы все знать; они закоснели в своих Спасениях, божественных или адских, на всю вечность Бога или Дьявола — черт возьми! невозможно же быть такими закупоренными. И бигарно смотрел и смотрел... Великий Обман ракообразных ученых, думающих и переваривающих, а также примитивных в своей Науке и в своей Религии.

Это текло, еще бы! но они не знали перехода. Они закоснели во всевозможных средствах не знать собственное настоящее знание и не жить своей собственной настоящей жизнью, не улыбаться в собственном настоящем теле; они крали у самих себя собственную настоящую жизнь и собственное настоящее чудо, и собственные настоящие глаза — они видели все через свои микроскопы и свои святые катехизисы... и никто не понимал, что этот мир, видимый через телескопы и рентгенографию и неопровержимо наделенный небесным Богом и крещеный, был миром, видимым глазами ракообразных, просчитываемым мозгами ракообразных и освященным богами ракообразных — если выйти из этого, то все будет по-другому. Но никто не знал, как выйти из этого! никто не знал собственного секрета. Они ехали в черном супер-вагоне де люкс с антеннами со всех сторон и клещами и усовершенствованными зубами, чтобы лучше переваривать ближнего своего. Они знали лишь то, как усовершенствовать смерть. Они знали лишь то, как усовершенствовать их «Я» ракообразных, их Религию ракообразных и их средства ракообразных, чтобы втянуть в свое безумие менее закостенелых, чем они сами, пока вся земля не покроется единой коркой, твердой и душащей.

Но...

Но было безжалостное Чудо в глубине этой Материи, которое хотело своего собственного чуда — всеми средствами — и встряхивало все это. Глубоко внутри была Великая Мать, которая хотела своих детей, сознательных и улыбающихся, и одаренных собственными настоящими силами, чудесными и непосредственными, и своей настоящей Радостью в теле. Сопротивление было везде: в скелете Бигарно, как и в теле всего мира, но само это сопротивление порождало ту интенсивность, которая требовалась, чтобы сломить это Сопротивление, и Великая Мать трамбовала и толкла эту Землю, чтобы высвободить собственную зарытую Радость, свою великую дикую птицу и свою Нежность без смерти.

Бигарно сделал еще несколько шагов, и это шло всегда — это было на ходу... везде. Он разминался и толокся и замешивался как тесто, из которого будут лепить, но он видел марш Великого Чуда, и это было так невероятно, так чудесно во всем этом хаосе! Наконец-то был выход из всего этого Несчастья и этой Лжи — через настоящие средства. Через то, что ЕСТЬ.

Не торопясь, он вновь спустился к равнинам, к шуму и трудам, и в ходе этого он сделал всевозможные открытия, с каждым шагом, как если бы било ключом только это.

12 января 1997

Вивекананда

Мир не таков, как мы о нем думаем

и видим сейчас

Наши жизни — более глубокая мистерия

чем мы можем себе вообразсить

Шри Ауробиндо

Savitri

Несколько улыбок

напоследок

16

Легкий человек

Его тело томилось и скрежетало под всеми «железными» звеньями этого скелета, этой старой штуковины, которую он таскал за собой в течение веков, но он упорствовал, как старая Дикая Птица, которая продвигалась и продвигалась через столько видов и неудач... удачных, поскольку он знал, что каждый шаг этого Несчастья подготавливал, в конце концов, КРИК, медленно, скрытно накапливал Силу, подводил к Часу выброса или окончательного Броска в Реальность этой земли и этого человека, задыхающегося и лишенного своей улыбки.

Это было тяжело, шло со скрипом, и внезапно Бигарно увидел, что эта старая штуковина расшатывается — но почему! И это было так, как если бы само тело, эти миллионы маленьких улыбающихся вещей, спрашивали себя: почему? Это дыхание было таким легким и таким текучим, и в то же время таким сокрушающим — почему?... Тогда все эти маленькие улыбки как бы собирались в одну большую Улыбку, солнечную и легкую, собирались как бы в дрожание, как в шквал на первозданном Море, которое никогда не знало грозы, и... Бигарно начал скользить, буквально скользить по этой старой почве, как ласточка, как чайка, слегка касающаяся серебристой пены, один миг... Смотри-ка!

Он сказал «смотри-ка», и бум! хлоп! он снова упал на две свои свинцовые лапы со всевозможными маленькими скрежетаниями в киле. «А! но... что все это значит?»

Он присел на скалу и стал обдумывать эти странные вещи — одним махом он их «рассмотрел», и все стало значительным, но и тяжелым, массивным и неустранимым, как сама смерть.

Тогда он сразу же вернулся к старой голове упрямого Бигарно: «Меня называют Бигарно, но меня это не волнует». Так говорил он на старой бретонской пристани прошлых лет. Бигарно всегда любил «понимать», даже Жана-Идиота, и он много чего понимал — он хотел прикоснуться ко всему. «Ну, конечно! это не логично!», - сказал он, сидя на своей скале. Затем, было еще это биение крыльев... Это странно, как если бы ветер был всегда его другом, бриз, который струился повсюду с запахом песчаных равнин и соли. И он посмотрел еще раз. «Но что же отягощает? что колотится там, внизу, и снова падаешь...?» «Есть только одна Материя», - говорила Мать Нежности, - «материя человека, птицы или вулкана». И были все эти маленькие материи, закосневшие повсюду, по всей земле, право же, и они были на своем вулкане, конечно же! они были полностью в их «чуде навыворот», ничего в этом не понимая, и это выгоняло наружу всех зверьков потерянных веков, гиен, змеев, монстров, исчезнувших и снова вернувшихся, которые жили в своих пещерах, что раньше было мило и элегантно, но теперь вовсе не было милым. Это было божественное вторжение. Все выходило наружу под толчками этой лавы, которая хотела пробить эту Ложь, раз и навсегда, чтобы больше никогда не возобновились все эти маленькие подрумяненные притворства, которые подстерегали там, под этим думающем панцирем. Надо было вылезти из всего этого старого Болота, которое отталкивало также лотосы и миленькие цветы. Они полностью были в большой Трясине, которая возмущалась и выпускала свои когти, губительные и ядовитые — вся Смерть дико билась, чтобы навсегда отстоять свое Царство. Но с этим было покончено! Последний сокрушительный удар там внутри, и великий Обман был навсегда проломлен, стало возможным наконец-то зажить так, как надо — в Чуде, на «лицевой» стороне вещей. И это толкло и толкло, сокрушало старую раковину Бигарно, как и остальное... как надо. Это был прорыв Чуда. Последний сокрушительный удар Великой Матери, и тогда... и тогда! Но он прыгал от радости, этот Бигарно, он скакал в невероятном, грандиозном земном Облегчении, и их вычисленная Тяжесть улетучивалась во взрыве смеха, какого никогда не было в мире, это был другой мир, легкий человек! Насколько это тяготило, настолько оно могло приподнять! Это была просто тяжесть их собственного панциря. И внезапно появилась такая Улыбка в теле Бигарно, что оно снова начал скользить и скользить, как ласточка на старом каменистом пути, это было как упоение, это была игра жизни, великая невероятная игра со всевозможными метаморфозами в проветренной плоти, которая дышала как в первый раз в мире, как взрыв смеха на старом Море, всегда изменчивом, которое уходило в бесконечность.

Затем хорошо знакомый Голос окутал его запахом жимолости, и Она просто сказала: «это будет потом». И он снова упал на землю, на две свои свинцовые ноги. «Теперь за работу».

И толкущее сокрушение возобновило свою старую работу в этой ступке по имени Бигарно. Но теперь Бигарно знал, потому что все его тело знало это: когда-нибудь, может быть, скоро, может быть, завтра, не важно, в какую секунду, эта Ступка будет пробита до дна, и две вселенные соединятся в одной Настоящей Материи, которая засмеется всеми своими солнечными атомами. И тогда ты сможешь — и все смогут зажить своим настоящим Божественным Чудом. Тем, что ЕСТЬ.

17

Легкое время

Он долго оставался на этом каменистом пути. Суматоха равнин уже дошла до него, как и колокольный звон церквей. Старая память также донесла до него этот старый путь людей, его путь... Пара коршунов кружила в кристальном воздухе, преследуя друг друга и сходясь в пронзительном крике, а затем выходила на другую кривую, легкую кривую, чтобы соединиться вновь с тем же самым криком любви — было ли это всегда? А он, где был он? Он чувствовал большую усталость в своем теле, сокрушаемом там, на каменистом пути, в этом старом теле стольких дорог, стольких кругов, и он знал и не знал, он столько пережил, и это было как одно мгновение, и эта Память тоже давила тяжестью, это было обильно, и в этом было намешено столько печалей, которые тоже выписывали круги в легком воздухе, чтобы снова замкнуться и снова найти тот самый крик любви или я уж не знаю, какую надежду — было ли это всегда? Какой, стало быть, была эта тяжесть или эта печаль, или все же любовь, которая выписывала эти длинные круги, чтобы всегда снова находить себя?...

На мгновение он закрыл глаза, и все смолкло; это было как там наверху, со Старцем. Он пил эту снежную секунду.

Он струился там, о! как в вечной вечности. Все было недвижимо, но как ничто не недвижимо на этой кружащейся земле, это как скала вечности, но вечности такой нежной, такой сладкой, как два лебединых крыла, которые снова закрылись на старой печали мира; и была скала молчания, но как ничто не молчаливо в этом мире, даже не как спящая птица — это Молчание, которое уходило большими снежными озерами, большими крыльями Нежности без конца, без того, чтобы что-либо шелохнулось, без того, чтобы что-то где то закрылось, без того, чтобы что-то напомнило о себе оттуда или отсюда; это было везде, это было как два великих крыла вечного лебедя, которые охватывали все, которые стирали все печали и крики и возвращали их на их вечное Место, в их вечную Сладость. Там это было всегда-всегда, на большой перине снега и любви.

Он выпил эту снежную секунду. И затем он открыл глаза; коршуны очерчивали свои легкие круги в кристальном воздухе и соединялись все в том же остром крике, а он... он, кто? Он вышел из долгих веков одной снежной секунды, вышел совершенно свежим, совершенно новым, как если бы он родился в это мгновение, и глаза его были погружены в ту далекую безмерность, а весь каменистый путь был окутан спокойной сладостью, о! такой спокойной, как если бы никогда не было ничего, кроме этой спокойной Сладости с большими глазами, которые пронзали Века.

Затем глаза маленького скитальца стали моргать, мигать, и это было другое изумление! какого никогда не было с тех пор, как он плыл под слабым ветром к Бель-Илю, туда, к самому прекрасному острову из всех островов мира, тогда как слабый плеск мягко раздавался из-под форштевня — «Но это всегда там!», - воскликнул наш юнга. «Мне надо только на секунду закрыть глаза, и это там! Это там везде, под всеми волнами, под всеми ливнями, под всеми препятствиями на пути и всеми ветрами...»

Он не вернулся к прежнему, это сегодняшний Бигарно. Где была его усталость? ломота в костях, когда надо было распрямить спину, и снова в путь? Все было совершенно юным, совершенно свежим и проветренным — больше не было возраста, больше не было «столько-то лет», больше не было износа! в любую секунду пути это было там, только что родившимся, неистощимым. Это было побежденное Время!

Так что он мог жить так, как хотел, как ласточка, которая скользила по пути, ничего не касаясь, и которую ничто не могло затронуть. Это был океан времени, который катился, не будучи никогда раскачиваемым, разве что только самим собой, не будучи никогда разбиваемым, разве что только для того, чтобы выбросить свою легкую пену, и который исчезал в собственной дали на старом Море, всегда изменчивом, всегда одинаковом; а где усталость, где износ бесконечности? Это было легкое Время.

Они завели огромные башенные часы, чтобы отсчитывать Смерть, но смерть больше не отмерялась; это большой Прекрасный Лебедь уносил с собой своего вечного ребенка, это было безмерное ДА во всем.

И Старец без имени улыбнулся там наверху, а маленькая трясогузка унесла с собой свою капельку воды с криком, для которого есть жажда — а кто хочет? кто хочет легкого Времени?

18

Музыка Материи

Постепенно это Молчание охватило его.

Он шел своим путем, тяжко, грузно, постоянно сокрушаемый этим Могуществом, таким текучим, что всякий раз оно удивляло тело: это Могущество становилось все более и более плотным, как если бы с каждым днем эта трамбовка все глубже входила бы в Материю, как золотистый водопад, но водопад все же дозированный, который, по-видимому, точно знал предельную точку, но непреклонный, если можно так сказать, как шлюз, который никогда не давал слабины в Материи — вулкан сверху. Это было так необычно! вечное изумление, возможно, как первое Чудо маленького животного в мире. Но для этого не было языка, кроме как, да... это была великая музыкальная волна, которая бесконечно развертывалась, как явление из глубины вселенной, и которая без конца проходила и проходила через его тело и уходила, возможно, на другой край вселенной, но это было без края и без конца, всегда подобным, как две необъятные Ноты, волнистые, которые проходили и возвращались; великое колыхание, музыкальное и вечное, но без неповоротливости, как на море; это было легким и обширным, каким не мог бы быть никакой театральный оркестр, это было как сущность Музыки. Возможно, это была песнь вселенной. Это был первый язык мира... Крик птицы приходит из одного источника, он имеет свой тон, свое особое чувство, свою особую радость, но эта волна, казалось, приходила одновременно из тысячи источников, это была полнота звучания, безмерность звучания и, однако, это было таким легким, таким неуловимым и вечно подобным. Возможно, это было Звучание вечности. Возможно, это был источник всех голосов, всех языков и всех музык, источник деревьев и ветра, и приливов и отливов, и моллюсков, которые колышутся под солнцем — в людях же это становилось металлическим и расчлененным, как выходящим где-то из какой-то пещеры. Но больше не было этого «где-то» в теле нового ребенка, оно было открыто всем ветрам.

Но в сегодняшнем мире очень трудно быть открытым всем ветрам... вот, возможно, почему нужны еще эти звуконепроницаемые корки. Это сутолока металлическая и агрессивная, ничто не выходит из нее в бесконечность, каждая вещь резонирует в своей коробке.

К нему навстречу вышел пастух, посмотрел на него с небольшим удивлением, он был весь в лохмотьях: он увидел собственный образ в этом пастухе, как если бы он внезапно понял самого себя. Затем пастух одарил его большой улыбкой и предложил ему чашку молока; он был совсем юным и вовсе не металлическим; он сказал что-то на неизвестном языке, но это был язык его улыбки, и он очень легко узнавался. Он заиграл на своей свирели, и это был маленький милый водопад; затем он вдруг повернулся спиной и пошел своей тропой. Он приходил, чтобы дать улыбку.

Возможно, Вечность сотворила миры, чтобы увидеть где-то дар улыбки, или маленькую песню здесь или там, просто так, ради большого воздуха и радости бытия, или чтобы услышать маленькое острое молчание — есть молчания, которые ценятся во вселенной.

И дитя Великого белого Лебедя слушал и слушал этот мир — это было прекрасно и ужасно.

Появились дома, люди, равнины, туда-сюда большой коммерции людей. И там сразу же все зашумело. А Бигарно оставался в великом молчании своего тела, и великая Волна прокатывалась и прокатывалась через все; он был как бы одновременно в двух мирах, и другой мир, сегодняшний мир, был чрезвычайно плоским, как приплюснутый образ, как мир на атласе, как какая-то маска — все было маской, кроме, порою, потерянного взгляда, который уходил в собственный немой вопрос. И это тоже ценилось во вселенной. Это была маленькая нота «нечто».

И еще большой грохот мира: свои заботы, свои злобы, свои алчности, свои стоны везде, которые звенели против самих себя — шум, вторжение, вооруженное, заразное как необъятная болезнь. Но затем наш новый ребенок сделал другие открытия... Странно, но все его открытия происходили в его теле, как если бы тело было единственным местом, живо-слушающим и сообщающимся. Это было место понимания, но как в море, когда юнга вдруг понимал сине-зеленый цвет волны и дрожь своего паруса, и пасмурное небо, и смену потока, и ветряную волну, которая поворачивала на Восток или на Север — тысячи маленьких вещей, которые одновременно вибрировали в его теле и сразу же составляли все. Но теперь это было как более глубокое тело, тело, совершенно утратившее свою привычку быть «я» моряка или какого-либо порта, известного и ожидаемого — это больше не было «я» чего-то, больше не было телом отсюда или оттуда со всей своей поклажей за спиной. Странное тело... неисчислимое, как бы во всем: в людях, вещах и животных, но и отдувающееся за все.

Тогда он сделал одно странное и чудесное открытие.

Прежде всего, невероятная очистительная сила этого Могущества. Как только приближалась тень, «ничто» — маленькая вибрация, как крошечная змея, которая обвивается вокруг одной точки тела — так сразу же клетки или группа затронутых клеток начинали испускать особое звучание, как если бы их солнце раздувалось, становилось бы более интенсивным, более вибрирующим, и мгновенно тень исчезала, как бы растворяясь сама по себе. Это не могло войти туда, это ему причиняло боль, это боль причиняла боль! «Ничто» было действительно ничем!

Затем, сама трудность этого кишения вокруг него заставила осознать одно маленькое чудо. Эти маленькие клетки, миллионы маленьких клеток, вибрирующих и мерцающих и улыбающихся, обладали сознанием, которое не было знакомо ни одной голове, никакому слуху там наверху, в непроницаемой коробке, думающей и рассуждающей — клетки же не рассуждали, они не знали ничего и знали все, но тщательно, точ-но и непосредственно, без каких-либо уловок. И это было музыкальное сознание. Миллионы маленьких музыкальных клеток, которые сообщались через одно и то же звучание: это был унисон или (часто, увы) вкраплялись фальшивые ноты, искаженные или затемненные вибрации, дробные аккорды, которые выбивались из тона как бы в ничто, пустое и искусственное; а иногда вкраплялись и ноты, цельные и очень точные, что вызывало маленькую улыбку узнавания, как мед знает мед, как та же самая любовь, которая вновь находит саму себя — и эта самая любовь была как центр этой музыки клеток, даже самой Нотой материи тела и вселенной, там-где-это-есть. И эта любовь заставляла плавиться все.

Ребенок нового мира часто спрашивал себя: но почему это не плавит? И это было как внезапное и легкое скольжение на каменистом пути... Это могло расплавить все, даже этот скелет, темный и шатающийся и еще скрипящий, это было так, как если бы тело знало это. Это могло бы преобразиться в маленькую вибрацию чистой любви. Но... всегда было это «но», «но» всего мира вокруг, адское сообщество. «Это будет потом», — говорил тот Голос на своем языке никакого языка, который пах жимолостью и нежностью.

Эта Нежность ждала, возможно, других нежностей, которые ответили бы своим ароматом и своей музыкой — Ей была нужна одна нота отклика или один немой зов, который вибрировал бы под шумом наших бульваров, нужно было потерянное молчание, которое слушало бы свои печали и рокот неизвестного моря... А кто слушает? и кто хочет маленькой чистой капли птицы на краю своего мира, в глубине своего сердца, как в глубине вселенной? кто слушает великую Музыку мира?

Не хватало какой-то Ноты, чтобы согласовать всю эту какофонию и заставить улыбаться все эти маленькие клетки вместе, под их скафандром. Была, возможно, одна чудесная Нота, которая когда-нибудь расплавит все... одновременно.

Было Время Чуда и предначертанный Час.

Была великая Музыка, которая ждала в глубине тела. Ибо есть только одно тело и великая Нежность, которая ждет своего высвобождения.

19

И они родились

Он спустился в равнины.

Долго бродил он вдоль великой Реки, которая уносила течением свой розовый и черный ил, свои гирлянды, свои останки и свой смех, свои труды, потерянные и снова найденные — это было как всегда. И гонг времен, который снова призывал вечную Музыку — но эта вечность была в его сердце.

Он уже заметно постарел, этот Бигарно былых времен, и, однако, он был совершенно юным внутри, совершенно свежим и музыкальным. Одна маленькая снежная секунда, и все было там: Века — как подмигивание улыбающегося глаза, печали — как Огонь зовущего тела, и было еще Да во всех этих внешних людях, которые страдали, не зная, которые потеряли свою дорогу и свою музыку.

Он так хотел высказать, этот старый Бигарно, так хотел пронести свою молчаливую песню, свою Волну Нежности, которая катилась через вселенные, которая журчала и ждала под каждым маленьким камнем, под каждым маленьким человеком, в каждом клочке пены, которая вспыхивала на мгновение и присоединялась к ритму солнц и крику коршунов в их кружении. И все было связано, все ожидало своего возгласа слияния, своей никогда неизведанной любви, своей радости, никогда не пившей своей капли. Как такое было возможно? Как могли они жить в их стенах и в их шуме?

И Бигарно, старый Бигарно, оставался в недоумении на берегу Реки, на краю пристани, так похожей на Ганг или Нил или старые золотые прииски Амазонии — но никто не знал ни золота своего сердца, ни биения крыльев, которые увлекали за собой, ни того, что нужно привести в движение все это и наметить неизведанный путь, чтобы внезапно достичь точки слияния и этого крика. Но все улыбающиеся маленькие клетки знали это, и терпели и ждали, и еще раз умирали, чтобы надеяться.

Он хотел бы говорить и говорить, этот старый Бигарно, пропеть то, чем следует жить несмотря ни на что; пропеть то, что делает другую Жизнь и другого человека — нового человека под какой-то звездой и совершенно новую Землю под ее старыми годами. Что, стало быть, нужно, чтобы вывести этих прохожих из их гипноза, этих старых прохожих стольких смертей, которые знали лишь несколько секунд жизни и уходили с большими глазами нежности? Значит, нужны были еще руины и жестокие Ночи, тогда как вся любовь и вся Сила к изменению есть там?

Она сказала «это будет позднее», и он еще чувствовал этот запах жимолости как на тропинках Семафора много десятилетий назад; он был в «легком Времени», он мог летать, но здешнее время было тяжелым, таким тяжелым и грозным. И он хорошо понимал, о! полностью понимал, почему Она сказала «это будет позднее»... К чему было взлетать на бетонных дорогах, удивляя зевак, и разглаживать старые морщины лучом новым и сияющим, что соберет шумную толпу... на мгновение. Устраивать балаган за балаганом и показывать фокусы? — но кто покажет этим бедным существам, таким бедным, таким обездоленным, их настоящий «фокус» и их настоящий шаг, чтобы стать тем, чем нужно, и их настоящий маленький легкий водопад, их маленький источник, который уходит далеко-далеко, через пространство и время, их настоящие глаза и эти маленькие улыбающиеся клетки, которые могут переделать их тело и весь мир. Никого не научишь их настоящим крыльям и их песни, которая восхитит их всех — надо было делать шаги, один за другим, надо было найти собственное настоящее средство!

Но что, стало быть, требуется, чтобы они нашли то, чем нужно жить?... Еще Черные Вагоны? У них так много наук и так много внеземных чудес и спасений, они бороздят пространство, они летают на планеты, но они не знают собственного настоящего Чуда, не знают ни единой маленькой клетки их собственного тела, которая содержит все вселенные, и все пути Грядущего уже там; им неведома единственная точка слияния всего и Музыка, которая относится ко всему. Центр вселенной везде! ключ, улыбающееся Чудо. Но все было организовано, чтобы задушить эту Музыку. А! что, стало быть, нужно, чтобы они открыли глаза собственного тела?

И Бигарно, старец стольких страданий, оставался сидеть на своей пристани, он толок и толок эту старую материю со своим телом — это было сокрушающе, все более и более сокрушающе. И, быть может, собирался он забить ключом на другой стороне всей этой корки Лжи, этого Обмана, и всего мира вместе с ним? Это было бы таким прекрасным сном! возможно, это был сон всей этой старой Материи, которая не могла больше быть обманутой и осмеянной и фальсифицированной...

Конечно, он мог выйти по желанию из этого старого скелета, он так уставал иногда, и снова родиться ребенком... еще более темным и более фальсифицированным, и снова повторить все шаг за шагом, все пристани одну за другой, чтобы снова открыть то, что его старое «я» знало всегда? Сколько уже раз он знал это и забывал, снова узнавал и снова забывал?

И он упорствовал, упорствовала дикая Птица. Он не мог сказать «нет».

«Это будет позднее», это не могло быть слишком поздно, он не оставил больше ничего из этой бедной земли и этих опустошенных людей...

Вдруг появилась Новость: больше нет новостей!

Великая Авария.

Больше нет сообщений.

Больше ничто не работает...

Это было оцепенение, почти как паника.

Но тогда, но тогда?... что?

Люди останавливались на улице, смотрели друг на друга, смотрели на это внезапное ничто, это было ошеломительней, чем война, чем революция.

Это была революция Ничего — зияющий нуль.

Больше ничего, но и больше ничто не работало: не было больше новостей, не было радио, газет, не было ни поездов, ни самолетов, с шумом проносящихся над миром... великая пустая тишина. Главы Государств не могли объявить ни о своих последних реформах грядущей эпохи, ни о своей борьбе с бедностью, ни о снижении цен — это больше ничего не значило! Мировая Мафия не могла устраивать свои разборки, невозможно было нарушить «права человека» — дела больше не шли. Неизвестно было, где же человек во всем этом, никто не мог сказать это; никто не мог сказать, кто беден, а кто богат или с кем дурно обошлись — кто есть кто? Смолкли призывы к «священной войне», не было больше ни святейшеств, ни тех, кого надо освятить или предать анафеме. Проповедники больше не болтали с экранов телевизоров, больше не нужно было кому-то читать морали или кого-то деморализовывать. Последние открытия больше не были ни открытиями, ни новыми бедствиями, а рентгенография больше не определяла больных людей — больше не было болезней, великая болезнь была уничтожена. Больше не было ни убийств, ни взрывов, больше не было ни Списков умерших, ни скряг-соседей — никто больше не дрожал от страха, никто больше не приходил в отчаяние, никто не внушал отвращения. Великое отвращение было уничтожено.

Это было великое молчание, ошеломляющее.

Невозможно было спекулировать на чем-либо, ничто больше ничего не стоило, даже автоматы калашникова и чиновники, а также военные советы и мирные советы — нигде больше не было столиц, больше не было гипнотических лозунгов, каждый был своей столицей, больше не было ни курса рубля, ни курса доллара, больше не было ничего. Всегда была только повозка, запряженная волами, да картофельное поле рядом. А для срочных сообщений всегда можно было использовать почтовых голубей — но не было больше ничего срочного, кроме как растерянно смотреть друг другу в глаза. Весь мир был ничем и не понимал больше ничего. Даже у астронавтов все остановилось под их скафандрами, и они могли только ходить по небу, чтобы наблюдать... что? Нечего было больше наблюдать, кроме собственного пупа в отдалении.

Однако это не было концом мира, но это был катаклизм, страшный и молчаливый, как если бы ничто больше не существовало, кроме курятника соседа и крика коршуна, который описывал в воздухе свои круги. Не было больше даже стетоскопа, чтобы наблюдать биения собственного сердца — однако, сердце еще билось, совсем одиноко. Это было совсем одиноко, внезапно. Это было ужасно. Сразу же не стало безработицы, каждый должен был ходить на своих двух ногах и работать своими руками, нигде больше не было границ.

Думающие ракообразные больше не знали, что думать. Затем внезапно все пошло к лучшему.

Не было больше теорий — каждый должен был делать собственную, чтобы жить. Это было страшно.

Но простые сердца, осажденные тела, внезапно почувствовали, как упал невидимый груз, и жизненное беспокойство ушло в другой Ритм.

Это была другая жизнь, ей нужно было учиться совсем другим образом.

А маленький соловей пел, и смеющаяся чайка летела над пеной нового мира.

12 февраля 1997

Сарасвати

* Во французском языке слово bigorneau многозначное: так называется литторина (род моллюска), а в разговорной речи это слово употребляется как синоним к словам “олух”, “идиот”, то есть, так называют человека, который выглядит каким-то странным или придурковатым в глазах окружающих. - прим. перев.

** Род морского моллюска. - прим.перев.

* Belle-Ile - в дословном переводе "прекрасный отров". - прим. перев.

** Сорт вина. - прим. перев.

* Цветок. - прим. перев.

* Большой парус. - прим. перев.

** Маленький парус. - прим.перев.

* Род моллюска. - прим. перев.